<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Chinas Engagement in Syrien: Auf- und Brückenbau (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 [http://www.kontext-cms.de]">
<meta name="dcterms.contributor" content="Felix Langhammer, Axel Gebauer; WARENFORM http://www.warenform.net">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/m/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html">
		<meta name="date" content="2017-12-29" scheme="YYYY-MM-DD">
			<meta name="keywords" content="China, Nahost, Seidenstraße, Syrien">
		<meta name="news_keywords" content="China, Nahost, Seidenstraße, Syrien">
				<meta name="description" content="Milliardenschäden und eine schwer beeinträchtigte Wirtschaft sind das Erbe des Krieges in Syrien. Bauriesen und andere Besucher aus China sondieren bereits ihre künftigen Möglichkeiten.">
			<meta name="author" content="Daniel Kestenholz, Bangkok">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Auf- und Brückenbau (neues deutschland)">
					<meta property="og:description" content="Milliardenschäden und eine schwer beeinträchtigte Wirtschaft sind das Erbe des Krieges in Syrien. Bauriesen und andere Besucher aus China sondieren bereits ihre künftigen Möglichkeiten.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/168997">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html">
		<meta name="twitter:title" content="Auf- und Brückenbau">
					<meta name="twitter:description" content="Milliardenschäden und eine schwer beeinträchtigte Wirtschaft sind das Erbe des Krieges in Syrien. Bauriesen und andere Besucher aus China sondieren bereits ihre künftigen Möglichkeiten.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/168997">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v3825">
	<link rel="stylesheet" href="/css/design.css?v3825">
	<link rel="stylesheet" href="/css/fonts.min.css?v3825">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">
<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-kurz.png" alt="neues deutschland - sozialistische Tageszeitung"></a>
			<div class="Claim"><img src="/images/nd-claim.svg" alt="Sozialistische Tageszeitung"></div>		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
													<ul>
									<li class="Active"><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
																			<ul>
										<li class="Active"><a href="/rubrik/politik/">Politik</a></li>
										<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
										<li><a href="/rubrik/bewegung/">Bewegung</a></li>
										</ul>
																		</li>
									<li><a href="/nd-debatte/">Meinung</a>
																		<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
																			<ul>
										<li><a href="/rubrik/berlin/">Berlin</a></li>
										<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/kultur/">Feuilleton</a>
																			<ul>
										<li><a href="/rubrik/kultur/">Kultur</a></li>
										<li><a href="/rubrik/wissen/">Wissen</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li><a href="/rubrik/ratgeber/">Ratgeber</a>
																			<ul>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/nd_extra/">nd Extra</a></li>
										</ul>
																		</li>
									<li><a href="/dossiers/">Dossiers</a></li>
									<li class="ndDirekt"><a href="/nd-direkt/">ndDirekt</a></li>
								</ul>
								<div class="Clear"></div>
													</div><!-- .Navi-Main -->
					<form action="/suche/" method="get" class="Quicksearch" role="search">
						<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" required ></p>
						<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
						<input type="hidden" name="modus" value="0" >
						<input type="hidden" name="display" value="1" >
						<input type="hidden" name="sort" value="1" >
					</form>
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
																		<li><a href="/shop/">Shop</a></li>
											<li><a href="/leserreisen/">Leserreisen</a></li>
											<li><a href="/termine/">Termine</a></li>
											<li><a href="/anzeigen/">Anzeigen</a></li>
																	</ul>
							<ul>
																	<li><span><a href="/abo/">Abo</a></span></li>
																<li><a href="/nd-plus/">ndPlus</a></li>
								<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
															</ul>
						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
	 
		<section> 
			<style>
				#PUB .New-Ad-1 a span.Ad-Img {
					width: 40px;
				}
				.New-Ad-1 img {
					max-height: 30px;
					width: auto;
				}
				.New-Ad-1 .Ad-Desc:after {
					content: '\f054';
					font-family: "FontAwesome";
					padding-left: 10px;
					vertical-align: -1px;
				}
			</style>
			<div class="New-Ad-1">
				<a href="/newsletter/">
										<span class="Ad-Desc">Nicht so viel Zeit? Dann abonnieren Sie unseren Wochenrückblick ndTrend mit den meistgelesenen Texten der letzten Woche!</span>
				</a>
			</div><!-- .New-Ad-1 -->
		</section>
	 
	<div class="Main" id="Skip2">
		<main>

<div class="Article Main-Indent" id="item-1074638"><!-- Blendle -->

<article>


<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/politik">Politik</a></li>
				<li class="Kicker">Chinas Engagement in Syrien</li>
		</ul>
</div><!-- .Deck -->

<h1>Auf- und Brückenbau</h1>
	<h2>China übernimmt Führungsrolle beim Wiederaufbau des kriegszerstörten Syrien</h2>

<ul class="Infoline">
			<li class="Author">Von Daniel Kestenholz, Bangkok</li>
				<li class="Date"><a href="/ausgabe/2017-12-29"><time>29.12.2017</time></a></li>
		<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v3825);</style>

<div class="Paywall" style="padding-top: 0 !important">
		<div class="Paywall-Image">
		<figure>	
			<picture>
				<source media="(min-width: 900px)" srcset="/images/paywall8-1020.jpg">
					<source media="(min-width: 600px)" srcset="/images/paywall8-800.jpg">
						<source media="(min-width: 400px)" srcset="/images/paywall8-490.jpg">
							<img id="img145541" src="/images/paywall8-320.jpg" alt="">
						</source>
					</source>
				</source>
			</picture>
		</figure>
	</div>
	<div class="Paywall-Content" style="border-top: 1px solid #000">
	<div class="Paywall-Partizipation">
	<div class="Paywall-Info" style="background: #fff !important">
		<form action="/abo/freiabo.php" method="post" class="Form2">
			<input type="hidden" name="action" value="submit" />
			<input type="hidden" name="ref" value="/artikel/1034391.drohnen-bringen-medikamente-im-schnellverfahren.html" />
			<fieldset>
				<legend>Unterstütze das nd mit einem monatlichen Beitrag</legend>
				<div class="Arranged">
					<div class="Field Field-Sixth">
						<script>
						$(document).ready(function() {
							$('#tariff').on('change', function(){
								$(this).val(parseFloat($(this).val()).toFixed(2));
							});
						});
						</script>
						<p class="Input Number F_tariff"><label for="tariff">EUR*</label><input type="number" id="tariff" name="tariff" value="2.50" required min="2.50" step="0.50" autofocus></p>
					</div>
					<div class="Field Field-Quarter">
						<p class="Select F_start">
							<label for="start">ab*</label>
							<select name="start" id="start" required="1">
								<option value="2017-12-01">01.12.2017</option>
								<option value="2017-12-16">16.12.2017</option>
								<option value="2018-01-01">01.01.2018</option>
								<option value="2018-01-16">16.01.2018</option>
							</select>
						</p>
					</div>
					<div class="Field Field-Quarter">
						<p class="Select F_duration">
							<label for="duration">Laufzeit</label>
							<select name="duration" id="duration">
								<option value="unbegrenzt">unbegrenzt</option>
								<option value="1 Monat">1 Monat</option>
								<option value="2 Monate">2 Monate</option>
								<option value="3 Monate">3 Monate</option>
								<option value="6 Monate">6 Monate</option>
								<option value="1 Jahr">1 Jahr</option>
							</select>
						</p>
					</div>
					<div class="Field Field-Third">
						<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
					</div>
				</div>
				<div class="Turnusinfo">Minimum 2,50 Euro/Monat</div>
			</fieldset>
	</div>
	<p style="color: #fff; margin: 50px 0 20px 0">...oder einem Abo oder einer Spende:</p>
		<ul>
			<li class="PO">
			<div><a href="" class="Paywall-Option">Ich möchte jetzt abonnieren</a></div>
			<div class="Paywall-Abo-Filter Paywall-Option-Content">
				<div class="Paywall-Reiter">
					<h3>Wählen Sie ein Abo:</h3>
					<ul>
						<li class="Active">Online<span>-Abo</span></li>
						<li>Kombi<span>-Abo</span></li>
						<li>Print<span>-Abo</span></li>
						<li>App<span>-Abo</span></li>
					</ul>
				<div class="Clear"></div>
				</div><!-- .Reiter -->
				<div class="Paywall-Abo-Content Online-Abo">
					Lesen Sie das »nd« wo und wann Sie wollen. Mit dem Online-Abo erhalten Sie Zugang zu allen Artikeln in elektronischer Form auf unserer Webseite und dazu das nd-ePaper.
					<span><a href="/abo/onlineabo.php">Zum Online-Abo</a></span>
				</div><!-- .Online-Abo -->
				<div class="Paywall-Abo-Content Kombi-Abo">
					Mobil, kritisch und mit Links informiert:<br>
					neues deutschland als ePaper &ndash; und am Wochenende im Briefkasten!<br>
					Prämie: Das nd-Frühstücksbrettchen. Der Wegbegleiter für den Start in den Tag.<br>
					<span><a href="/abo/kombiabo.php">Zum Kombi-Abo</a></span>
				</div><!-- .Kombi-Abo -->
					<div class="Paywall-Abo-Content Print-Abo">
					<p>Ihr Exemplar »neues deutschland« jeden Tag druckfrisch in Ihrem Briefkasten (plus Buchprämie)</p>
					<ul>
						<li>Mutig: Linker Journalismus vs. Mainstream.</li>
						<li>Hintergründig: Die große Wochenendbeilage.</li>
						<li>Bequem: Keine weiten Wege zum Kiosk</li>
					</ul>
					<p><span><a href="/abo/printabo.php">Zum Print-Abo</a></span></p>
				</div><!-- .Print-Abo -->
					<div class="Paywall-Abo-Content App-Abo">
					<p>Lesen Sie das »nd« wo und wann Sie wollen. Mit der nd-App erhalten Sie Zugang zur Zeitung in elektronischer Form als App optimiert für Smartphone und Tablet.</p>
					<p>Die nd-App gibt es für iOs und Android.</p>
					<span><a href="/abo/printabo.php">Zum App-Abo</a></span>
				</div><!-- .App-Abo -->
			</div><!-- .Paywall-Abo-Filter -->
			<script>
			$(document).ready(function() {
				var artikelFilter = $('.Paywall-Abo-Filter'),
				PaywallPayNowOptions = $('.Paywall-PayNow-Options'),
				PaywallPayNowOptionsTitle = $('.Paywall-PayNow-Options-Title'),
				PaywallPayNowOptionsQuit = $('.Paywall-PayNow-Options-Quit'),
				PaywallTop = $('.Paywall-Top'),
				PaywallInfoText = $('.Paywall-Infotext').hide();
				$('a', PaywallTop).on('click', function(ev) {
					ev.preventDefault();
					PaywallInfoText.animate({height: "toggle"});
					if (PaywallInfoText.is(':visible')) {
						$(this).removeClass('open');
					} else {
						$(this).addClass('open');
					}
				});
				$('.Paywall-Reiter', artikelFilter).on('click', 'li', function(ev) {
					ev.preventDefault();
					$(this).addClass('Active').siblings().removeClass('Active');
					$('.Paywall-Abo-Content.' + $(this).text(), artikelFilter).show().siblings('.Paywall-Abo-Content').hide();
				});
				artikelFilter.on('change', 'select', function() {
					$(this).closest('form').submit();
				});
				PaywallPayNowOptionsTitle.on('click', 'a', function(ev) {
					ev.preventDefault();
					PaywallPayNowOptions.addClass('Active');
				});
				PaywallPayNowOptionsQuit.on('click', 'a', function(ev) {
					ev.preventDefault();
					PaywallPayNowOptions.removeClass('Active');
				});
			});
			</script>
			</li>
			<li class="PO">
			<div><a href="" class="Paywall-Option">Ich zahle freiwillig</a></div>
			<div class="Paywall-PayNow Paywall-Option-Content" style="padding-bottom: 20px">
			<div class="Paywall-PayNow-Options-Row">
				<h3>Per Überweisung:</h3>
				<p>Stichwort: nd-paywall</p>
				<p>Berliner Bank<br>
				IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
				SWIFT-CODE (BIC): DEUTDEDB110</p>
			</div>
			<div class="Paywall-PayNow-Options-Row">
				<div class="Paywall-PayNow-Item">
					<h3>Per Paypal</h3>
					<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal">
						<div>
							<input type="hidden" name="cmd" value="_s-xclick">
							<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
							<input type="hidden" name="on0" value="Beitrag">
							<input type="hidden" name="currency_code" value="EUR">
						</div>
						<div class="Arranged">
						<div class="Field Field-Half">
							<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
						</div>
						<div class="Field Field-Half">
							<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
						</div>
						<div class="Clear"></div>
						</div>
					</form>
				</div>
				<div class="Paywall-PayNow-Item">
					<h3>Per Sofortüberweisung</h3>
					<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
					<form method="post" action="https://www.sofort.com/payment/start">
						<div>
							<input type="hidden" name="user_id" value="93246">
							<input type="hidden" name="project_id" value="204742">
							<input type="hidden" name="reason_1" value="nd-Paywall">
							<input type="hidden" name="reason_2" value="Bestellnummer">
							<input type="hidden" name="USER_VARIABLE_0" value="/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html">
						</div>
						<div class="Arranged">
						<div class="Field Field-Half">
							<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
						</div>
						<div class="Field Field-Half">
							<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
						</div>
						<div class="Clear"></div>
						</div>
					</form>
				</div>
			</div>
			<p class="Close"><a href="/paywall/paid.php?ref=/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			</li>
			<li class="PO" style="display: none"><a href="" class="Paywall-Option">Ich beteilige mich mit einer regelmäßigen Zahlung</a>
			<div class="Paywall-PeriodicalPayments Paywall-Option-Content">
			<div class="Paywall-PayNow-Options-Row">
			<h3>Wir freuen uns sehr, dass Sie zu dem Entschluss gekommen sind: Qualitätsjournalismus zur Stärkung einer Gegenöffentlichkeit von links ist mir etwas wert!</h3>
			<p>Mit ihrem solidarischen Beitrag unterstützen Sie linken unabhängigen Qualitätsjournalismus. Und: Sie unterstützen die Menschen, die sich selbst ein Abo nicht leisten können. Wir sind der Ansicht, dass Journalismus für möglichst alle zugänglich sein soll &ndash; deshalb bieten wir einen großen Teil unserer Artikel gratis zum Lesen und teilen im Netz an. Aber nur Dank der Abonnements und Zahlungen vieler Leserinnen und Leser können wir jeden Tag eine Zeitung produzieren: Gedruckt, als Onlineausgabe und als App.</p>
			<form action="https://www.neues-deutschland.de/abo/freiabo.php" method="post" class="Form2">
			<input type="hidden" name="action" value="submit" />
			<input type="hidden" name="ref" value="/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html" />
						<fieldset><legend>Turnus</legend>
			<div class="Arranged">
			<div class="Field Field-Third"><p class="Input Number F_tariff"><label for="tariff">Betrag (Euro/Monat)*</label><input type="number" id="tariff" name="tariff" value="" required min="5" ></p>
<div class="Turnusinfo">Minimum 5 Euro/Monat</div></div>
			<div class="Field Field-Third"><p class="Select F_start"><label for="start">ab*</label><select name="start" id="start" required="1">
<option value="2017-12-01">01.12.2017</option>
<option value="2017-12-16">16.12.2017</option>
<option value="2018-01-01">01.01.2018</option>
<option value="2018-01-16">16.01.2018</option>
</select></p>
</div>
			<div class="Field Field-Third"><p class="Select F_duration"><label for="duration">Laufzeit</label><select name="duration" id="duration">
<option value="unbegrenzt">unbegrenzt</option>
<option value="1 Monat">1 Monat</option>
<option value="2 Monate">2 Monate</option>
<option value="3 Monate">3 Monate</option>
<option value="6 Monate">6 Monate</option>
<option value="1 Jahr">1 Jahr</option>
</select></p>
</div>
			</div>

			</fieldset>
			<fieldset><legend>Meine Bankdaten</legend>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_accountHolder"><label for="accountHolder">Kontoinh.*</label><input type="text" id="accountHolder" name="accountHolder" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_accountNumber"><label for="accountNumber">IBAN*</label><input type="text" id="accountNumber" name="accountNumber" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_bankCode"><label for="bankCode">BIC*</label><input type="text" id="bankCode" name="bankCode" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_bankInstitution"><label for="bankInstitution">Geldinstitut</label><input type="text" id="bankInstitution" name="bankInstitution" value="" ></p>
</div>
			</div>
			</fieldset>
			<fieldset><legend>Persönliche Angaben</legend>
			<p class="Select F_address"><label for="address">Anrede</label><select name="address" id="address">
<option value="0" selected="selected">Bitte auswählen...</option>
<option value="Frau">Frau</option>
<option value="Herr">Herr</option>
<option value="Firma">Firma</option>
</select></p>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_firstname"><label for="firstname">Vorname*</label><input type="text" id="firstname" name="firstname" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_lastname"><label for="lastname">Nachname*</label><input type="text" id="lastname" name="lastname" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_careOf"><label for="careOf">c/o</label><input type="text" id="careOf" name="careOf" value="" ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_street"><label for="street">Straße*</label><input type="text" id="street" name="street" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Quarter"><p class="Input Text F_zip"><label for="zip">PLZ*</label><input type="text" id="zip" name="zip" value="" required ></p>
</div>
			<div class="Field Field-3-Quarters"><p class="Input Text F_city"><label for="city">Ort*</label><input type="text" id="city" name="city" value="" required ></p>
</div>
			</div>
			<p class="Select F_country"><label for="country">Land*</label><select name="country" id="country" required="1">
<option value="D">Deutschland</option>
<option value="A">Österreich</option>
<option value="CH">Schweiz</option>
<option value="AFG">Afghanistan</option>
<option value="ET">Ägypten</option>
<option value="AL">Albanien</option>
<option value="DZ">Algerien</option>
<option value="AND">Andorra</option>
<option value="ANG">Angola</option>
<option value="AG">Antigua und Barbuda</option>
<option value="GQ">Äquatorialguinea</option>
<option value="RA">Argentinien</option>
<option value="AR">Armenien</option>
<option value="AZ">Aserbaidschan</option>
<option value="ETH">Äthiopien</option>
<option value="AUS">Australien</option>
<option value="BS">Bahamas</option>
<option value="BRN">Bahrain</option>
<option value="BD">Bangladesch</option>
<option value="BDS">Barbados</option>
<option value="B">Belgien</option>
<option value="BH">Belize</option>
<option value="DY">Benin</option>
<option value="BHT">Bhutan</option>
<option value="BOL">Bolivien</option>
<option value="BIH">Bosnien Herzegovina</option>
<option value="RB">Botsuana</option>
<option value="BR">Brasilien</option>
<option value="BRU">Brunei</option>
<option value="BG">Bulgarien</option>
<option value="BF">Burkina Faso</option>
<option value="RCH">Chile</option>
<option value="RC">China, Republik</option>
<option value="VRC">China, Volksrepublik</option>
<option value="CR">Costa Rica</option>
<option value="DK">Dänemark</option>
<option value="WD">Dominica</option>
<option value="DOM">Dominikanische Republik</option>
<option value="DJI">Dschibuti</option>
<option value="EC">Ecuador</option>
<option value="CI">Elfenbeiküste</option>
<option value="ES">El Salvador</option>
<option value="ER">Eritrea</option>
<option value="EST">Estland</option>
<option value="FJI">Fidschi</option>
<option value="FIN">Finnland</option>
<option value="F">Frankreich</option>
<option value="G">Gabun</option>
<option value="WAG">Gambia</option>
<option value="GE">Georgien</option>
<option value="GH">Ghana</option>
<option value="WG">Grenada</option>
<option value="GR">Griechenland</option>
<option value="GB">Großbritannien</option>
<option value="GCA">Guatemala</option>
<option value="RG">Guinea</option>
<option value="GNB">Guinea-Bissau</option>
<option value="GUY">Guyana</option>
<option value="RH">Haiti</option>
<option value="HN">Honduras</option>
<option value="IND">Indien</option>
<option value="RI">Indonesien</option>
<option value="IRQ">Irak</option>
<option value="IR">Iran</option>
<option value="IRL">Irland</option>
<option value="IS">Island</option>
<option value="IL">Israel</option>
<option value="I">Italien</option>
<option value="JA">Jamaika</option>
<option value="J">Japan</option>
<option value="JE">Jemen</option>
<option value="JOR">Jordanien</option>
<option value="K">Kambodscha</option>
<option value="KA">Kamerun</option>
<option value="CDN">Kanada</option>
<option value="KV">Kap Verde</option>
<option value="KZ">Kasachstan</option>
<option value="Q">Katar</option>
<option value="EAK">Kenia</option>
<option value="KS">Kosovo</option>
<option value="KIR">Kiribati</option>
<option value="CO">Kolumbien</option>
<option value="COM">Komoren</option>
<option value="CB">Kongo, Demokratische Republik</option>
<option value="RCB">Kongo, Republik</option>
<option value="OK">Korea (Nord)</option>
<option value="ROK">Korea (Süd)</option>
<option value="HR">Kroatien</option>
<option value="C">Kuba</option>
<option value="KWT">Kuweit</option>
<option value="LAO">Laos</option>
<option value="LS">Lesoto</option>
<option value="LV">Lettland</option>
<option value="RL">Libanon</option>
<option value="LB">Libera</option>
<option value="LAR">Lybien</option>
<option value="FL">Liechtenstein</option>
<option value="LT">Litauen</option>
<option value="L">Luxemburg</option>
<option value="RM">Madagaskar</option>
<option value="MW">Malawi</option>
<option value="MAL">Malaysia</option>
<option value="MV">Malediven</option>
<option value="RMM">Mali</option>
<option value="M">Malta</option>
<option value="MA">Marokko</option>
<option value="MH">Marshallinseln</option>
<option value="RIM">Mauretanien</option>
<option value="MS">Mauritius</option>
<option value="MK">Mazedonien</option>
<option value="MEX">Mexiko</option>
<option value="FSM">Mikronesien</option>
<option value="MD">Moldau</option>
<option value="MC">Monaco</option>
<option value="MNG">Mongolei</option>
<option value="MOC">Mosambik</option>
<option value="MYA">Myanmar</option>
<option value="NAM">Namibia</option>
<option value="NAU">Nauru</option>
<option value="NEP">Nepal</option>
<option value="NZ">Neuseeland</option>
<option value="NIC">Nicaragua</option>
<option value="NL">Niederlande</option>
<option value="RN">Niger</option>
<option value="WAN">Nigeria</option>
<option value="N">Norwegen</option>
<option value="OM">Oman</option>
<option value="PAL">Palästina</option>
<option value="PK">Pakistan</option>
<option value="PA">Panama</option>
<option value="PNG">Papua-Neuguinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="RP">Philippinen</option>
<option value="PL">Polen</option>
<option value="P">Portugal</option>
<option value="RWA">Ruanda</option>
<option value="RO">Rumänien</option>
<option value="RUS">Rußland</option>
<option value="Z">Sambia</option>
<option value="WS">Samoa</option>
<option value="RSM">San Marino</option>
<option value="KSA">Saudi-Arabien</option>
<option value="S">Schweden</option>
<option value="SN">Senegal</option>
<option value="SE">Serbien</option>
<option value="SY">Seychellen</option>
<option value="WAL">Sierra Leone</option>
<option value="ZW">Simbabwe</option>
<option value="SGP">Singapur</option>
<option value="SK">Slowakei</option>
<option value="SLO">Slowenien</option>
<option value="SP">Somalia</option>
<option value="E">Spanien</option>
<option value="CL">Sri Lanka</option>
<option value="SCN">St. Kitts und Nevis</option>
<option value="WL">St. Lucia</option>
<option value="WV">St. Vincent und die Grenadinen</option>
<option value="ZA">Südafrika</option>
<option value="SUD">Sudan</option>
<option value="SME">Suriname</option>
<option value="SD">Swasiland</option>
<option value="SYR">Syrien</option>
<option value="TJ">Tadschikistan</option>
<option value="EAT">Tansania</option>
<option value="THA">Thailand</option>
<option value="RT">Togo</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad und Tobago</option>
<option value="TCH">Tschad</option>
<option value="CZ">Tschechische Republik</option>
<option value="TN">Tunesien</option>
<option value="TR">Türkei</option>
<option value="TM">Turkmenistan</option>
<option value="TUV">Tuvalu</option>
<option value="EAU">Uganda</option>
<option value="UA">Ukraine</option>
<option value="H">Ungarn</option>
<option value="ROU">Uruguay</option>
<option value="USA">USA</option>
<option value="UZB">Usbekistan</option>
<option value="VU">Vanuatu</option>
<option value="V">Vatikanstadt</option>
<option value="YV">Venezuela</option>
<option value="UAE">Vereinigte Arabische Emirate</option>
<option value="VN">Vietnam</option>
<option value="BY">Weißrußland</option>
<option value="RCA">Zentralafrikanische Republik</option>
<option value="CY">Zypern</option>
</select></p>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_phone"><label for="phone">Telefon*</label><input type="text" id="phone" name="phone" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_email"><label for="email">E-Mail*</label><input type="text" id="email" name="email" value="" required ></p>
</div>
			</div>
			<p class="Input Text F_customerNumber"><label for="customerNumber">Kundennr.</label><input type="text" id="customerNumber" name="customerNumber" value="" ></p>
			</fieldset>
			<fieldset>
			<p class="Textarea F_annotation"><label for="annotation">Anmerkungen</label><textarea id="annotation" name="annotation"></textarea></p>
			</fieldset>
			<p class="Input Submit"><input type="submit" value="Kostenpflichtig beteiligen" ></p>
			</form>
			<div>*Pflichtfelder</div>
			<div>&nbsp;</div>
			<div>&nbsp;</div>
			</div>
			</div>
			</li>
			<li class="PO Abonnentin"><a href="" class="Paywall-Option Loginform">Ich bin schon Abonnent</a>
			<div class="Paywall-Abo-Filter Paywall-Option-Content">
			<form action="https://www.neues-deutschland.de/profile/index.php" method="post">
			<fieldset><legend>Login</legend>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
			<div class="Field Field-Half"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
			</div><!-- .Arranged -->
			<p class="Input Submit"><input type="submit" value="Login" ></p>
			<input type="hidden" name="ref" value="/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html" >
			</fieldset>
			</form>
			<p class="Forgotpassword"><a href="/profile/forgotPassword.php">Passwort vergessen?</a></p>
			</div>
			</li>
			<li class="PO Close"><a href="" class="Paywall-Option">Vielleicht später...</a></li>
		</ul>
		<div class="Clear"></div>
	</div>
	</div><!-- .Paywall-Content -->
</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	var paywallPartizipation = $('.Paywall-Partizipation'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
		}
	});
});
</script>

<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/168997"><source media="(min-width: 600px)" srcset="/img/800/168997"><source media="(min-width: 400px)" srcset="/img/490/168997"><img id="img168997" src="/img/320/168997" alt="In der afghanischen Provinz Khogyani &uuml;berwachen Sicherheitskr&auml;fte den Stra&szlig;enbau, den eine chinesische Firma betreibt."></source></source></source></picture><figcaption><div class="Title">In der afghanischen Provinz Khogyani &uuml;berwachen Sicherheitskr&auml;fte den Stra&szlig;enbau, den eine chinesische Firma betreibt.</div>
						<div class="Copyright">Foto: Reuters/Parwiz</div>
					</figcaption></figure></div><!-- .Image .Big --><p>China scheint entschlossen, bei der Gestaltung der Zukunft Syriens eine F&uuml;hrungsrolle zu &uuml;bernehmen. Das Engagement harmonisiert perfekt mit den Planungen einer modernen Seidenstra&szlig;e von Ost nach West. Sie soll die Volksrepublik China, den Nahen Osten und Europa miteinander verbinden und k&ouml;nnte dabei auch gleich die geostrategische Bedeutung der labilen Region st&auml;rken.</p>



<p>W&auml;hrend Europa noch immer vornehmlich Fl&uuml;chtlinge aus Syrien aufnimmt, aber weder Mittel noch Interesse hat, beim Wiederaufbau des Landes eine tragende Rolle zu &uuml;bernehmen, bringen sich die &raquo;Siegerm&auml;chte&laquo; in Stellung, um Anteile von Syrien zu beanspruchen.</p>



<p>Dabei hat China als zweitgr&ouml;&szlig;te Volkswirtschaft der Welt auf einer Syrien-Handelsmesse in Peking bereits zwei Milliarden Dollar f&uuml;r Wiederaufbauprojekte zugesagt. Es ist eine Art chinesischer Marshallplan: die &raquo;Seidenstra&szlig;en-Initiative&laquo; Pekings, mit der China seinen wirtschaftlichen Einflussbereich &uuml;ber fr&uuml;here Sowjetrepubliken und den Nahen Osten bis nach Europa zu st&auml;rken versucht. Eine neue eurasische Landbr&uuml;cke soll den Westen Chinas direkt mit Europa verbinden in diesem ehrgeizigen 900-Milliarden-Dollar-Projekt, das voraussichtlich im Jahr 2049 abgeschlossen sein wird.</p>



<p>Auch Syrien, das nach fast sieben Jahren Krieg wieder auf die Beine zu kommen versucht, ist also Teil des Seidenstra&szlig;en-Wirtschaftsg&uuml;rtels. Allen voran sind chinesische Unternehmen bereit, beim Wiederaufbau des kriegszerst&ouml;rten Landes zu helfen. In diesem Jahr haben mehr als 30 Firmen Syrien besucht, das in den strategischen Erw&auml;gungen Chinas eine wichtige Rollen &uuml;bernehmen soll. Peking versucht, sein neues Seidenstra&szlig;ennetz auch &uuml;ber den Nahen Osten auszudehnen.</p>



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/168993"><source media="(min-width: 600px)" srcset="/img/800/168993"><source media="(min-width: 400px)" srcset="/img/490/168993"><img id="img168993" src="/img/320/168993" alt="Die &raquo;Neue Seidenstra&szlig;e&laquo; Karte: dpa/A. Br&uuml;hl"></source></source></source></picture><figcaption><div class="Title">Die &raquo;Neue Seidenstra&szlig;e&laquo; Karte: dpa/A. Br&uuml;hl</div>
						<div class="Copyright"></div>
					</figcaption></figure></div><!-- .Image .Big --><p>Peking pflegt bereits enge Beziehungen mit Syriens Pr&auml;sident Baschar al-Assad und sieht jetzt eine gro&szlig;e Chance am Horizont auftauchen, da Syrien mit dem allm&auml;hlichen Zusammenbruch des Islamischen Staates auf einen Frieden zusteuert. Die bei den Friedensgespr&auml;chen im kasachischen Astana beschlossenen Sicherheitszonen haben es der Regierung Assads erm&ouml;glicht, die Kontrolle &uuml;ber weite Teile des Landes wiederzuerlangen, einschlie&szlig;lich der Gebiete mit strategisch wichtigen &Ouml;l- und Gasfeldern.</p>



<p>Unter den chinesischen Besuchern dieses Jahr in Syrien waren auch die Bauriesen China Energy Engineering Corporation und China Construction Fifth Engineering Division. Hauptthema der Gespr&auml;che waren Berichten zufolge gro&szlig;e Infrastrukturprojekte.</p>



<p>Chinas staatliche Nachrichtenagentur Xinhua best&auml;tigte im Oktober, dass die Regierung von Pr&auml;sident Xi Jinping bereit sei, sich am Wiederaufbau des kriegszerst&ouml;rten Landes zu beteiligen. Das zust&auml;ndige chinesische Ministerium genehmigte bereits eine Reihe von ersten Hilfsprojekten.</p>



<p>Neben Russland und dem Iran hat auch China w&auml;hrend des Krieges Damaskus substanzielle Unterst&uuml;tzung gew&auml;hrt. Die Kosten f&uuml;r den Wiederaufbau werden schwindelerregend hoch sein. Nach fast sieben Jahren Krieg liegen weite Teile des Landes und die Wirtschaft in Tr&uuml;mmern. Das staatliche chinesische Webportal china.org.cn sch&auml;tzt die kriegsverursachten Zerst&ouml;rungen und Verluste auf rund 226 Milliarden Dollar. Noch im Jahr 2010, kurz vor Kriegsbeginn, wies Syrien laut der Weltbank eine viermal h&ouml;here Wirtschaftsleistung auf.</p>



<p>Mit seinen strategischen Investitionen in Syrien d&uuml;rfte China auch Zugang zu den syrischen Mittelmeerh&auml;fen Latakia und Tartus erhalten, was - im gr&ouml;&szlig;eren Zusammenhang betrachtet - ganz neue Perspektiven f&uuml;r Chinas angestrebten neuen Handelskorridor zwischen Ost und West er&ouml;ffnet.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			$('.Content > p:eq(3)').before($('#ArticleContentAd'));
		});
		</script>
	
	
</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	
	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/China">China </a></li>
							<li><a href="/tag/Nahost">Nahost </a></li>
							<li><a href="/tag/Syrien">Syrien </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1074638.chinas-engagement-in-syrien-auf-und-brueckenbau.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1074638">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	
	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1073256.vergangenheitsbewaeltigung.html">
							<div class="Dateline"><time>14.12.2017</time>
															/ Florian Haenes														</div>
							<h5>Vergangenheitsbewältigung</h5>
															<p>Das American Jewish Committee benennt den Antisemitismus bei Geflüchteten</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1072402.teheran-in-damaskus-angegriffen.html">
							<div class="Dateline"><time>06.12.2017</time>
															/ René Heilig														</div>
							<h5>Teheran in Damaskus angegriffen</h5>
															<p>René Heilig fürchtet sich vor der Nachkriegsordnung in und um Syrien</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1072330.israels-luftwaffe-bombardierte-ziele-bei-damaskus.html">
							<div class="Dateline"><time>06.12.2017</time>
														</div>
							<h5>Israels Luftwaffe bombardierte Ziele bei Damaskus</h5>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 2) {
			$('.Content > h3:eq(3)').before($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 2) {
			$('.Content > h4:eq(3)').before($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>

		<div class="Slider">
		<h3><em>Mehr aus: Politik</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1074670.kriegsgewalt-gegen-kinder-nimmt-zu.html">
																<figure style="background-image: url('/img/320/169018')">
							<i><img src="/img/320/169018" alt=""></i>
						</figure>
										<h4>Kriegsgewalt gegen Kinder nimmt zu</h4>
											<p>UNICEF warnt vor Abstumpfen angesichts der Brutalität in Krisengebieten</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074640.die-salafisten-gruenden-das-matriarchat.html">
																<figure style="background-image: url('/img/320/168998')">
							<i><img src="/img/320/168998" alt=""></i>
						</figure>
										<h4>Die Salafisten gründen das Matriarchat</h4>
											<p>Im Geschlechterkampf setzen ultrakonservative Muslime zunehmend auf Predigerinnen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074638.auf-und-brueckenbau.html">
																<figure style="background-image: url('/img/320/168997')">
							<i><img src="/img/320/168997" alt=""></i>
						</figure>
										<h4>Auf- und Brückenbau</h4>
											<p>China übernimmt Führungsrolle beim Wiederaufbau des kriegszerstörten Syrien</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074629.aufruf-zur-einmischung.html">
																<figure style="background-image: url('/img/320/168991')">
							<i><img src="/img/320/168991" alt=""></i>
						</figure>
										<h4>Aufruf zur Einmischung</h4>
											<p>Der Chaos Computer Club lädt mit klassischen Hackerthemen und politischen Kontroversen zum Kongress</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074590.die-richterliche-absegnung-der-g-oeffentlichkeitsfahndung.html">
																<figure style="background-image: url('/img/320/168968')">
							<i><img src="/img/320/168968" alt=""></i>
						</figure>
										<h4>Die richterliche Absegnung der G20-Öffentlichkeitsfahndung</h4>
											<p>Journalisten warfen der öffentlichen Suche nach vermeintlichen G20-Randalierern mangelnde Legitimation vor - möglicherweise auf falscher Grundlage</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074612.vier-straftaten-gegen-fluechtlinge-taeglich.html">
																<figure style="background-image: url('/img/320/168979')">
							<i><img src="/img/320/168979" alt=""></i>
						</figure>
										<h4>Vier Straftaten gegen Flüchtlinge täglich</h4>
											<p>Amadeu Antonio Stiftung und Pro Asyl stellen gemeinsame Chronik vor / In Brandenburg und Sachsen die höchste Dichte</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074576.streit-um-die-buergerversicherung-zeigt-kluft-zwischen-union-und-spd.html">
																<figure style="background-image: url('/img/320/168959')">
							<i><img src="/img/320/168959" alt=""></i>
						</figure>
										<h4>Streit um die Bürgerversicherung zeigt Kluft zwischen Union und SPD</h4>
											<p>Gesundheitsexperte Karl Lauterbach fordert ein Entgegenkommen der Union / Ärzte lehnen laut Umfrage das Modell ab</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1074574.csu-zieht-sich-auf-haertefall-zurueck.html">
																<figure style="background-image: url('/img/320/168954')">
							<i><img src="/img/320/168954" alt=""></i>
						</figure>
										<h4>CSU zieht sich auf Härtefall zurück</h4>
											<p>Pro Asyl fordert Aussetzung des Familiennachzugs für subsidiär Geschützte zu beenden / Geschäftsführer Burkhardt: Härtefallregelung »absolut nicht ausreichend«</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1074626.breitbandausbau-auf-dem-land-und-trotzdem-auf-draht.html"><figure style="background-image: url('/img/320/168984')"><i><img src="/img/320/168984" alt="" title=""></i></figure><h4>Auf dem Land und trotzdem auf Draht</h4><p>In der Altmark nehmen die Kommunen den Ausbau des schnellen Internets selbst in die Hand</p></a></div><div class="Wrap"><a href="/artikel/1074639.chinas-seidenstrassen-initiative-peking-engagiert-sich-fuer-stabilitaet-am-hindukusch.html"><figure style="background-image: url('/img/320/168999')"><i><img src="/img/320/168999" alt="Xi Jinping, chinesischer Staats- und Parteichef" title="Xi Jinping, chinesischer Staats- und Parteichef"></i></figure><h4>Peking engagiert sich für Stabilität am Hindukusch</h4><p>Ein Kernprojekt der »Seidenstraßen-Initiative« von Präsident Xi Jinping ist der China-Pakistan-Wirtschaftskorridor / Afghanistan soll in das Vorhaben einbezogen werden</p></a></div><div class="Wrap"><a href="/artikel/1074578.gold-in-griechenland-getruebte-goldgraeberstimmung.html"><figure style="background-image: url('/img/320/168960')"><i><img src="/img/320/168960" alt="Die einen kämpfen gegen die Minen, weil sie Umweltschäden fürcht..." title="Die einen kämpfen gegen die Minen, weil sie Umweltschäden fürcht..."></i></figure><h4>Getrübte Goldgräberstimmung</h4><p>Im Norden Griechenlands lagern wertvolle Bodenschätze / Die Anwohnerschaft ist gespalten</p></a></div><div class="Wrap"><a href="/artikel/1074505.ostukraine-volksrepubliken-etablieren-sich.html"><figure style="background-image: url('/img/320/168925')"><i><img src="/img/320/168925" alt="Eingang zur Schule Nr. 2 in der ostukrainischen Kreisstadt Marji..." title="Eingang zur Schule Nr. 2 in der ostukrainischen Kreisstadt Marji..."></i></figure><h4>»Volksrepubliken« etablieren sich</h4><p>Luhansk und Donezk bauen ihre staatlichen Strukturen aus und rüsten für die Wahlen 2018</p></a></div></div></div>

<!-- Wed, 20 Dec 2017 17:52:16 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/414.html"><figure style="background-image: url('/blobs/5/6/e0c.png')"><i><img src="/blobs/5/6/e0c.png" alt=""></i></figure><h4>Solidaritätsaktion »Teilen macht satt«</h4><p>Lebenswerte Zukunft selbst gestalten</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Schnelle Internet-Infrastruktur; rund um Pflege; Mindestlohn - Zuschläge...</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/417.html"><figure style="background-image: url('/blobs/a/7/bcd.jpg')"><i><img src="/blobs/a/7/bcd.jpg" alt=""></i></figure><h4>Die Suche nach einer neuen Regierung</h4><p>Jamaika ist vom Tisch - was kommt jetzt?</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="http://www.oxiblog.de"><figure style="background-image: url('/blobs/2/7/589.png')"><i><img src="/blobs/2/7/589.png" alt=""></i></figure><h4>ANZEIGE</h4></a></div><!-- .Wrap --></div></div>
<!-- Wed, 20 Dec 2017 17:52:16 +0100 -->
<!-- Wed, 20 Dec 2017 17:52:16 +0100 -->

<!-- Mon, 25 Dec 2017 19:14:07 +0100 -->
<!-- Mon, 25 Dec 2017 19:14:07 +0100 -->
<!-- Mon, 25 Dec 2017 19:14:07 +0100 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php"><img src="/blobs/d/7/5dc.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">Noch keine Abo?</div>
<h3><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Jetzt kostenlos testen!</a></h3>
<p>14 Tage das »nd« gratis und unverbindlich als App, digital oder gedruckt.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Kostenlos bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-direkt/">ndDirekt</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Piwik</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


			
<div class="Ads" id="Ads">

<!-- Banner-ID: 926 -->
<div class="Ad1">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superbanner - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="2502959176"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=926&amp;tsp=1514491794" width="0" height="0" alt="">
</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="8981641575"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=929&amp;tsp=1514491794" width="0" height="0" alt="">
</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ADNPM.loadAll();}catch(e){}</script>
</body>
</html>
