<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Volksbegehren für Kameras rückt näher (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 [http://www.kontext-cms.de]">
<meta name="dcterms.contributor" content="Felix Langhammer, Axel Gebauer; WARENFORM http://www.warenform.net">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/m/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">
		<meta name="date" content="2018-02-06" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Basisdemokratie, Berlin">
		<meta name="news_keywords" content="Basisdemokratie, Berlin">
				<meta name="description" content="Das Aktionsbündnis erklärte, dass es genügend Unterschriften für die Einleitung eines Volksbegehrens gesammelt habe. Die Prüfung auf Verfassungsmäßigkeit steht noch aus.">
			<meta name="author" content="Martin Kröger">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Volksbegehren für Kameras rückt näher (neues deutschland)">
					<meta property="og:description" content="Das Aktionsbündnis erklärte, dass es genügend Unterschriften für die Einleitung eines Volksbegehrens gesammelt habe. Die Prüfung auf Verfassungsmäßigkeit steht noch aus.">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">
		<meta name="twitter:title" content="Volksbegehren für Kameras rückt näher">
					<meta name="twitter:description" content="Das Aktionsbündnis erklärte, dass es genügend Unterschriften für die Einleitung eines Volksbegehrens gesammelt habe. Die Prüfung auf Verfassungsmäßigkeit steht noch aus.">
				<meta name="twitter:site" content="@ndaktuell">
									<meta name="twitter:creator" content="@maritim2000">
							<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v3834">
	<link rel="stylesheet" href="/css/design.css?v3834">
	<link rel="stylesheet" href="/css/fonts.min.css?v3834">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">
<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-kurz.png" alt="neues deutschland - sozialistische Tageszeitung"></a>
			<div class="Claim"><img src="/images/nd-claim.svg" alt="Sozialistische Tageszeitung"></div>		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
													<ul>
									<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
																			<ul>
										<li><a href="/rubrik/politik/">Politik</a></li>
										<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
										<li><a href="/rubrik/bewegung/">Bewegung</a></li>
										</ul>
																		</li>
									<li><a href="/nd-debatte/">Meinung</a>
																		<li class="Active"><a href="/rubrik/berlin/">Hauptstadtregion</a>
																			<ul>
										<li class="Active"><a href="/rubrik/berlin/">Berlin</a></li>
										<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/kultur/">Feuilleton</a>
																			<ul>
										<li><a href="/rubrik/kultur/">Kultur</a></li>
										<li><a href="/rubrik/wissen/">Wissen</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li><a href="/rubrik/ratgeber/">Ratgeber</a>
																			<ul>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/nd_extra/">nd Extra</a></li>
										</ul>
																		</li>
									<li><a href="/dossiers/">Dossiers</a></li>
									<li class="ndDirekt"><a href="/nd-direkt/">ndDirekt</a></li>
								</ul>
								<div class="Clear"></div>
													</div><!-- .Navi-Main -->
					<form action="/suche/" method="get" class="Quicksearch" role="search">
						<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" required ></p>
						<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
						<input type="hidden" name="modus" value="0" >
						<input type="hidden" name="display" value="1" >
						<input type="hidden" name="sort" value="1" >
					</form>
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
																		<li><a href="/shop/">Shop</a></li>
											<li><a href="/leserreisen/">Leserreisen</a></li>
											<li><a href="/termine/">Termine</a></li>
											<li><a href="/anzeigen/">Anzeigen</a></li>
																	</ul>
							<ul>
																	<li><span><a href="/abo/">Abo</a></span></li>
																<li><a href="/nd-plus/">ndPlus</a></li>
								<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
															</ul>
						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
	 
	<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>


<div class="Article Main-Indent" id="item-1078493"><!-- Blendle -->

<article>


<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/berlin">Berlin</a></li>
			</ul>
</div><!-- .Deck -->

<h1>Volksbegehren für Kameras rückt näher</h1>

<ul class="Infoline">
			<li class="Author">Von Martin Kröger</li>
				<li class="Date"><a href="/ausgabe/2018-02-06"><time>06.02.2018</time></a></li>
		<li class="Reading-Time">Lesedauer: 2 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v3834);</style>

<div class="Paywall" style="padding-top: 0 !important">
		<div class="Paywall-Image">
		<figure>
			<picture>
				<source media="(min-width: 900px)" srcset="/images/paywall7-1020.jpg">
					<source media="(min-width: 600px)" srcset="/images/paywall7-800.jpg">
						<source media="(min-width: 400px)" srcset="/images/paywall7-490.jpg">
							<img id="img145541" src="/images/paywall7-320.jpg" alt="">
						</source>
					</source>
				</source>
			</picture>
		</figure>
	</div>
	<div class="Paywall-Content" style="border-top: 1px solid #000">
	<div class="Paywall-Partizipation">
	<div class="Paywall-Info" style="background: #fff !important">
		<form action="/abo/freiabo.php" method="post" class="Form2">
			<input type="hidden" name="action" value="step1" />
			<input type="hidden" name="ref" value="/artikel/1034391.drohnen-bringen-medikamente-im-schnellverfahren.html" />
			<fieldset>
				<legend>Unterstütze das nd mit einem monatlichen Beitrag</legend>
				<div class="Arranged">
					<div class="Field Field-Sixth">
						<script>
						$(document).ready(function() {
							$('#tariff').on('change', function(){
								$(this).val(parseFloat($(this).val()).toFixed(2));
							});
						});
						</script>
						<p class="Input Number F_tariff"><label for="tariff">EUR*</label><input type="number" id="tariff" name="tariff" value="5" required min="5" step="0.50" autofocus></p>
					</div>
					<div class="Field Field-Quarter">
												<p class="Select F_start"><label for="start">ab*</label><select name="start" id="start" required="1">
<option value="2018-02-06">06.02.2018</option>
<option value="2018-03-06">06.03.2018</option>
<option value="2018-04-06">06.04.2018</option>
</select></p>
					</div>
					<div class="Field Field-Quarter">
						<p class="Select F_duration">
							<label for="duration">Laufzeit</label>
							<select name="duration" id="duration">
								<option value="unbegrenzt">unbegrenzt</option>
								<option value="1 Monat">1 Monat</option>
								<option value="2 Monate">2 Monate</option>
								<option value="3 Monate">3 Monate</option>
								<option value="6 Monate">6 Monate</option>
								<option value="1 Jahr">1 Jahr</option>
							</select>
						</p>
					</div>
					<div class="Field Field-Third">
						<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
					</div>
				</div>
				<div class="Turnusinfo">Minimum 2,50 Euro/Monat</div>
			</fieldset>
		</form>
	</div>
	<p style="color: #fff; margin: 50px 0 20px 0">...oder einem Abo oder einer Spende:</p>
		<ul>
			<li class="PO">
			<div><a href="" class="Paywall-Option">Ich möchte jetzt abonnieren</a></div>
			<div class="Paywall-Abo-Filter Paywall-Option-Content">
				<div class="Paywall-Reiter">
					<h3>Wählen Sie ein Abo:</h3>
					<ul>
						<li class="Active">Online<span>-Abo</span></li>
						<li>Kombi<span>-Abo</span></li>
						<li>Print<span>-Abo</span></li>
						<li>App<span>-Abo</span></li>
					</ul>
				<div class="Clear"></div>
				</div><!-- .Reiter -->
				<div class="Paywall-Abo-Content Online-Abo">
					Lesen Sie das »nd« wo und wann Sie wollen. Mit dem Online-Abo erhalten Sie Zugang zu allen Artikeln in elektronischer Form auf unserer Webseite und dazu das nd-ePaper.
					<span><a href="/abo/onlineabo.php">Zum Online-Abo</a></span>
				</div><!-- .Online-Abo -->
				<div class="Paywall-Abo-Content Kombi-Abo">
					Mobil, kritisch und mit Links informiert:<br>
					neues deutschland als ePaper &ndash; und am Wochenende im Briefkasten!<br>
					Prämie: Das nd-Frühstücksbrettchen. Der Wegbegleiter für den Start in den Tag.<br>
					<span><a href="/abo/kombiabo.php">Zum Kombi-Abo</a></span>
				</div><!-- .Kombi-Abo -->
					<div class="Paywall-Abo-Content Print-Abo">
					<p>Ihr Exemplar »neues deutschland« jeden Tag druckfrisch in Ihrem Briefkasten (plus Buchprämie)</p>
					<ul>
						<li>Mutig: Linker Journalismus vs. Mainstream.</li>
						<li>Hintergründig: Die große Wochenendbeilage.</li>
						<li>Bequem: Keine weiten Wege zum Kiosk</li>
					</ul>
					<p><span><a href="/abo/printabo.php">Zum Print-Abo</a></span></p>
				</div><!-- .Print-Abo -->
					<div class="Paywall-Abo-Content App-Abo">
					<p>Lesen Sie das »nd« wo und wann Sie wollen. Mit der nd-App erhalten Sie Zugang zur Zeitung in elektronischer Form als App optimiert für Smartphone und Tablet.</p>
					<p>Die nd-App gibt es für iOs und Android.</p>
					<span><a href="/abo/printabo.php">Zum App-Abo</a></span>
				</div><!-- .App-Abo -->
			</div><!-- .Paywall-Abo-Filter -->
			<script>
			$(document).ready(function() {
				var artikelFilter = $('.Paywall-Abo-Filter'),
				PaywallPayNowOptions = $('.Paywall-PayNow-Options'),
				PaywallPayNowOptionsTitle = $('.Paywall-PayNow-Options-Title'),
				PaywallPayNowOptionsQuit = $('.Paywall-PayNow-Options-Quit'),
				PaywallTop = $('.Paywall-Top'),
				PaywallInfoText = $('.Paywall-Infotext').hide();
				$('a', PaywallTop).on('click', function(ev) {
					ev.preventDefault();
					PaywallInfoText.animate({height: "toggle"});
					if (PaywallInfoText.is(':visible')) {
						$(this).removeClass('open');
					} else {
						$(this).addClass('open');
					}
				});
				$('.Paywall-Reiter', artikelFilter).on('click', 'li', function(ev) {
					ev.preventDefault();
					$(this).addClass('Active').siblings().removeClass('Active');
					$('.Paywall-Abo-Content.' + $(this).text(), artikelFilter).show().siblings('.Paywall-Abo-Content').hide();
				});
				artikelFilter.on('change', 'select', function() {
					$(this).closest('form').submit();
				});
				PaywallPayNowOptionsTitle.on('click', 'a', function(ev) {
					ev.preventDefault();
					PaywallPayNowOptions.addClass('Active');
				});
				PaywallPayNowOptionsQuit.on('click', 'a', function(ev) {
					ev.preventDefault();
					PaywallPayNowOptions.removeClass('Active');
				});
			});
			</script>
			</li>
			<li class="PO">
			<div><a href="" class="Paywall-Option">Ich zahle freiwillig</a></div>
			<div class="Paywall-PayNow Paywall-Option-Content" style="padding-bottom: 20px">
			<div class="Paywall-PayNow-Options-Row">
				<h3>Per Überweisung:</h3>
				<p>Stichwort: nd-paywall</p>
				<p>Berliner Bank<br>
				IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
				SWIFT-CODE (BIC): DEUTDEDB110</p>
			</div>
			<div class="Paywall-PayNow-Options-Row">
				<div class="Paywall-PayNow-Item">
					<h3>Per Paypal</h3>
					<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal">
						<div>
							<input type="hidden" name="cmd" value="_s-xclick">
							<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
							<input type="hidden" name="on0" value="Beitrag">
							<input type="hidden" name="currency_code" value="EUR">
						</div>
						<div class="Arranged">
						<div class="Field Field-Half">
							<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
						</div>
						<div class="Field Field-Half">
							<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
						</div>
						<div class="Clear"></div>
						</div>
					</form>
				</div>
				<div class="Paywall-PayNow-Item">
					<h3>Per Sofortüberweisung</h3>
					<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
					<form method="post" action="https://www.sofort.com/payment/start">
						<div>
							<input type="hidden" name="user_id" value="93246">
							<input type="hidden" name="project_id" value="204742">
							<input type="hidden" name="reason_1" value="nd-Paywall">
							<input type="hidden" name="reason_2" value="Bestellnummer">
							<input type="hidden" name="USER_VARIABLE_0" value="/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">
						</div>
						<div class="Arranged">
						<div class="Field Field-Half">
							<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
						</div>
						<div class="Field Field-Half">
							<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
						</div>
						<div class="Clear"></div>
						</div>
					</form>
				</div>
			</div>
			<p class="Close"><a href="/paywall/paid.php?ref=/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			</li>
			<li class="PO" style="display: none"><a href="" class="Paywall-Option">Ich beteilige mich mit einer regelmäßigen Zahlung</a>
			<div class="Paywall-PeriodicalPayments Paywall-Option-Content">
			<div class="Paywall-PayNow-Options-Row">
			<h3>Wir freuen uns sehr, dass Sie zu dem Entschluss gekommen sind: Qualitätsjournalismus zur Stärkung einer Gegenöffentlichkeit von links ist mir etwas wert!</h3>
			<p>Mit ihrem solidarischen Beitrag unterstützen Sie linken unabhängigen Qualitätsjournalismus. Und: Sie unterstützen die Menschen, die sich selbst ein Abo nicht leisten können. Wir sind der Ansicht, dass Journalismus für möglichst alle zugänglich sein soll &ndash; deshalb bieten wir einen großen Teil unserer Artikel gratis zum Lesen und teilen im Netz an. Aber nur Dank der Abonnements und Zahlungen vieler Leserinnen und Leser können wir jeden Tag eine Zeitung produzieren: Gedruckt, als Onlineausgabe und als App.</p>
			<form action="https://www.neues-deutschland.de/abo/freiabo.php" method="post" class="Form2">
			<input type="hidden" name="action" value="submit" />
			<input type="hidden" name="ref" value="/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html" />
						<fieldset><legend>Turnus</legend>
			<div class="Arranged">
			<div class="Field Field-Third"><p class="Input Number F_tariff"><label for="tariff">Betrag (Euro/Monat)*</label><input type="number" id="tariff" name="tariff" value="" required min="5" ></p>
<div class="Turnusinfo">Minimum 5 Euro/Monat</div></div>
			<div class="Field Field-Third"><p class="Select F_start"><label for="start">ab*</label><select name="start" id="start" required="1">
<option value="2018-02-01">01.02.2018</option>
<option value="2018-02-16">16.02.2018</option>
<option value="2018-03-01">01.03.2018</option>
<option value="2018-03-16">16.03.2018</option>
</select></p>
</div>
			<div class="Field Field-Third"><p class="Select F_duration"><label for="duration">Laufzeit</label><select name="duration" id="duration">
<option value="unbegrenzt">unbegrenzt</option>
<option value="1 Monat">1 Monat</option>
<option value="2 Monate">2 Monate</option>
<option value="3 Monate">3 Monate</option>
<option value="6 Monate">6 Monate</option>
<option value="1 Jahr">1 Jahr</option>
</select></p>
</div>
			</div>

			</fieldset>
			<fieldset><legend>Meine Bankdaten</legend>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_accountHolder"><label for="accountHolder">Kontoinh.*</label><input type="text" id="accountHolder" name="accountHolder" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_accountNumber"><label for="accountNumber">IBAN*</label><input type="text" id="accountNumber" name="accountNumber" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_bankCode"><label for="bankCode">BIC*</label><input type="text" id="bankCode" name="bankCode" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_bankInstitution"><label for="bankInstitution">Geldinstitut</label><input type="text" id="bankInstitution" name="bankInstitution" value="" ></p>
</div>
			</div>
			</fieldset>
			<fieldset><legend>Persönliche Angaben</legend>
			<p class="Select F_address"><label for="address">Anrede</label><select name="address" id="address">
<option value="0" selected="selected">Bitte auswählen...</option>
<option value="Frau">Frau</option>
<option value="Herr">Herr</option>
<option value="Firma">Firma</option>
</select></p>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_firstname"><label for="firstname">Vorname*</label><input type="text" id="firstname" name="firstname" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_lastname"><label for="lastname">Nachname*</label><input type="text" id="lastname" name="lastname" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_careOf"><label for="careOf">c/o</label><input type="text" id="careOf" name="careOf" value="" ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_street"><label for="street">Straße*</label><input type="text" id="street" name="street" value="" required ></p>
</div>
			</div>
			<div class="Arranged">
			<div class="Field Field-Quarter"><p class="Input Text F_zip"><label for="zip">PLZ*</label><input type="text" id="zip" name="zip" value="" required ></p>
</div>
			<div class="Field Field-3-Quarters"><p class="Input Text F_city"><label for="city">Ort*</label><input type="text" id="city" name="city" value="" required ></p>
</div>
			</div>
			<p class="Select F_country"><label for="country">Land*</label><select name="country" id="country" required="1">
<option value="D">Deutschland</option>
<option value="A">Österreich</option>
<option value="CH">Schweiz</option>
<option value="AFG">Afghanistan</option>
<option value="ET">Ägypten</option>
<option value="AL">Albanien</option>
<option value="DZ">Algerien</option>
<option value="AND">Andorra</option>
<option value="ANG">Angola</option>
<option value="AG">Antigua und Barbuda</option>
<option value="GQ">Äquatorialguinea</option>
<option value="RA">Argentinien</option>
<option value="AR">Armenien</option>
<option value="AZ">Aserbaidschan</option>
<option value="ETH">Äthiopien</option>
<option value="AUS">Australien</option>
<option value="BS">Bahamas</option>
<option value="BRN">Bahrain</option>
<option value="BD">Bangladesch</option>
<option value="BDS">Barbados</option>
<option value="B">Belgien</option>
<option value="BH">Belize</option>
<option value="DY">Benin</option>
<option value="BHT">Bhutan</option>
<option value="BOL">Bolivien</option>
<option value="BIH">Bosnien Herzegovina</option>
<option value="RB">Botsuana</option>
<option value="BR">Brasilien</option>
<option value="BRU">Brunei</option>
<option value="BG">Bulgarien</option>
<option value="BF">Burkina Faso</option>
<option value="RCH">Chile</option>
<option value="RC">China, Republik</option>
<option value="VRC">China, Volksrepublik</option>
<option value="CR">Costa Rica</option>
<option value="DK">Dänemark</option>
<option value="WD">Dominica</option>
<option value="DOM">Dominikanische Republik</option>
<option value="DJI">Dschibuti</option>
<option value="EC">Ecuador</option>
<option value="CI">Elfenbeiküste</option>
<option value="ES">El Salvador</option>
<option value="ER">Eritrea</option>
<option value="EST">Estland</option>
<option value="FJI">Fidschi</option>
<option value="FIN">Finnland</option>
<option value="F">Frankreich</option>
<option value="G">Gabun</option>
<option value="WAG">Gambia</option>
<option value="GE">Georgien</option>
<option value="GH">Ghana</option>
<option value="WG">Grenada</option>
<option value="GR">Griechenland</option>
<option value="GB">Großbritannien</option>
<option value="GCA">Guatemala</option>
<option value="RG">Guinea</option>
<option value="GNB">Guinea-Bissau</option>
<option value="GUY">Guyana</option>
<option value="RH">Haiti</option>
<option value="HN">Honduras</option>
<option value="IND">Indien</option>
<option value="RI">Indonesien</option>
<option value="IRQ">Irak</option>
<option value="IR">Iran</option>
<option value="IRL">Irland</option>
<option value="IS">Island</option>
<option value="IL">Israel</option>
<option value="I">Italien</option>
<option value="JA">Jamaika</option>
<option value="J">Japan</option>
<option value="JE">Jemen</option>
<option value="JOR">Jordanien</option>
<option value="K">Kambodscha</option>
<option value="KA">Kamerun</option>
<option value="CDN">Kanada</option>
<option value="KV">Kap Verde</option>
<option value="KZ">Kasachstan</option>
<option value="Q">Katar</option>
<option value="EAK">Kenia</option>
<option value="KS">Kosovo</option>
<option value="KIR">Kiribati</option>
<option value="CO">Kolumbien</option>
<option value="COM">Komoren</option>
<option value="CB">Kongo, Demokratische Republik</option>
<option value="RCB">Kongo, Republik</option>
<option value="OK">Korea (Nord)</option>
<option value="ROK">Korea (Süd)</option>
<option value="HR">Kroatien</option>
<option value="C">Kuba</option>
<option value="KWT">Kuweit</option>
<option value="LAO">Laos</option>
<option value="LS">Lesoto</option>
<option value="LV">Lettland</option>
<option value="RL">Libanon</option>
<option value="LB">Libera</option>
<option value="LAR">Lybien</option>
<option value="FL">Liechtenstein</option>
<option value="LT">Litauen</option>
<option value="L">Luxemburg</option>
<option value="RM">Madagaskar</option>
<option value="MW">Malawi</option>
<option value="MAL">Malaysia</option>
<option value="MV">Malediven</option>
<option value="RMM">Mali</option>
<option value="M">Malta</option>
<option value="MA">Marokko</option>
<option value="MH">Marshallinseln</option>
<option value="RIM">Mauretanien</option>
<option value="MS">Mauritius</option>
<option value="MK">Mazedonien</option>
<option value="MEX">Mexiko</option>
<option value="FSM">Mikronesien</option>
<option value="MD">Moldau</option>
<option value="MC">Monaco</option>
<option value="MNG">Mongolei</option>
<option value="MOC">Mosambik</option>
<option value="MYA">Myanmar</option>
<option value="NAM">Namibia</option>
<option value="NAU">Nauru</option>
<option value="NEP">Nepal</option>
<option value="NZ">Neuseeland</option>
<option value="NIC">Nicaragua</option>
<option value="NL">Niederlande</option>
<option value="RN">Niger</option>
<option value="WAN">Nigeria</option>
<option value="N">Norwegen</option>
<option value="OM">Oman</option>
<option value="PAL">Palästina</option>
<option value="PK">Pakistan</option>
<option value="PA">Panama</option>
<option value="PNG">Papua-Neuguinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="RP">Philippinen</option>
<option value="PL">Polen</option>
<option value="P">Portugal</option>
<option value="RWA">Ruanda</option>
<option value="RO">Rumänien</option>
<option value="RUS">Rußland</option>
<option value="Z">Sambia</option>
<option value="WS">Samoa</option>
<option value="RSM">San Marino</option>
<option value="KSA">Saudi-Arabien</option>
<option value="S">Schweden</option>
<option value="SN">Senegal</option>
<option value="SE">Serbien</option>
<option value="SY">Seychellen</option>
<option value="WAL">Sierra Leone</option>
<option value="ZW">Simbabwe</option>
<option value="SGP">Singapur</option>
<option value="SK">Slowakei</option>
<option value="SLO">Slowenien</option>
<option value="SP">Somalia</option>
<option value="E">Spanien</option>
<option value="CL">Sri Lanka</option>
<option value="SCN">St. Kitts und Nevis</option>
<option value="WL">St. Lucia</option>
<option value="WV">St. Vincent und die Grenadinen</option>
<option value="ZA">Südafrika</option>
<option value="SUD">Sudan</option>
<option value="SME">Suriname</option>
<option value="SD">Swasiland</option>
<option value="SYR">Syrien</option>
<option value="TJ">Tadschikistan</option>
<option value="EAT">Tansania</option>
<option value="THA">Thailand</option>
<option value="RT">Togo</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad und Tobago</option>
<option value="TCH">Tschad</option>
<option value="CZ">Tschechische Republik</option>
<option value="TN">Tunesien</option>
<option value="TR">Türkei</option>
<option value="TM">Turkmenistan</option>
<option value="TUV">Tuvalu</option>
<option value="EAU">Uganda</option>
<option value="UA">Ukraine</option>
<option value="H">Ungarn</option>
<option value="ROU">Uruguay</option>
<option value="USA">USA</option>
<option value="UZB">Usbekistan</option>
<option value="VU">Vanuatu</option>
<option value="V">Vatikanstadt</option>
<option value="YV">Venezuela</option>
<option value="UAE">Vereinigte Arabische Emirate</option>
<option value="VN">Vietnam</option>
<option value="BY">Weißrußland</option>
<option value="RCA">Zentralafrikanische Republik</option>
<option value="CY">Zypern</option>
</select></p>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_phone"><label for="phone">Telefon*</label><input type="text" id="phone" name="phone" value="" required ></p>
</div>
			<div class="Field Field-Half"><p class="Input Text F_email"><label for="email">E-Mail*</label><input type="text" id="email" name="email" value="" required ></p>
</div>
			</div>
			<p class="Input Text F_customerNumber"><label for="customerNumber">Kundennr.</label><input type="text" id="customerNumber" name="customerNumber" value="" ></p>
			</fieldset>
			<fieldset>
			<p class="Textarea F_annotation"><label for="annotation">Anmerkungen</label><textarea id="annotation" name="annotation"></textarea></p>
			</fieldset>
			<p class="Input Submit"><input type="submit" value="Kostenpflichtig beteiligen" ></p>
			</form>
			<div>*Pflichtfelder</div>
			<div>&nbsp;</div>
			<div>&nbsp;</div>
			</div>
			</div>
			</li>
			<li class="PO Abonnentin"><a href="" class="Paywall-Option Loginform">Ich bin schon Abonnent</a>
			<div class="Paywall-Abo-Filter Paywall-Option-Content">
			<form action="https://www.neues-deutschland.de/profile/index.php" method="post">
			<fieldset><legend>Login</legend>
			<div class="Arranged">
			<div class="Field Field-Half"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
			<div class="Field Field-Half"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
			</div><!-- .Arranged -->
			<p class="Input Submit"><input type="submit" value="Login" ></p>
			<input type="hidden" name="ref" value="/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html" >
			</fieldset>
			</form>
			<p class="Forgotpassword"><a href="/profile/forgotPassword.php">Passwort vergessen?</a></p>
			</div>
			</li>
			<li class="PO Close"><a href="" class="Paywall-Option">Vielleicht später...</a></li>
		</ul>
		<div class="Clear"></div>
	</div>
	</div><!-- .Paywall-Content -->
</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	var paywallPartizipation = $('.Paywall-Partizipation'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
			$('html,body').scrollTop(0);
		}
	});
});
</script>

<div class="Content">


<p>Das »Volksbegehren für mehr Videoaufklärung und Datenschutz« hat offenbar sein erstes Ziel erreicht. »Für eine entsprechende Gesetzesänderung sind mehr als 20 000 Unterschriften gesammelt worden«, sagte der frühere Justizsenator Thomas Heilmann (CDU), der gemeinsam mit dem ehemaligen SPD-Bezirksbürgermeister von Neukölln, Heinz Buschkowsky, im Aktionsbündnis für das Volksbegehren aktiv ist. In dem mehrstufigen Volksgesetzgebungsverfahren müssen in einer ersten Stufe rund 20 000 gültige Unterschriften zur Einleitung eines Volksbegehrens gesammelt werden, dann muss das Abgeordnetenhaus sich mit dem Vorgang beschäftigen. Falls das Parlament das Begehren nicht übernimmt, sondern ablehnt, beginnt die zweite Stufe: Danach müssen die Initiatoren innerhalb von vier Monaten für einen Volksentscheid etwa 170 000 Unterschriften sammeln. Dann käme es im Anschluss zu einer berlinweiten Abstimmung, bei dem eine Mehrheit der Wähler zustimmen und das Beteiligungsquorum von einem Viertel der Wahlberechtigten erfüllt sein müsste, um erfolgreich zu sein. </p><p>Buschkowsky zeigte sich in der »Berliner Morgenpost« überzeugt, dass auch die 170 000 Unterschriften gesammelt werden könnten. Umfragen hätten eine Zustimmung von 80 bis 85 Prozent für die Ziele der Initiative ergeben. »Es gibt in dieser Stadt offenbar mehr vernünftige Menschen als verbohrte Politiker«, sagte Buschkowsky dem Blatt zufolge.</p><p>Doch so weit ist es noch nicht. Nach der Übergabe der Unterschriften werden diese von der Landeswahlleiterin auf Richtigkeit geprüft. Außerdem erfolgt nach der ersten Stufe eine »umfassende juristische Bewertung« durch die Verwaltung, wie ein Sprecher von Innensenator Andreas Geisel (SPD) vor Kurzem erklärte. Sowohl die Linksfraktion als auch die Grünen hatten unlängst erklärt, dass sie das Videoüberwachungsgesetz für verfassungswidrig halten.</p>


			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			$('.Content > p:eq(3)').before($('#ArticleContentAd'));
		});
		</script>
	
	
</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	
	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Basisdemokratie">Basisdemokratie </a></li>
							<li><a href="/tag/Berlin">Berlin </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1078493">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
								<div class="Box Author-Box">
					<div class="Author-Image"><a href="/redaktion/autor/31">
											<img src="/blobs/9/a/7851.png" alt="Martin Kröger">
										</a></div>
					<div class="Author-Info">
						<p>Mehr von <a href="/redaktion/autor/31">Martin Kröger</a>:</p>
												<div class="Author-Media">
															<div class="Media Twitter"><a href="https://twitter.com/maritim2000" target="_blank">@maritim2000</a></div><!-- .Author-Twitter -->
														<div class="Media RSS"><a href="/rss/autor/31" target="_blank">RSS</a></div><!-- .Author-RSS -->
						</div>
						<ul>
													<li><a href="/artikel/1078493.volksbegehren-fuer-kameras-rueckt-naeher.html">Volksbegehren für Kameras rückt näher</a> (<time>06.02.2018</time>)</li>
													<li><a href="/artikel/1078305.angriffe-auf-asylbewerber-und-fluechtlinge-in-berlin-straftaten-gegen-gefluechtete.html">253 Straftaten 2017 gegen Geflüchtete</a> (<time>03.02.2018</time>)</li>
													<li><a href="/artikel/1078306.straftaten-gegen-gefluechtete-rechte-gefahr-ist-real.html">Rechte Gefahr ist real</a> (<time>03.02.2018</time>)</li>
												</ul>
					</div><!-- .Author-Info -->
					<div class="Clear"></div>
				</div><!-- .Author-Box -->
				
	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1078211.pflegesystem-unterbesetzt.html">
							<div class="Dateline"><time>02.02.2018</time>
														</div>
							<h5>Pflegesystem unterbesetzt</h5>
															<p>Krankenkassen reden über Mängel, aber nicht über Personal / Volksbegehren in Berlin</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1078141.volksgesetzgebungsverfahren.html">
							<div class="Dateline"><time>02.02.2018</time>
														</div>
							<h5>Volksgesetzgebungsverfahren</h5>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1078140.unterschreiben-lohnt-sich.html">
							<div class="Dateline"><time>02.02.2018</time>
														</div>
							<h5>Unterschreiben lohnt sich</h5>
															<p>Martin Kröger über das neue Volksbegehren zu Krankenhäusern</p>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 2) {
			$('.Content > h3:eq(3)').before($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 2) {
			$('.Content > h4:eq(3)').before($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->



<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1078507.pestizide-in-mexiko-das-gensoja-befoerdert-das-bienensterben.html"><figure style="background-image: url('/img/320/171424')"><i><img src="/img/320/171424" alt="Aktivisten von Greenpeace protestieren in Mexiko-Stadt gegen das..." title="Aktivisten von Greenpeace protestieren in Mexiko-Stadt gegen das..."></i></figure><h4>Das Gensoja befördert das Bienensterben</h4><p>Die Imkerin Leydy Aracely Pech Martin über den Pestizideinsatz auf der mexikanischen Halbinsel Yucatán</p></a></div><div class="Wrap"><a href="/artikel/1078497.linke-in-der-eu-keine-gemeinsame-vision-von-europa.html"><figure style="background-image: url('/img/320/171419')"><i><img src="/img/320/171419" alt="" title=""></i></figure><h4>Keine gemeinsame Vision von Europa</h4><p>Gabriele Zimmer über die Linke und die LINKE und deren Leerstellen in Sachen europäische Integration</p></a></div><div class="Wrap"><a href="/artikel/1078506.terroranschlaege-von-tulpen-fuer-paris.html"><figure style="background-image: url('/img/320/171423')"><i><img src="/img/320/171423" alt="Jeff Koons Werke glänzen in poppigen Farben. Hier der »Tulpenstr..." title="Jeff Koons Werke glänzen in poppigen Farben. Hier der »Tulpenstr..."></i></figure><h4>Tulpen für Paris</h4><p>Jeff Koons offeriert Paris einen zwölf Meter großen Blumenstrauß</p></a></div><div class="Wrap"><a href="/artikel/1078399.deutsche-teilung-deutsche-einheit-ossi-wessi-gassi.html"><figure style="background-image: url('/img/320/171363')"><i><img src="/img/320/171363" alt="Evelyn Berg (l.) und Doris Marschke an der Mauer-Gedenkstätte" title="Evelyn Berg (l.) und Doris Marschke an der Mauer-Gedenkstätte"></i></figure><h4>Ossi, Wessi, Gassi</h4><p>Eine Ostberlinerin und eine Westberlinerin wohnten lange in unmittelbarer Nähe des Mauerstreifens und lernten sich nach 1989 kennen</p></a></div></div></div>

<!-- Sun, 04 Feb 2018 16:18:14 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/414.html"><figure style="background-image: url('/blobs/5/6/e0c.png')"><i><img src="/blobs/5/6/e0c.png" alt=""></i></figure><h4>Solidaritätsaktion »Teilen macht satt«</h4><p>Lebenswerte Zukunft selbst gestalten</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/rubrik/linkesklima"><figure style="background-image: url('/blobs/2/b/4e02.jpg')"><i><img src="/blobs/2/b/4e02.jpg" alt=""></i></figure><h4>Ökologie mit links</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Paypal-Käuferschutz; Leserfragen &amp; Leserpost; Betriebskostenspiegel...</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/419.html"><figure style="background-image: url('/blobs/5/f/5bf.jpg')"><i><img src="/blobs/5/f/5bf.jpg" alt=""></i></figure><h4>Türkischer Angriff auf Rojava</h4><p>Analyse, Kommentare und Hintergründe zum Krieg in Nordsyrien</p></a></div><!-- .Wrap -->  </div></div>
<!-- Sun, 04 Feb 2018 16:18:14 +0100 -->
<!-- Sun, 04 Feb 2018 16:18:14 +0100 -->

<!-- Wed, 17 Jan 2018 15:50:42 +0100 -->
<!-- Wed, 17 Jan 2018 15:50:42 +0100 -->
<!-- Wed, 17 Jan 2018 15:50:42 +0100 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php"><img src="/blobs/d/7/5dc.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">Noch kein Abo?</div>
<h3><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Jetzt kostenlos testen!</a></h3>
<p>14 Tage das »nd« gratis und unverbindlich als App, digital oder gedruckt.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Kostenlos bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-direkt/">ndDirekt</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Piwik</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


			
<div class="Ads" id="Ads">

<!-- Banner-ID: 926 -->
<div class="Ad1">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superbanner - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="2502959176"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=926&amp;tsp=1517877258" width="0" height="0" alt="">
</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="8981641575"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=929&amp;tsp=1517877258" width="0" height="0" alt="">
</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ADNPM.loadAll();}catch(e){}</script>
</body>
</html>
