<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Geländegängig auf dem Acker - und im Alter (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 [http://www.kontext-cms.de]">
<meta name="dcterms.contributor" content="Felix Langhammer, Axel Gebauer; WARENFORM http://www.warenform.net">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/m/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html">
		<meta name="date" content="2018-05-04" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Mecklenburg-Vorpommern">
		<meta name="news_keywords" content="Mecklenburg-Vorpommern">
				<meta name="author" content="Redaktion neues deutschland">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Geländegängig auf dem Acker - und im Alter (neues deutschland)">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html">
		<meta name="twitter:title" content="Geländegängig auf dem Acker - und im Alter">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v3950">
	<link rel="stylesheet" href="/css/design.css?v3950">
	<link rel="stylesheet" href="/css/fonts.min.css?v3950">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-kurz.png" alt="neues deutschland - sozialistische Tageszeitung"></a>
			<div class="Claim"><img src="/images/nd-claim.svg" alt="Sozialistische Tageszeitung"></div>		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
													<ul>
									<li class="Active"><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
																			<ul>
										<li class="Active"><a href="/rubrik/politik/">Politik</a></li>
										<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
										<li><a href="/rubrik/bewegung/">Bewegung</a></li>
										</ul>
																		</li>
									<li><a href="/nd-debatte/">Meinung</a>
																		<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
																			<ul>
										<li><a href="/rubrik/berlin/">Berlin</a></li>
										<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/kultur/">Feuilleton</a>
																			<ul>
										<li><a href="/rubrik/kultur/">Kultur</a></li>
										<li><a href="/rubrik/wissen/">Wissen</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li><a href="/rubrik/ratgeber/">Ratgeber</a>
																			<ul>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/nd_extra/">nd Extra</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/nd-commune/">nd-Commune</a></li>
									<li><a href="/dossiers/">Dossiers</a></li>
									<li class="ndDirekt"><a href="/nd-direkt/">ndDirekt</a></li>
								</ul>
								<div class="Clear"></div>
													</div><!-- .Navi-Main -->
					<form action="/suche/" method="get" class="Quicksearch" role="search">
						<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" required ></p>
						<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
						<input type="hidden" name="modus" value="0" >
						<input type="hidden" name="display" value="1" >
						<input type="hidden" name="sort" value="1" >
					</form>
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
																		<li><a href="/shop/">Shop</a></li>
											<li><a href="/leserreisen/">Leserreisen</a></li>
											<li><a href="/termine/">Termine</a></li>
											<li><a href="/anzeigen/">Anzeigen</a></li>
																	</ul>
							<ul>
																	<li><span><a href="/abo/">Abo</a></span></li>
																<li><a href="/nd-plus/">ndPlus</a></li>
								<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
															</ul>
						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
			<section>
			<style>
				#PUB .New-Ad-1 a span.Ad-Img {
					width: 40px;
				}
				.New-Ad-1 img {
					max-height: 30px;
					width: auto;
				}
				.New-Ad-1 .Ad-Desc:after {
					content: '\f054';
					font-family: "FontAwesome";
					padding-left: 10px;
					vertical-align: -1px;
				}
				.New-Ad-1 .Ad-Desc:before {
					/*content: '\f025';*/	/* Headphones */
					content: '\f19d';
					font-family: "FontAwesome";
					padding-right: 10px;
					vertical-align: -1px;
				}
			</style>
			<div class="New-Ad-1">
				<a href="/studierende2018/">
										<span class="Ad-Desc">Leben trotz Studium?! Die Serie über Wohnen, Arbeiten und Leben im studentischen Kosmos</span>
				</a>
			</div><!-- .New-Ad-1 -->
		</section>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>


<div class="Article Main-Indent" id="item-1087151"><!-- Blendle -->

<article>


<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/politik">Politik</a></li>
			</ul>
</div><!-- .Deck -->

<h1>Geländegängig auf dem Acker - und im Alter</h1>

<ul class="Infoline">
				<li class="Date"><a href="/ausgabe/2018-05-04"><time>04.05.2018</time></a></li>
		<li class="Reading-Time">Lesedauer: 1 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v3950);</style>


<div class="Paywall Paywall2" style="padding-top: 0 !important">
	<div class="Stopper-Locked-Explanation"><h3>Echt jetzt? Ihr wollt Geld von mir?</h3></div>
	<div class="Paywall2-Content">
		<div class="Paywall-Tab">
			<h1>Ja, herrgottnochmal, es kostet!</h1><p>Auch, wenn's nervt – wir müssen die laufenden Kosten für Recherche und Produktion decken.</p><p class="Machmit">Also, mach mit! Mit einem freiwilligen regelmäßigen Beitrag:</p>			<form action="/abo/freiabo.php" method="post" class="TeaseMe" style="height: auto">
				<input type="hidden" name="action" value="step1" />
				<input type="hidden" name="ref" value="" />
				<input type="hidden" name="pk_campaign" value="paywall_2" />
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_2_50" value="2.50" ><label for="tariff_2_50">2,50 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_5" value="5" autofocus><label for="tariff_5">5 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_10" value="10" ><label for="tariff_10">10 €</label></div>
				<div class="Other-Tariff Option"><input type="radio" name="tariff" id="tariff_andere" value="" ><label for="tariff_andere">anderer Betrag</label></p>
					<script>
					$(document).ready(function() {
						$('#tariff').on('change', function(){
							$(this).val(parseFloat($(this).val()).toFixed(2));
						});
					});
					</script>
				</div>
				<div class="Submitbutton">
					<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
				</div>
				<div class="Clear"></div>
			</form>
			<div class="explanation">Was soll das sein <i class="fa fa-question-circle" aria-hidden="true"></i> <div class="popover"><p>Wir setzen ab sofort noch stärker auf die Einsicht der Leser*innen, dass linker Journalismus auch im Internet nicht gratis zu haben ist – mit unserer »sanften« nd-Zahlschranke.</p><p>Wir blenden einen Banner über jedem Artikel ein, verbunden mit der Aufforderung sich doch an der Finanzierung und Sicherstellung von unabhängigem linkem Journalismus zu beteiligen. Ein geeigneter Weg besonders für nd-Online-User, die kein Abo abschließen möchten, die Existenz des »nd« aber unterstützen wollen.</p><p>Sie können den zu zahlenden Betrag und die Laufzeit frei wählen - damit sichern Sie auch weiterhin linken Journalismus.</p><p>Aber: Für die Nutzung von ndPlus und E-Paper benötigen Sie ein reguläres <a href="/abo/digitalabo.php">Digitalabo</a>.</p></div></div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-Abo-Filter Paywall-Option-Content" >
				<h1>Ich bin schon Abonnent</h1>
				<form action="https://www.neues-deutschland.de/profile/index.php" method="post" style="height: auto">
				<fieldset><legend>Login</legend>
				<div class="Arranged">
				<div class="Field Field-Third"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Submit"><input type="submit" value="Login" ></p>
</div>
				<div class="Clear"></div>
				</div><!-- .Arranged -->
				<input type="hidden" name="ref" value="/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html" >
				</fieldset>
				</form>
				<p class="Forgotpassword"><a href="/profile/forgotPassword.php" style="color: #fff">Passwort vergessen?</a></p>
				<div class="Clear"></div>
			</div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-PayNow Paywall-Option-Content" >
				<h1>Ich zahle freiwillig</h1>
			<div style="display: table; width: 100%">
				<div class="Paywall-PayNow-Options-Row">
					<strong>Per Überweisung:</strong>
					<p>Stichwort: nd-paywall</p>
					<p>Berliner Bank<br>
					IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
					SWIFT-CODE (BIC): DEUTDEDB110</p>
				</div>
				<div class="Paywall-PayNow-Options-Row">
					<div class="Paywall-PayNow-Item">
						<h3>Per Paypal</h3>
						<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
												<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
							<div>
								<input type="hidden" name="cmd" value="_s-xclick">
								<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
								<input type="hidden" name="on0" value="Beitrag">
								<input type="hidden" name="currency_code" value="EUR">
							</div>
							<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
						

						
					</div>
					<div class="Paywall-PayNow-Item">
						<h3>Per Sofortüberweisung</h3>
						<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
						<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
							<div>
								<input type="hidden" name="user_id" value="93246">
								<input type="hidden" name="project_id" value="204742">
								<input type="hidden" name="reason_1" value="nd-Paywall">
								<input type="hidden" name="reason_2" value="Bestellnummer">
								<input type="hidden" name="return" value="/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html?pwnum=3">
							</div>
							<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
					</div>
				</div>
			</div>
			<p class="Close" style="margin-top: 20px"><a href="/paywall/paid.php?ref=/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html" style="color: #fff">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			<div class="Clear"></div>
		</div>
	</div><!-- Paywall2-Content -->
	<div class="Paywall2-Footer">
		<ul>
			<li class="Freiabo" style="display: none"><a href="" class="Paywall-Option">zurück</a></li>
			<li class="Einmalig"><a href="" class="Paywall-Option">OK, ich zahle einmalig!</a></li>
			<li class="Abonnent" style="margin-right: 10px"><a href="" class="Paywall-Option">Ich habe schon ein Online-Abo</a></li>
			<li class="Spaeter"><a href="" class="Paywall-Option">Jetzt nicht, ich will weiterlesen*<small>*Ich bezahle später, versprochen. Doch! Ehrlich!</small></a></li>
		</ul>
		<div class="Clear"></div>
	</div><!-- .Paywall2-Footer -->


</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	$('.Paywall-Tab').show();
	var paywallPartizipation = $('.Paywall2-Footer'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
			$('html,body').scrollTop(0);
		} else if (parentListEl.is('.Einmalig')) {
			$('.Paywall2-Content').slick('slickGoTo', 2);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Abonnent')) {
			$('.Paywall2-Content').slick('slickGoTo', 1);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Freiabo')) {
			$('.Paywall2-Content').slick('slickGoTo', 0);
			parentListEl.hide().siblings().fadeIn('slow');
			$('.Freiabo', paywallPartizipation).hide();
		}
	});

	$('.Paywall2-Content').slick({
				arrows: false,
				dots: false,
				infinite: true,
				adaptiveHeight: true,
				slidesToShow: 1,
				autoplay: false,
				swipe: false
				// responsive: [
				// 	{
				// 		breakpoint: 1000,
				// 		settings: {
				// 			slidesToShow: 2
				// 		}
				// 	},
				// 	{
				// 		breakpoint: 640,
				// 		settings: {
				// 			slidesToShow: 1
				// 		}
				// 	}
				// ]
			});
});
</script>
<div class="Content">


<p>München Was haben Landwirte und Pensionäre gemeinsam? Glaubt man einer Erhebung des Vergleichsportals Check 24 sind es geländegängige große Autos, und zwar die sogenannten SUV (Sport Utility Vehicle). Beide Gruppen führen mit einem SUV-Anteil von 19,5 beziehungsweise 19,3 Prozent an allen über Check 24 abgeschlossenen Kfz-Versicherungen das Ranking an. Die Beliebtheit von SUV variiert auch zwischen den Bundesländern. Auf Brandenburgs Straßen sind mit einem Anteil von elf Prozent die meisten SUV unterwegs. Auf den Plätzen zwei und drei folgen mit Mecklenburg-Vorpommern und Thüringen zwei weitere ostdeutsche Flächenländer. nd</p>



</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	
	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Mecklenburg-Vorpommern">Mecklenburg-Vorpommern </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1087151.gelaendegaengig-auf-dem-acker-und-im-alter.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1087151">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	
	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
			
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Politik</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1087242.wer-ist-hier-gewalttaetig.html">
																<figure style="background-image: url('/img/320/176579')">
							<i><img src="/img/320/176579" alt=""></i>
						</figure>
										<h4>Wer ist hier gewalttätig?</h4>
											<p>Polizeirazzia nach verhinderter Abschiebung in Ellwangen sorgt für Debatte</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087241.kommission-soll-rente-reformieren.html">
															<h4>Kommission soll Rente reformieren</h4>
											<p>Neues Modell bis 2020 angekündigt</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087240.iowa-verbietet-de-facto-abtreibung.html">
															<h4>Iowa verbietet de facto Abtreibung</h4>
											<p>Kritiker hoffen auf neue Entscheidung des Obersten Gerichts</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087239.bundeswehr-wollte-c-waffen-fuer-ernstfall.html">
																<figure style="background-image: url('/img/320/176581')">
							<i><img src="/img/320/176581" alt=""></i>
						</figure>
										<h4>Bundeswehr wollte C-Waffen für Ernstfall</h4>
											<p>Späte Bestätigung für Warnungen aus der DDR - Vorbereitungen liefen auf höchster Ebene</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087231.es-reicht-n-nicht.html">
																<figure style="background-image: url('/img/320/176572')">
							<i><img src="/img/320/176572" alt=""></i>
						</figure>
										<h4>Es reicht – nicht!</h4>
											<p>Minister gegen Minister: Es geht ums Geld</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087229.stuermische-zeiten.html">
																<figure style="background-image: url('/img/320/176571')">
							<i><img src="/img/320/176571" alt=""></i>
						</figure>
										<h4>Stürmische Zeiten</h4>
											<p>Personalie</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087227.scholzens-trickkiste.html">
															<h4>Scholzens Trickkiste</h4>
											<p>Wie sich der Finanzminister den Etat für Entwicklungshilfe schönredet</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1087225.oekonomie-in-nordsyrien.html">
															<h4>Ökonomie in Nordsyrien</h4>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1087226.rojava-in-syrien-kooperativen-gegen-kapitalismus.html"><figure style="background-image: url('/img/320/176569')"><i><img src="/img/320/176569" alt="März 2018: Ein Markt im nordsyrischen Manbidsch" title="März 2018: Ein Markt im nordsyrischen Manbidsch"></i></figure><h4>Kooperativen gegen Kapitalismus</h4><p>Resat Kaymaz von der »Union der Kooperativen Rojavas« im Gespräch über Wirtschaftspolitik in Nordsyrien</p></a></div><div class="Wrap"><a href="/artikel/1087203.initiative-fuer-videoueberwachung-euro-fuer-mehr-kameras.html"><figure style="background-image: url('/img/320/176556')"><i><img src="/img/320/176556" alt="Das Bündnis für mehr Videoaufklärung will die Zahl der Kameras i..." title="Das Bündnis für mehr Videoaufklärung will die Zahl der Kameras i..."></i></figure><h4>50.000 Euro für mehr Kameras</h4><p>Initiative für Videoüberwachung wurde mit Unternehmens- und Parteigeld unterstützt</p></a></div><div class="Wrap"><a href="/artikel/1087153.landwirtschaft-in-niedersachsen-klaerschlamm-wird-zum-kommunen-problem.html"><figure style="background-image: url('/img/320/176528')"><i><img src="/img/320/176528" alt="Meist ziemlich riesig: Blick auf ein modernes Klärwerk, hier in ..." title="Meist ziemlich riesig: Blick auf ein modernes Klärwerk, hier in ..."></i></figure><h4>Klärschlamm wird zum Kommunen-Problem</h4><p>Seit die Entsorgung auf Äckern verboten ist, steht nicht nur in Niedersachsen die Frage: Wohin mit der Pampe?</p></a></div><div class="Wrap"><a href="/artikel/1087034.premchai-karnasuta-leopardensuppe-und-umweltkatastrophe.html"><figure style="background-image: url('/img/320/176464')"><i><img src="/img/320/176464" alt="Protest gegen Leopardenjagd in Thailand" title="Protest gegen Leopardenjagd in Thailand"></i></figure><h4>Leopardensuppe und Umweltkatastrophe</h4><p>Wildernder Milliardär bringt die thailändische Junta in Bedrängnis</p></a></div></div></div>

<!-- Sun, 29 Apr 2018 14:51:41 +0200 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">

<div class="Wrap"><a href="https://www.neues-deutschland.de/jobs/261"><figure style="background-image: url('/blobs/c/1/8b6.png')"><i><img src="/blobs/c/1/8b6.png" alt=""></i></figure><h4>RedakteurIn im Ressort Politik/Wirtschaft (Vollzeit)</h4><p>Jetzt bewerben!</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="http://www.nd-online.de/ostkurve"><figure style="background-image: url('/blobs/f/1/86a.jpg')"><i><img src="/blobs/f/1/86a.jpg" alt=""></i></figure><h4>Ostkurve</h4><p>nd-Serie: Fußball in den neuen Bundesländern</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Notrufsystem eCall, Leserfragen und Leserpost, Eigenbedarfskündigungen ...</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/417.html"><figure style="background-image: url('/blobs/b/1/7af.jpg')"><i><img src="/blobs/b/1/7af.jpg" alt=""></i></figure><h4>Schon wieder Große Koalition</h4><p>SPD und Union sind sich einig - Spielen die Sozialdemokraten mit?</p></a></div><!-- .Wrap -->  </div></div>
<!-- Sun, 29 Apr 2018 14:51:41 +0200 -->
<!-- Sun, 29 Apr 2018 14:51:41 +0200 -->

<!-- Fri, 27 Apr 2018 14:23:27 +0200 -->
<!-- Fri, 27 Apr 2018 14:23:27 +0200 -->
<!-- Fri, 27 Apr 2018 14:23:27 +0200 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php"><img src="/blobs/d/7/5dc.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">Noch kein Abo?</div>
<h3><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Jetzt kostenlos testen!</a></h3>
<p>14 Tage das »nd« gratis und unverbindlich als App, digital oder gedruckt.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Kostenlos bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-direkt/">ndDirekt</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Piwik</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


			
<div class="Ads" id="Ads">

<!-- Banner-ID: 926 -->
<div class="Ad1">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superbanner - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="2502959176"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=926&amp;tsp=1525384440" width="0" height="0" alt="">
</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="8981641575"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=929&amp;tsp=1525384440" width="0" height="0" alt="">
</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ADNPM.loadAll();}catch(e){}</script>
</body>
</html>
