<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Reflex auf die Welt (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 [http://www.kontext-cms.de]">
<meta name="dcterms.contributor" content="Felix Langhammer, Axel Gebauer; WARENFORM http://www.warenform.net">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1093542.reflex-auf-die-welt.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1093542.reflex-auf-die-welt.html">
		<meta name="date" content="2018-07-07" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Musik">
		<meta name="news_keywords" content="Musik">
				<meta name="author" content="Stefan Amzoll">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1093542.reflex-auf-die-welt.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Reflex auf die Welt (neues deutschland)">
					<meta property="og:description" content="Apollosaal der Staatsoper, Festival »Infektion!«: Aufführung der »Hymnen« von Karlheinz Stockhausen">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/180416">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1093542.reflex-auf-die-welt.html">
		<meta name="twitter:title" content="Reflex auf die Welt">
					<meta name="twitter:description" content="Apollosaal der Staatsoper, Festival »Infektion!«: Aufführung der »Hymnen« von Karlheinz Stockhausen">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/180416">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v3950">
	<link rel="stylesheet" href="/css/design.css?v3950">
	<link rel="stylesheet" href="/css/fonts.min.css?v3950">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-kurz.png" alt="neues deutschland - sozialistische Tageszeitung"></a>
			<div class="Claim"><img src="/images/nd-claim.svg" alt="Sozialistische Tageszeitung"></div>		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<form action="/suche/" method="get" class="Quicksearch" role="search">
						<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" required ></p>
						<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
						<input type="hidden" name="modus" value="0" >
						<input type="hidden" name="display" value="1" >
						<input type="hidden" name="sort" value="1" >
					</form>
					<div class="Navi-Main" id="navigation">
													<ul>
									<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
																			<ul>
										<li><a href="/rubrik/politik/">Politik</a></li>
										<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
										<li><a href="/rubrik/bewegung/">Bewegung</a></li>
										</ul>
																		</li>
									<li><a href="/nd-debatte/">Meinung</a>
																		<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
																			<ul>
										<li><a href="/rubrik/berlin/">Berlin</a></li>
										<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
										</ul>
																		</li>
									<li class="Active"><a href="/rubrik/kultur/">Feuilleton</a>
																			<ul>
										<li class="Active"><a href="/rubrik/kultur/">Kultur</a></li>
										<li><a href="/rubrik/wissen/">Wissen</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li><a href="/rubrik/ratgeber/">Ratgeber</a>
																			<ul>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/nd_extra/">nd Extra</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
									<li><a href="/dossiers/">Dossiers</a></li>
									<li class="ndDirekt"><a href="/nd-direkt/">ndDirekt</a></li>
								</ul>
								<div class="Clear"></div>
													</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
																		<li><a href="/shop/">Shop</a></li>
											<li><a href="/leserreisen/">Leserreisen</a></li>
											<li><a href="/termine/">Termine</a></li>
											<li><a href="/anzeigen/">Anzeigen</a></li>
											<li><a href="/jobs/">Jobangebote</a></li>
																	</ul>
							<ul>
																	<li><span><a href="/abo/">Abo</a></span></li>
																<li><a href="/nd-plus/">ndPlus</a></li>
								<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
															</ul>
						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>


<div class="Article Main-Indent" id="item-1093542"><!-- Blendle -->

<article>


<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/kultur">Kultur</a></li>
			</ul>
</div><!-- .Deck -->

<h1>Reflex auf die Welt</h1>
	<h2>Apollosaal der Staatsoper, Festival »Infektion!«: Aufführung der »Hymnen« von Karlheinz Stockhausen</h2>

<ul class="Infoline">
			<li class="Author">Von Stefan Amzoll</li>
				<li class="Date"><a href="/ausgabe/2018-07-07"><time>07.07.2018</time></a></li>
		<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v3950);</style>


<div class="Paywall Paywall2" style="padding-top: 0 !important">
	<div class="Stopper-Locked-Explanation"><h3>Echt jetzt? Ihr wollt Geld von mir?</h3></div>
	<div class="Paywall2-Content">
		<div class="Paywall-Tab">
			<h1>Ja, herrgottnochmal, es kostet!</h1><p>Auch, wenn's nervt – wir müssen die laufenden Kosten für Recherche und Produktion decken.</p><p class="Machmit">Also, mach mit! Mit einem freiwilligen regelmäßigen Beitrag:</p>			<form action="/abo/freiabo.php" method="post" class="TeaseMe" style="height: auto">
				<input type="hidden" name="action" value="step1" />
				<input type="hidden" name="ref" value="" />
				<input type="hidden" name="pk_campaign" value="paywall_2" />
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_2_50" value="2.50" ><label for="tariff_2_50">2,50 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_5" value="5" autofocus><label for="tariff_5">5 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_10" value="10" ><label for="tariff_10">10 €</label></div>
				<div class="Other-Tariff Option"><input type="radio" name="tariff" id="tariff_andere" value="" ><label for="tariff_andere">anderer Betrag</label></p>
					<script>
					$(document).ready(function() {
						$('#tariff').on('change', function(){
							$(this).val(parseFloat($(this).val()).toFixed(2));
						});
					});
					</script>
				</div>
				<div class="Submitbutton">
					<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
				</div>
				<div class="Clear"></div>
			</form>
			<div class="explanation">Was soll das sein <i class="fa fa-question-circle" aria-hidden="true"></i> <div class="popover"><p>Wir setzen ab sofort noch stärker auf die Einsicht der Leser*innen, dass linker Journalismus auch im Internet nicht gratis zu haben ist – mit unserer »sanften« nd-Zahlschranke.</p><p>Wir blenden einen Banner über jedem Artikel ein, verbunden mit der Aufforderung sich doch an der Finanzierung und Sicherstellung von unabhängigem linkem Journalismus zu beteiligen. Ein geeigneter Weg besonders für nd-Online-User, die kein Abo abschließen möchten, die Existenz des »nd« aber unterstützen wollen.</p><p>Sie können den zu zahlenden Betrag und die Laufzeit frei wählen - damit sichern Sie auch weiterhin linken Journalismus.</p><p>Aber: Für die Nutzung von ndPlus und E-Paper benötigen Sie ein reguläres <a href="/abo/digitalabo.php">Digitalabo</a>.</p></div></div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-Abo-Filter Paywall-Option-Content" >
				<h1>Ich bin schon Abonnent</h1>
				<form action="https://www.neues-deutschland.de/profile/index.php" method="post" style="height: auto">
				<fieldset><legend>Login</legend>
				<div class="Arranged">
				<div class="Field Field-Third"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Submit"><input type="submit" value="Login" ></p>
</div>
				<div class="Clear"></div>
				</div><!-- .Arranged -->
				<input type="hidden" name="ref" value="/artikel/1093542.reflex-auf-die-welt.html" >
				</fieldset>
				</form>
				<p class="Forgotpassword"><a href="/profile/forgotPassword.php" style="color: #fff">Passwort vergessen?</a></p>
				<div class="Clear"></div>
			</div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-PayNow Paywall-Option-Content" >
				<h1>Ich zahle freiwillig</h1>
			<div style="display: table; width: 100%">
				<div class="Paywall-PayNow-Options-Row">
					<strong>Per Überweisung:</strong>
					<p>Stichwort: nd-paywall</p>
					<p>Berliner Bank<br>
					IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
					SWIFT-CODE (BIC): DEUTDEDB110</p>
				</div>
				<div class="Paywall-PayNow-Options-Row">
					<div class="Paywall-PayNow-Item">
						<h3>Per Paypal</h3>
						<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
												<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
							<div>
								<input type="hidden" name="cmd" value="_s-xclick">
								<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
								<input type="hidden" name="on0" value="Beitrag">
								<input type="hidden" name="currency_code" value="EUR">
							</div>
													<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
						

						
					</div>
					<div class="Paywall-PayNow-Item">
						<h3>Per Sofortüberweisung</h3>
						<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
						<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
							<div>
								<input type="hidden" name="user_id" value="93246">
								<input type="hidden" name="project_id" value="204742">
								<input type="hidden" name="reason_1" value="nd-Paywall">
								<input type="hidden" name="reason_2" value="Bestellnummer">
								<input type="hidden" name="return" value="/artikel/1093542.reflex-auf-die-welt.html?pwnum=3">
							</div>
							<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
					</div>
				</div>
			</div>
			<p class="Close" style="margin-top: 20px"><a href="/paywall/paid.php?ref=/artikel/1093542.reflex-auf-die-welt.html" style="color: #fff">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			<div class="Clear"></div>
		</div>
	</div><!-- Paywall2-Content -->
	<div class="Paywall2-Footer">
		<ul>
			<li class="Freiabo" style="display: none"><a href="" class="Paywall-Option">zurück</a></li>
			<li class="Einmalig"><a href="" class="Paywall-Option">OK, ich zahle einmalig!</a></li>
			<li class="Abonnent" style="margin-right: 10px"><a href="" class="Paywall-Option">Ich habe schon ein Online-Abo</a></li>
			<li class="Spaeter"><a href="" class="Paywall-Option">Jetzt nicht, ich will weiterlesen*<small>*Ich bezahle später, versprochen. Doch! Ehrlich!</small></a></li>
		</ul>
		<div class="Clear"></div>
	</div><!-- .Paywall2-Footer -->


</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	$('.Paywall-Tab').show();
	var paywallPartizipation = $('.Paywall2-Footer'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
			$('html,body').scrollTop(0);
		} else if (parentListEl.is('.Einmalig')) {
			$('.Paywall2-Content').slick('slickGoTo', 2);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Abonnent')) {
			$('.Paywall2-Content').slick('slickGoTo', 1);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Freiabo')) {
			$('.Paywall2-Content').slick('slickGoTo', 0);
			parentListEl.hide().siblings().fadeIn('slow');
			$('.Freiabo', paywallPartizipation).hide();
		}
	});

	$('.Paywall2-Content').slick({
				arrows: false,
				dots: false,
				infinite: true,
				adaptiveHeight: true,
				slidesToShow: 1,
				autoplay: false,
				swipe: false
				// responsive: [
				// 	{
				// 		breakpoint: 1000,
				// 		settings: {
				// 			slidesToShow: 2
				// 		}
				// 	},
				// 	{
				// 		breakpoint: 640,
				// 		settings: {
				// 			slidesToShow: 1
				// 		}
				// 	}
				// ]
			});
});
</script>
<div class="Content">



<div class="Image Left">
				<figure><picture><a href="/img/1020/180416" title="Bild gro&szlig; anzeigen">
							<img id="img180416" src="/img/320/180416" alt="Reflex auf die Welt"></a>
					</picture><figcaption><div class="Title"></div>
						<div class="Copyright"></div>
					</figcaption></figure></div><!-- .Image .Left --><p></p><div class="Image Left">
				<figure><picture><a href="/img/1020/180417" title="Bild gro&szlig; anzeigen">
							<img id="img180417" src="/img/320/180417" alt="Karlheinz Stockhausen (Archivbild von 1993) z&auml;hlt zu den bedeutendsten Komponisten des 20. Jahrhunderts."></a>
					</picture><figcaption><div class="Title">Karlheinz Stockhausen (Archivbild von 1993) z&auml;hlt zu den bedeutendsten Komponisten des 20. Jahrhunderts.</div>
						<div class="Copyright">Foto: dpa</div>
					</figcaption></figure></div><!-- .Image .Left --><p>Karlheinz Stockhausen (1928 - 2007 vollendete seine &raquo;Hymnen&laquo; 1969 nach dreij&auml;hriger Arbeit im K&ouml;lner Studio f&uuml;r Elektronische Musik. Das Resultat: ein bald zweist&uuml;ndiges &raquo;Opus electronique&laquo; auf eine Vielzahl von Nationalhymnen. Die kulminierende Revolte der Jugend sah er zwar, aber sie interessierte ihn nicht. Oder irrten etwa jene, die ihm das vorschnell attestierten? Wollte er m&ouml;glicherweise Protest ausdr&uuml;cken oder gar gegen kapitalistische Mauern trommeln? Viel Geschrei der Stra&szlig;e kommt in dem St&uuml;ck vor, Stimmengewirr, akustische Attacken, Volkskl&auml;nge, Ereignisse aus Kurzwellenempf&auml;ngern. So komponiert, als w&uuml;rde eine Lage akut sein? Das t&auml;uscht. Wahr ist, die Dokumente bezeugen es: All das lag ihm fern. Die Komposition &raquo;Hymnen&laquo; ist zwar ein Reflex auf die Welt, aber keiner des Widerstands, des Aufruhrs, der Rebellion. Allerdings gibt es - jenseits der Absichten des Autors - Hinweise der interessantesten Art darauf. </p><p>Das St&uuml;ck kam am Donnerstag im Apollo-Saal der Staatsoper. Es r&uuml;ckte an die Stelle von Stockhausens &raquo;Mantra&laquo; f&uuml;r zwei Klaviere (1970), das wegen Erkrankung eines der Spieler ausfallen musste. Wie &raquo;Mantra&laquo; &uuml;bten die &raquo;Hymnen&laquo; immensen Einfluss auf die gesamte Neue Musik aus. Das vierkanalige Tonbandst&uuml;ck erklang &uuml;ber ein System im Raum verteilter Lautsprecher, inmitten dorischer S&auml;ulen und unter barocken Kronleuchtern. &Uuml;berwiegend junges Publikum schenkte der sperrigen, die Wahrnehmungsorgane wahrlich auf die Probe stellenden, &uuml;ber Strecken fast materiallosen Komposition geduldig Geh&ouml;r. Auf ausgelegten Matratzen konnten Leute ausruhen. Wenige verlie&szlig;en vorzeitig den Raum. </p><p>Laut Stockhausen k&ouml;nnen die vier Regionen umfassenden &raquo;Hymnen&laquo; &uuml;berall erklingen, in den R&auml;umen der &raquo;Hochkultur&laquo; ebenso wie auf Stra&szlig;en, Pl&auml;tzen, in audiovisuellen Medien. Es sei obendrein so komponiert, dass Drehb&uuml;cher oder Libretti zu dieser Musik verfasst werden k&ouml;nnen. </p><p>Das Werk - es entwickelt s&auml;mtliche bis dato etablierte technische Verfahren weiter - ist beschreibbar. Es blitzt darin nur so vor Assoziationen, Antrieben und j&auml;hen Wechseln. Heterogen das Material, das durch die vier Kan&auml;le auf die H&ouml;rer einstr&ouml;mt: Splitter aus Hymnen, stufenreich adressiert in wechselnden Tonlagen, einfallend wie die Sternschnuppen und wieder verschwindend. Ungeahnte klangliche Umfelder greifen Raum, daneben vielerlei filigran ausgearbeitete Ruhepole und raffinierte Laut-Leise-Verh&auml;ltnisse. Originalt&ouml;ne finden ebenso Eingang wie &uuml;berraschende Kurven - Schleuderformen. Weiterentwickelt worden sind auch die akustische Zeitlupe und der Zeitraffer. Die Zeitdimension spielt wegen der vergleichsweise gewaltigen Ausdehnung und den Formproblemen des Werkes generell eine herausragende Rolle. Allein technisch ein unerh&ouml;rter Wurf und zugleich eine weit in die elektronische Zukunft weisende Innovation.</p><p>Freilich birgt das Werk auch politische Implikationen. Wer Hymnen verarbeitet, auf welchem technischen Niveau immer, es gut meint mit ihnen oder sie besch&auml;digt, verwurstet, denunziert, darf sich nicht wundern &uuml;ber kritische Befragungen daraufhin. Stockhausen, hochklug, mit Hang zur Mystik, sp&auml;ter &raquo;der Heilige&laquo; unter den Avantgardisten genannt, wusste, worauf er sich einlie&szlig;. Die &raquo;Internationale&laquo; ist Steckenpferd im St&uuml;ck. Hat Stockhausen sie geliebt? Er geht glimpflich mit ihr um, sticht und neckt sie, schaukelt ihre Absprengungen durch T&auml;ler und H&ouml;hen, windet ihr Kr&auml;nze, schnauzt sie an, fast entschuldigend d&uuml;rfen ausnahmsweise ein oder zwei Takte original erklingen. Bruchst&uuml;cke des weltproletarischen Kampfliedes kehren vor wechselnden Horizonten immer wieder. </p><p>Ruppig, am Rand der Denunziation hingegen der Umgang mit der &raquo;Sowjethymne&laquo; im Verh&auml;ltnis zur US-Hymne. Beide kommen so wenig gut weg wie die deutsche Hymne, nat&uuml;rlich die bundesdeutsche. Zudem gibt es die Hymne der Kaiserzeit - und die Nazihymne, verbunden mit Splittern aus dem Horst-Wessel-Lied (&raquo;SA marschiert, die Reihen fest geschlossen &hellip;&laquo;). Das schien dem Komponisten selber problematisch. Darum baute er eine O-Ton-Sequenz aus dem K&ouml;lner Produktionsstudio ein, in der dieses Problem mit Technikern kurz verhandelt, eher banalisiert wird. Von der DDR-Hymne keine Spur. Die unerh&ouml;rt beschwingte, enthusiastische kubanische Hymne, zum Zeitpunkt des Entstehens der &raquo;Hymnen&laquo; gerade einmal zehn Jahre alt, fehlt gleichfalls. Eher ins Dunkel getaucht, bunt umkr&auml;nzt die &raquo;Marseillaise&laquo;.</p><p>Im spanischen Teil allerdings, voll hei&szlig;er Rhythmen, scheint es, als begehre Jugend freudig entschlossen auf. Aus der Hymne erw&auml;chst geradezu vulkanartig rhythmische Turbulenz in einem Tempo, das schwindeln macht. Stockhausens Bestreben, Harmonie zu stiften, was ihm gl&uuml;cklicherweise nicht gelingt, enth&uuml;llt sich so billig wie komisch im Finale.</p><p>Die halbst&uuml;ndige Endregion f&uuml;hrt nach seinen Worten ins &raquo;utopische Reich der &rsaquo;Hymunion&lsaquo; in der &rsaquo;Harmondi&lsaquo; unter &rsaquo;Pluramon&lsaquo;&laquo;. Das Wort &raquo;Pluramon&laquo;, lakonisch eingesprochen, scheint aus &raquo;Pluralit&auml;t&laquo; und den Anfangsbuchstaben des Konstruktivisten Piet Mondrian, den Stockhausen sehr sch&auml;tzte, hergeleitet. </p><p>Einerlei. Der Schluss trieft vor Ideologie und Mystik. Er droht, allen bis dahin erworbenen Klang hypertroph zu beschirmen und in die Tiefe zu rei&szlig;en. Er bedient gleichsam die schwarzen Tasten der Klaviere im Himmel, deren T&ouml;ne wie faulige &Auml;pfel in die irdischen S&uuml;mpfe fallen. Konkret klingt das etwa so: Ein Bass-Ostinato zieht grollend seine Bahnen auf der Zeitachse, die nicht enden will. Aus der Schweizer Hymne heraus entwickeln sich &raquo;gigantische Bl&ouml;cke, Fl&auml;chen und Bahnen&laquo; (Stockhausen). Worte hallen zwischen den Kl&uuml;ften. Schrecklich. Derlei ist Mumpitz. Es bleiben die enorme kompositorische H&ouml;he und fantastische Wirkung des Ganzen.</p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 928 -->
<div class="AdsCt">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle - Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="8409891976"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=928&amp;tsp=1530908832" width="0" height="0" alt="">
</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			$('.Content > p:eq(3)').before($('#ArticleContentAd'));
		});
		</script>
	
	
</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	
	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Musik">Musik </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1093542.reflex-auf-die-welt.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1093542.reflex-auf-die-welt.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1093542">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	
	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
			
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Kultur</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1093546.aus-totholz-soll-waldwildnis-werden.html">
															<h4>Aus Totholz soll Waldwildnis werden</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093545.sommerklaenge-im-berliner-dom.html">
																<figure style="background-image: url('/img/320/180418')">
							<i><img src="/img/320/180418" alt=""></i>
						</figure>
										<h4>Sommerklänge im Berliner Dom</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093544.gedaechtnis-des-augenblicks.html">
															<h4>Gedächtnis des Augenblicks</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093543.zusammen-frei-sein.html">
															<h4>Zusammen frei sein</h4>
											<p>10 Jahre Weltkulturerbe Hufeisensiedlung</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093542.reflex-auf-die-welt.html">
																<figure style="background-image: url('/img/320/180416')">
							<i><img src="/img/320/180416" alt=""></i>
						</figure>
										<h4>Reflex auf die Welt</h4>
											<p>Apollosaal der Staatsoper, Festival »Infektion!«: Aufführung der »Hymnen« von Karlheinz Stockhausen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093508.das-ist-der-linken-not.html">
																<figure style="background-image: url('/img/320/180388')">
							<i><img src="/img/320/180388" alt=""></i>
						</figure>
										<h4>Das ist der Linken Not</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093507.aura-des-zwielichts.html">
															<h4>Aura des Zwielichts</h4>
											<p>Für Werner Peters</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1093506.reizwort-mit-h-geschlossen-und-offen.html">
																<figure style="background-image: url('/img/320/180428')">
							<i><img src="/img/320/180428" alt=""></i>
						</figure>
										<h4>Reizwort mit H, geschlossen und offen</h4>
											<p>Neuer Lokalismus und alte Traditionen: Wie hält es die Linke mit dem Begriff »Heimat«?</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1093449.verschwoerungstheorien-tonis-timeline.html"><figure style="background-image: url('/img/320/180348')"><i><img src="/img/320/180348" alt="" title=""></i></figure><h4>Tonis Timeline</h4><p>Der zeitgenössische Boom von Fake News und Verschwörungstheorien zeigt, warum die Liberalen die Welt nicht mehr verstehen</p></a></div><div class="Wrap"><a href="/artikel/1093491.roboter-aus-berlin-wedding-gisela-schuftet-fuers-rentenniveau.html"><figure style="background-image: url('/img/320/180378')"><i><img src="/img/320/180378" alt="Gisela arbeitet zur Not 24 Stunden am Tag, sieben Tage in der Wo..." title="Gisela arbeitet zur Not 24 Stunden am Tag, sieben Tage in der Wo..."></i></figure><h4>Gisela schuftet fürs Rentenniveau</h4><p>Matthias Krinke ist Chef einer Zeitarbeitsfirma für Roboter</p></a></div><div class="Wrap"><a href="/artikel/1093471.fluechtlinge-in-der-eu-das-koennte-europa-auch.html"><figure style="background-image: url('/img/320/180362')"><i><img src="/img/320/180362" alt="Die Bahnen der Addis Ababa Light Rail Transit in der äthiopische..." title="Die Bahnen der Addis Ababa Light Rail Transit in der äthiopische..."></i></figure><h4>»Das könnte Europa auch«</h4><p>Der Ökonom Schulmeister über moralischen Verfall, Migration und Investitionen in Afrika</p></a></div><div class="Wrap"><a href="/artikel/1093462.chemisches-periodensystem-das-puzzle-der-elemente.html"><figure style="background-image: url('/img/320/180353')"><i><img src="/img/320/180353" alt="" title=""></i></figure><h4>Das Puzzle der Elemente</h4><p>Im chemischen Periodensystem findet sich derzeit keine Lücke mehr. Doch die zuletzt erzeugten schweren Transurane geben Rätsel auf</p></a></div></div></div>

<!-- Thu, 05 Jul 2018 13:19:51 +0200 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">

<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/jobs/267"><figure style="background-image: url('/blobs/c/1/8b6.png')"><i><img src="/blobs/c/1/8b6.png" alt=""></i></figure><h4>RedakteurIn im Ressort Politik/Wirtschaft (Vollzeit)</h4><p>Jetzt bewerben!</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/rubrik/linkesklima"><figure style="background-image: url('/blobs/2/b/4e02.jpg')"><i><img src="/blobs/2/b/4e02.jpg" alt=""></i></figure><h4>Ökologie mit links</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Heizkostenabrechnung, neues Reiserecht, Versicherungen, Neuerungen ab Juli...</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/425.html"><figure style="background-image: url('/blobs/6/6/bba.jpg')"><i><img src="/blobs/6/6/bba.jpg" alt=""></i></figure><h4>1968 und die Folgen</h4><p>Rückblick auf ein geschichtsmächtiges Jahr</p></a></div><!-- .Wrap -->  </div></div>
<!-- Thu, 05 Jul 2018 13:19:51 +0200 -->
<!-- Thu, 05 Jul 2018 13:19:51 +0200 -->

<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php"><img src="/blobs/d/7/5dc.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">Noch kein Abo?</div>
<h3><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Jetzt kostenlos testen!</a></h3>
<p>14 Tage das »nd« gratis und unverbindlich als App, digital oder gedruckt.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Kostenlos bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-direkt/">ndDirekt</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Piwik</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


			
<div class="Ads" id="Ads">

<!-- Banner-ID: 1064 -->
<div class="Ad1">
<div class="Ad-Inner">
<a href="/bannercount.php?id=1064&amp;link=http://www.european-left.org/de/sommeruni-2018-der-europaeischen-linkspartei-und-transform-europe-oesterreich-0"  target="_blank"><img src="/bannerdeliver.php?id=1064&amp;tsp=1530908832" alt="Sommeruniversität der Europäischen Linken in Wien" width="728" height="90" /></a>
</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper - Startseite -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1919347933610624"
     data-ad-slot="8981641575"></ins>
<script>
try{
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(e){}
</script><img src="/bannerdeliver.php?id=929&amp;tsp=1530908832" width="0" height="0" alt="">
</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ADNPM.loadAll();}catch(e){}</script>
</body>
</html>
