<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Wintersport: Zu wenig Winter, zu viel Wetterstress (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html">
		<meta name="date" content="2019-03-19" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Ski, Wintersport">
		<meta name="news_keywords" content="Ski, Wintersport">
				<meta name="description" content="Schnee, Regen, Tauwetter: Das Klima setzt dem Wintersport zu. Die Biathleten kommen gut durch die Saison, den Alpinkalender aber wirbelt das Wetter durcheinander. Der Sport versucht sich anzupassen.">
			<meta name="author" content="Patrick Reichardt, Frankfurt am Main">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Zu wenig Winter, zu viel Wetterstress (neues deutschland)">
					<meta property="og:description" content="Schnee, Regen, Tauwetter: Das Klima setzt dem Wintersport zu. Die Biathleten kommen gut durch die Saison, den Alpinkalender aber wirbelt das Wetter durcheinander. Der Sport versucht sich anzupassen.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/194533">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html">
		<meta name="twitter:title" content="Zu wenig Winter, zu viel Wetterstress">
					<meta name="twitter:description" content="Schnee, Regen, Tauwetter: Das Klima setzt dem Wintersport zu. Die Biathleten kommen gut durch die Saison, den Alpinkalender aber wirbelt das Wetter durcheinander. Der Sport versucht sich anzupassen.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/194533">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4167">
	<link rel="stylesheet" href="/css/design.css?v4167">
	<link rel="stylesheet" href="/css/fonts.min.css?v4167">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li class="Active"><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>


<div class="Article Main-Indent" id="item-1114759"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/sport">Sport</a></li>
	<li class="Kicker">Wintersport</li>
</ul>
</div><!-- .Deck -->

<h1>Zu wenig Winter, zu viel Wetterstress</h1>
	<h2>Das Klima bereitet den Wintersportlern auch 2019 Sorgen - allein die Alpinen beklagten fünf verschobene und sechs abgesagte Rennen</h2>

<ul class="Infoline">
	<li class="Author">Von Patrick Reichardt, Frankfurt am Main</li>
	<li class="Date"><time>18.03.2019, 17:31 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v4167);</style>


<div class="Paywall Paywall2" style="padding-top: 0 !important">
	<div class="Stopper-Locked-Explanation"><h3>Bei uns droht die ABOkalypse!</h3></div>
	<div class="Paywall2-Content">
		<div class="Paywall-Tab">
			<h1>Wir brauchen zahlende Digitalleser/innen.</h1><p>Unterstütze uns und überlasse die Informationsflanke nicht den Rechten!</p><p class="Machmit">Mach mit! Dein freiwilliger, regelmäßiger Beitrag:</p>			<form action="/abo/freiabo.php" method="post" class="TeaseMe" style="height: auto">
				<input type="hidden" name="action" value="step1" />
				<input type="hidden" name="ref" value="" />
				<input type="hidden" name="pk_campaign" value="paywall_1" />
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_2_50" value="2.50" ><label for="tariff_2_50">2,50 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_5" value="5" autofocus><label for="tariff_5">5 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_10" value="10" ><label for="tariff_10">10 €</label></div>
				<div class="Other-Tariff Option"><input type="radio" name="tariff" id="tariff_andere" value="" ><label for="tariff_andere">anderer Betrag</label></p>
					<script>
					$(document).ready(function() {
						$('#tariff').on('change', function(){
							$(this).val(parseFloat($(this).val()).toFixed(2));
						});
					});
					</script>
				</div>
				<div class="Submitbutton">
					<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
				</div>
				<div class="Clear"></div>
			</form>
			<div class="explanation">Was soll das sein <i class="fa fa-question-circle" aria-hidden="true"></i> <div class="popover"><p>Wir setzen ab sofort noch stärker auf die Einsicht der Leser*innen, dass linker Journalismus auch im Internet nicht gratis zu haben ist – mit unserer »sanften« nd-Zahlschranke.</p><p>Wir blenden einen Banner über jedem Artikel ein, verbunden mit der Aufforderung sich doch an der Finanzierung und Sicherstellung von unabhängigem linkem Journalismus zu beteiligen. Ein geeigneter Weg besonders für nd-Online-User, die kein Abo abschließen möchten, die Existenz des »nd« aber unterstützen wollen.</p><p>Sie können den zu zahlenden Betrag und die Laufzeit frei wählen - damit sichern Sie auch weiterhin linken Journalismus.</p><p>Aber: Für die Nutzung von ndPlus und E-Paper benötigen Sie ein reguläres <a href="/abo/digitalabo.php">Digitalabo</a>.</p></div></div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-Abo-Filter Paywall-Option-Content" >
				<h1>Ich bin schon Abonnent</h1>
				<form action="https://www.neues-deutschland.de/profile/index.php" method="post" style="height: auto">
				<fieldset><legend>Login</legend>
				<div class="Arranged">
				<div class="Field Field-Third"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Submit"><input type="submit" value="Login" ></p>
</div>
				<div class="Clear"></div>
				</div><!-- .Arranged -->
				<input type="hidden" name="ref" value="/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html" >
				</fieldset>
				</form>
				<p class="Forgotpassword"><a href="/profile/forgotPassword.php" style="color: #fff">Passwort vergessen?</a></p>
				<div class="Clear"></div>
			</div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-PayNow Paywall-Option-Content" >
				<h1>Ich zahle freiwillig</h1>
			<div style="display: table; width: 100%">
				<div class="Paywall-PayNow-Options-Row">
					<strong>Per Überweisung:</strong>
					<p>Stichwort: nd-paywall</p>
					<p>Berliner Bank<br>
					IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
					SWIFT-CODE (BIC): DEUTDEDB110</p>
				</div>
				<div class="Paywall-PayNow-Options-Row">
					<div class="Paywall-PayNow-Item">
						<h3>Per Paypal</h3>
						<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
												<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
							<div>
								<input type="hidden" name="cmd" value="_s-xclick">
								<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
								<input type="hidden" name="on0" value="Beitrag">
								<input type="hidden" name="currency_code" value="EUR">
							</div>
													<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
						

						
					</div>
					<div class="Paywall-PayNow-Item">
						<h3>Per Sofortüberweisung</h3>
						<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
						<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
							<div>
								<input type="hidden" name="user_id" value="93246">
								<input type="hidden" name="project_id" value="204742">
								<input type="hidden" name="reason_1" value="nd-Paywall">
								<input type="hidden" name="reason_2" value="Bestellnummer">
								<input type="hidden" name="return" value="/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html?pwnum=3">
							</div>
							<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
					</div>
				</div>
			</div>
			<p class="Close" style="margin-top: 20px"><a href="/paywall/paid.php?ref=/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html" style="color: #fff">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			<div class="Clear"></div>
		</div>
	</div><!-- Paywall2-Content -->
	<div class="Paywall2-Footer">
		<ul>
			<li class="Freiabo" style="display: none"><a href="" class="Paywall-Option">zurück</a></li>
			<li class="Einmalig"><a href="" class="Paywall-Option">OK, ich zahle einmalig!</a></li>
			<li class="Abonnent" style="margin-right: 10px"><a href="" class="Paywall-Option">Ich habe schon ein Online-Abo</a></li>
			<li class="Spaeter"><a href="" class="Paywall-Option">Jetzt nicht, ich will weiterlesen*<small>*Ich bezahle später, versprochen. Doch! Ehrlich!</small></a></li>
		</ul>
		<div class="Clear"></div>
	</div><!-- .Paywall2-Footer -->


</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	$('.Paywall-Tab').show();
	var paywallPartizipation = $('.Paywall2-Footer'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
			$('html,body').scrollTop(0);
		} else if (parentListEl.is('.Einmalig')) {
			$('.Paywall2-Content').slick('slickGoTo', 2);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Abonnent')) {
			$('.Paywall2-Content').slick('slickGoTo', 1);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Freiabo')) {
			$('.Paywall2-Content').slick('slickGoTo', 0);
			parentListEl.hide().siblings().fadeIn('slow');
			$('.Freiabo', paywallPartizipation).hide();
		}
	});

	$('.Paywall2-Content').slick({
				arrows: false,
				dots: false,
				infinite: true,
				adaptiveHeight: true,
				slidesToShow: 1,
				autoplay: false,
				swipe: false
				// responsive: [
				// 	{
				// 		breakpoint: 1000,
				// 		settings: {
				// 			slidesToShow: 2
				// 		}
				// 	},
				// 	{
				// 		breakpoint: 640,
				// 		settings: {
				// 			slidesToShow: 1
				// 		}
				// 	}
				// ]
			});
});
</script>
<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/194533"><source media="(min-width: 600px)" srcset="/img/800/194533"><source media="(min-width: 400px)" srcset="/img/490/194533"><img id="img194533" src="/img/320/194533" alt="Kombinierer Manuel Faisst beim Weltcup in Schonach"></source></source></source></picture><figcaption><div class="Title">Kombinierer Manuel Faisst beim Weltcup in Schonach</div>
						<div class="Copyright">Foto: imago/Eibner</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Die Sorgenbilder dieses Winters kommen aus dem Schwarzwald. Zu sehen sind keine idyllischen Winterlandschaften oder herrlich wei&szlig; bedeckte Berggipfel, sondern eine vom warmen Wetter ramponierte Skisprungschanze. Gr&uuml;ne und graue Flecken, Matsch, Dreck und ein Rest von Kunstschnee lie&szlig;en die Anlage in Titisee-Neustadt im Dezember 2018 einem Schlachtfeld gleichen. Zum Abschluss des Winters gab es in Schonach am vergangenen Wochenende eine mit Kunstschnee bedeckte Loipe, mitten im Gr&uuml;nen gelegen. Dazu gab es Graupelschauer.</p>



<p>Der Wintersport hat in Bezug aufs Wetter zwar nicht das schwierigste Jahr erlebt, doch er muss sich als Freiluftsport bei stetig steigenden Temperaturen und fortschreitenden Gletscherschmelzen immer neuen Herausforderungen stellen. &raquo;Es ist nicht mehr ein Problem, was uns am Anfang des Winters trifft oder am Ende, sondern es kann zu jedem Zeitpunkt problematisch werden&laquo;, sagte Skisprungrennleiter Walter Hofer der Deutschen Presse-Agentur.</p>



<p>Wenn der Skiweltverband FIS im Sommer seinen Kalender plant, sind die Wochenenden von November bis M&auml;rz durchgetaktet. Die abgelaufene Saison zeigte bei den Alpinen aber, wie wenig die Kalenderplanungen teilweise mit der Realit&auml;t zu tun haben. Zu wenig Schnee, zu viel Schnee, zu viel Wind: Immer wieder kommt etwas dazwischen, am Saisonende bilanzierten der zur&uuml;ckgetretene Felix Neureuther, Viktoria Rebensburg und Co. f&uuml;nf verschobene und sechs abgesagte Alpinrennen.</p>



<p>Die Alpinen sind auch au&szlig;erhalb ihrer Saisonmonate massiv vom unsteten Klima betroffen, wie Wolfgang Meier, Alpinchef des Deutschen Skiverbands (DSV) einordnete: &raquo;Die Vorbereitung leidet, der Winter wird k&uuml;rzer und w&auml;rmer. Wir haben jetzt M&auml;rz und die Tagestemperaturen liegen, wenn du nicht ganz oben auf dem Berg bist, zwischen 5 und 15 Grad.&laquo;</p>



<p>Die Langl&auml;ufer, Kombinierer und Biathleten hatten einen vergleichsweise st&ouml;rungsfreien Winter, doch wenn Johannes Rydzek und Co. wie am Sonntag auf einer pr&auml;parierten Loipe durch den ansonsten gr&uuml;nen Schwarzwald laufen, kommt bei Zuschauern und Aktiven kaum noch ein Wintersportgef&uuml;hl auf.</p>



<p>Die Organisatoren k&ouml;nnen sich mit gro&szlig;en Schneedepots und gen&uuml;gend Vorsorge und Planung nur auf Extremf&auml;lle vorbereiten. Bei den Skispringern sind im Lauf der Jahre zudem weitere Vorkehrungen getroffen worden. &raquo;Wir haben eine Technik zur Verf&uuml;gung, die uns zu 95 bis 97 Prozent von den &auml;u&szlig;eren Bedingungen autark macht&laquo;, sagte Rennleiter Walter Hofer, der im kommenden Fr&uuml;hjahr aufh&ouml;rt, in seiner 28-j&auml;hrigen Amtszeit aber einiges auf den Weg gebracht hat.</p>



<p>Der &Ouml;sterreicher erl&auml;utert: &raquo;Was uns noch Schwierigkeiten macht, ist nasser Schnee. Das ist etwas, das uns noch beeintr&auml;chtigen k&ouml;nnte. Ansonsten kann es regnen oder schneien, den Schnee kriegen wir aus der Anlaufspur raus, und wir k&ouml;nnen ganz normal springen.&laquo; Sonst kann durch eine besondere Anlaufspur, die eingef&uuml;hrte Wind-Gate-Regel sowie gen&uuml;gend vorproduzierten Schnee beinahe auf alle Eventualit&auml;ten reagiert werden.</p>



<p>Der scheidende Bundestrainer Werner Schuster, ebenfalls ein &Ouml;sterreicher, sorgt sich nicht nur um die klimatischen Voraussetzungen in seiner Sportart. &raquo;Man muss schon aufpassen, dass man nicht nur das Big Business sieht, sondern auch die Strukturen aufrechterh&auml;lt in den L&auml;ndern. Man braucht immer wieder neue Leute, die die Sportart betreiben&laquo;, sagte Schuster.</p>



<p>Jugendliche, die sich f&uuml;r den Skisport begeistern k&ouml;nnen, lockt man eben am besten mit schneebedeckten Schanzen, Loipen und Pisten sowie einem Winter, der diesen Namen auch verdient hat. <i>dpa/nd</i></p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			$('.Content > p:eq(3)').before($('#ArticleContentAd'));
		});
		</script>
	
	
</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Ski">Ski </a></li>
							<li><a href="/tag/Wintersport">Wintersport </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1114759.wintersport-zu-wenig-winter-zu-viel-wetterstress.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1114759">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1113466.an-die-eigene-nase.html">
							<div class="Dateline"><time>02.03.2019</time>
															/ Jirka Grahl														</div>
							<h5>An die eigene Nase</h5>
															<p>Jirka Grahl über den Dopingskandal von Seefeld</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1112733.hoechstwahrscheinliche-hoechstleistungen.html">
							<div class="Dateline"><time>21.02.2019</time>
															/ Erik Roos und Christoph Leuchtenberg														</div>
							<h5>Höchstwahrscheinliche Höchstleistungen</h5>
															<p>Langlauf-Bundestrainer Peter Schlickenrieder über die Ziele bei den nordischen Ski-Weltmeisterschaften und seinen Vierjahresplan</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1109464.vorbild-aus-fernost.html">
							<div class="Dateline"><time>08.01.2019</time>
															/ Lars Becker														</div>
							<h5>Vorbild aus Fernost</h5>
															<p>Die deutschen Skispringer wollen Tourneesieger Ryoyu Kobayashi mit dessen Mitteln angreifen</p>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Sport</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1114759.zu-wenig-winter-zu-viel-wetterstress.html">
																<figure style="background-image: url('/img/320/194533')">
							<i><img src="/img/320/194533" alt=""></i>
						</figure>
										<h4>Zu wenig Winter, zu viel Wetterstress</h4>
											<p>Das Klima bereitet den Wintersportlern auch 2019 Sorgen - allein die Alpinen beklagten fünf verschobene und sechs abgesagte Rennen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114758.zwei-krisen-ein-gedanke.html">
																<figure style="background-image: url('/img/320/194532')">
							<i><img src="/img/320/194532" alt=""></i>
						</figure>
										<h4>Zwei Krisen, ein Gedanke</h4>
											<p>Der eine will den Abgasskandal vergessen machen, der andere die WM 2016: Der neue Sponsor VW passt zum DFB</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114736.zeit-fuer-den-ruhestand.html">
															<h4>Zeit für den Ruhestand</h4>
											<p>Felix Neureuther beendet in Andorra eine eindrucksvolle Sportkarriere. Der schmerzende Körper lässt ihn nicht mehr weiterkämpfen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114610.viele-medaillen-und-wenige-enttaeuschungen.html">
																<figure style="background-image: url('/img/320/194475')">
							<i><img src="/img/320/194475" alt=""></i>
						</figure>
										<h4>Viele Medaillen und wenige Enttäuschungen</h4>
											<p>Zum Abschluss der Biathlon-WM in Östersund holt die deutsche Mannschaft noch je einmal Silber und Bronze</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114609.zeit-fuer-den-ruhestand.html">
																<figure style="background-image: url('/img/320/194474')">
							<i><img src="/img/320/194474" alt=""></i>
						</figure>
										<h4>Zeit für den Ruhestand</h4>
											<p>Felix Neureuther beendet in Andorra eine eindrucksvolle Sportkarriere. Der schmerzende Körper lässt ihn nicht mehr weiterkämpfen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114601.klassentreffen.html">
																<figure style="background-image: url('/img/320/194467')">
							<i><img src="/img/320/194467" alt=""></i>
						</figure>
										<h4>Klassentreffen</h4>
											<p>Fünf Meistertitel, eine Europapokal-Endspielteilnahme - knapp drei Jahrzehnte nach dem Ende der DDR begegnen sich fünf Oberligisten von einst in der 3. Liga</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114600.eine-pleite-zum-einstand.html">
																<figure style="background-image: url('/img/320/194466')">
							<i><img src="/img/320/194466" alt=""></i>
						</figure>
										<h4>Eine Pleite zum Einstand</h4>
											<p>Schalke stürzt durch das 0:1 gegen Leipzig bei Huub Stevens Rückkehr auf Platz 15 ab</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1114383.einsam-in-muenchen.html">
																<figure style="background-image: url('/img/320/194318')">
							<i><img src="/img/320/194318" alt=""></i>
						</figure>
										<h4>Einsam in München</h4>
											<p>Der FC Bayern stößt in der Champions League gegen Liverpool an seine Grenzen</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1114716.schulessen-schokopudding-fuer-alle.html"><figure style="background-image: url('/img/320/194516')"><i><img src="/img/320/194516" alt="Mittagspause – und danach raus zum Spielen auf den Schulhof" title="Mittagspause – und danach raus zum Spielen auf den Schulhof"></i></figure><h4>Schokopudding für alle</h4><p>Das Berliner Schulessen ist nicht nur gut, sondern bald auch kostenfrei</p></a></div><div class="Wrap"><a href="/artikel/1114746.katalonien-justiz-und-gefaengnis-loesen-nichts.html"><figure style="background-image: url('/img/320/194528')"><i><img src="/img/320/194528" alt="" title=""></i></figure><h4>Justiz und Gefängnis lösen nichts</h4><p>Txell Bonet über den Fall ihres aus politischen Gründen inhaftierten Partners Jordi Cuixart</p></a></div><div class="Wrap"><a href="/artikel/1114729.klimawandel-und-wald-der-wald-ist-angefressen.html"><figure style="background-image: url('/img/320/194522')"><i><img src="/img/320/194522" alt="" title=""></i></figure><h4>Der Wald ist angefressen</h4><p>Bäume in Hessen leiden unter dem Klimawandel und den Borkenkäfern</p></a></div><div class="Wrap"><a href="/artikel/1114507.populismus-populismus-ist-eine-reaktion-auf-verteilungskonflikte.html"><figure style="background-image: url('/img/320/194408')"><i><img src="/img/320/194408" alt="" title=""></i></figure><h4>»Populismus ist eine Reaktion auf Verteilungskonflikte«</h4><p>Der Politikwissenschaftler Philip Manow erklärt, warum sich Protestparteien in einigen Ländern rechts und in anderern links positionieren.</p></a></div></div></div>

<!-- Mon, 18 Mar 2019 12:23:10 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/435.html"><figure style="background-image: url('/blobs/2/b/263.jpg')"><i><img src="/blobs/2/b/263.jpg" alt=""></i></figure><h4>Was ist »nd.DIE WOCHE«?</h4><p>Neues Layout, neue journalistische Formate und ein neuer Name.</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/rubrik/linkesklima"><figure style="background-image: url('/blobs/2/b/4e02.jpg')"><i><img src="/blobs/2/b/4e02.jpg" alt=""></i></figure><h4>Ökologie mit links</h4></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Konkurrenz für Deutsche Bahn; Arbeitsrechtsurteile im Überblick, Wucherkredit...</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/425.html"><figure style="background-image: url('/blobs/6/6/bba.jpg')"><i><img src="/blobs/6/6/bba.jpg" alt=""></i></figure><h4>1968 und die Folgen</h4><p>Rückblick auf ein geschichtsmächtiges Jahr</p></a></div><!-- .Wrap -->  </div></div>
<!-- Mon, 18 Mar 2019 12:23:10 +0100 -->
<!-- Mon, 18 Mar 2019 12:23:10 +0100 -->

<!-- Tue, 12 Mar 2019 10:37:54 +0100 -->
<!-- Tue, 12 Mar 2019 10:37:54 +0100 -->
<!-- Tue, 12 Mar 2019 10:37:54 +0100 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/wochenendminiabo.php"><img src="/blobs/c/1/4e8f.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">9 Ausgaben für nur 9 €</div>
<h3><a href="https://www.neues-deutschland.de/abo/wochenendminiabo.php">Jetzt nd.DieWoche testen!</a></h3>
<p>9 Samstage die Wochenendzeitung bequem frei Haus.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/wochenendminiabo.php">Hier bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


						
<div class="Ads" id="Ads">

<!-- Banner-ID: 926 -->
<div class="Ad1">
<div class="Ad-Inner" id="Ad-926">
<script>document.getElementById('Ad-926').innerHTML = '<script async src="\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"><\/script><!-- Superbanner - Startseite --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-1919347933610624"     data-ad-slot="2502959176"><\/ins><script>try{(adsbygoogle = window.adsbygoogle || []).push({});}catch(e){}<\/script><img src="\/bannerdeliver.php?id=926&amp;tsp=1552949016" width="0" height="0" alt="">';
</script>

</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner" id="Ad-929">
<script>document.getElementById('Ad-929').innerHTML = '<script async src="\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"><\/script><!-- Skyscraper - Startseite --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-1919347933610624"     data-ad-slot="8981641575"><\/ins><script>try{(adsbygoogle = window.adsbygoogle || []).push({});}catch(e){}<\/script><img src="\/bannerdeliver.php?id=929&amp;tsp=1552949016" width="0" height="0" alt="">';
</script>

</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
					<script>try{ADNPM.loadAll();}catch(e){}</script>
	</body>
</html>
