<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Hühnerlärm ist zu dulden (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1131438.huehnerlaerm-ist-zu-dulden.html">
		<meta name="date" content="2020-01-15" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Rheinland-Pfalz">
		<meta name="news_keywords" content="Rheinland-Pfalz">
				<meta name="description" content="Die Hühner gackern laut, der Hahn kräht - muss das der Nachbar aushalten?">
			<meta name="author" content="Redaktion neues deutschland">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1131438.huehnerlaerm-ist-zu-dulden.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Hühnerlärm ist zu dulden (neues deutschland)">
					<meta property="og:description" content="Die Hühner gackern laut, der Hahn kräht - muss das der Nachbar aushalten?">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/209764">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1131438.huehnerlaerm-ist-zu-dulden.html">
		<meta name="twitter:title" content="Hühnerlärm ist zu dulden">
					<meta name="twitter:description" content="Die Hühner gackern laut, der Hahn kräht - muss das der Nachbar aushalten?">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/209764">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4302">
	<link rel="stylesheet" href="/css/design.css?v4302a">
<link rel="stylesheet" href="/css/fonts.min.css?v4302">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li class="Active"><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li class="Active"><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>

<div class="Article Main-Indent" id="item-1131438"><!-- Blendle -->

<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/ratgeber">Ratgeber</a></li>
			</ul>
</div><!-- .Deck -->

<h1>Hühnerlärm ist zu dulden</h1>
	<h2>Tiere in der Nachbarschaft</h2>

<ul class="Infoline">
				<li class="Date"><a href="/ausgabe/2020-01-15"><time>15.01.2020</time></a></li>
		<li class="Reading-Time">Lesedauer: ca. 1.0 Min.</li>
</ul><!-- .Infoline -->

<div class="Content">

	<div class="Image Big">
		<figure>
			<picture>
				<source media="(min-width: 900px)" srcset="/img/1020/209764">
				<source media="(min-width: 600px)" srcset="/img/800/209764">
				<img id="img209764" src="/img/490/209764" alt="">
				</source></source>
			</picture>
			<figcaption>
				<div class="Title">Es gackern die Hühner, es krähet der Hahn ...</div>
									<div class="Copyright">Foto: dpa/Bernd Wüstneck</div>
							</figcaption>
		</figure>
  </div>

<p><p>Das Landgericht Koblenz (Az. 6 S 21/19) sagte in einem Berufungsverfahren ja, wenn die Tierhaltung auf dem konkreten Grundstück ortsüblich ist. Es bestätigte damit ein vorheriges Urteil des Amtsgerichts Diez. Das teilte das Landgericht am 10. Dezember 2019 mit; seine Entscheidung war bereits am 19. November gefallen. </p><p>In dem konkreten Fall ging es um einen Streit in einem 250-Seelen-Do...</p></p>
<div class="Stopper-Locked">

<hr style="margin: 2rem 0">


<div class="ArticleAboStopper">


<h3>Zum Weiterlesen gibt es folgende Möglichkeiten:</h3>
<ul class="Tagespass-Optionen">
	<li>
	<a href="/abo/tagespass.php">
	<h4>Tagespass</h4>
	<div class="Price">2 EUR</div>
	<p>24 h alle nd-Artikel online lesen.</p>
	</a>
	</li>

	<li>
	<a href="/abo/digitalminiabo.php">
	<h4>Digital-Miniabo</h4>
	<div class="Price">7,50 EUR</div>
	<p>4 Wochen nd online lesen + E-paper + App</p>
	</a>
	</li>

	<li>
	<a href="/abo/digitalabo.php">
	<h4>Digital-Abo</h4>
	<div class="Price">24 EUR/ Monat</div>
	<p>Alle nd-Artikel online lesen + E-paper + App</p>
	</a>
	</li>
</ul>
<div class="Clear"></div>

</div><!-- .ArticleAboStopper -->


<form action="https://www.neues-deutschland.de/profile/index.php" method="post">
	<fieldset><legend>Wenn Sie ein Abo haben, loggen Sie sich ein:</legend>
		<div class="Arranged">
			<div class="Field Field-Third">
				<p class="Input Text F_username"><label for="username">Benutzername*</label><input type="text" id="username" name="username" value="" required ></p>
			</div>
			<div class="Field Field-Third">
				<p class="Input Password F_password"><label for="password">Passwort*</label><input type="password" id="password" name="password" value="" required ></p>
			</div>
			<div class="Field Field-Third">
					<p class="Input Submit"><input type="submit" value="Login" ></p>
			</div>
		</div><!-- .Arranged -->
				<input type="hidden" name="ref" value="/artikel/1131438.huehnerlaerm-ist-zu-dulden.html" >
	</fieldset>
</form>

<p>Mit einem Digital-, Digital-Mini- oder Kombi-Abo haben Sie, neben den anderen Abo-Vorteilen, Zugriff auf <a href="/abo/alle-digital-abos.php">alle Artikel seit 1990</a>.<p>

</div><!-- .Stopper-Locked -->

</div><!-- .Content -->

</div><!-- Blendle -->


		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
			<div class="Stopper-Locked">
					<p class="Warning" style="color:red; border: dotted red 2px; padding: 5px;">Bitte aktivieren Sie Cookies, um sich einloggen zu können.</p>
						</div><!-- .Stopper-Locked -->
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


						
<div class="Ads" id="Ads">

<!-- Banner-ID: 1216 -->
<div class="Ad1">
<div class="Ad-Inner" id="Ad-1216">
<script>document.getElementById('Ad-1216').innerHTML = '<a href="\/bannercount.php?id=1216&amp;link=http:\/\/das-blaettchen.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1216&amp;tsp=1579428633" alt="Das Blättchen Heft 01\/20" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 -->

<!-- Banner-ID: 1217 -->
<div class="Ad2">
<div class="Ad-Inner" id="Ad-1217">
<script>document.getElementById('Ad-1217').innerHTML = '<a href="\/bannercount.php?id=1217&amp;link=https:\/\/www.neues-deutschland.de\/termine\/87067.html" ><img src="\/bannerdeliver.php?id=1217&amp;tsp=1579428633" alt="Filmwoche Holocaus 01\/2020" height="600" \/><\/a>';
</script>

</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ADNPM.loadAll();}catch(e){}</script>
	</body>
</html>
