<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Wirtschaftskrisenfonds: Verlogenes Lob (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html">
		<meta name="date" content="2020-03-30" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Pflegeberufe, Rettungspaket, Wirtschaft">
		<meta name="news_keywords" content="Pflegeberufe, Rettungspaket, Wirtschaft">
				<meta name="description" content="Die Lobhudelei von Politikern für systemrelevante Berufe wirkt fast peinlich. Zu einer realen Anerkennung, durch einen Risikozuschlag, können sie sich dann doch nicht durchringen. Die Lasten werden einfach weiter unten verteilt.">
			<meta name="author" content="Uwe Kalbe">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Verlogenes Lob (neues deutschland)">
					<meta property="og:description" content="Die Lobhudelei von Politikern für systemrelevante Berufe wirkt fast peinlich. Zu einer realen Anerkennung, durch einen Risikozuschlag, können sie sich dann doch nicht durchringen. Die Lasten werden einfach weiter unten verteilt.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/213585">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html">
		<meta name="twitter:title" content="Verlogenes Lob">
					<meta name="twitter:description" content="Die Lobhudelei von Politikern für systemrelevante Berufe wirkt fast peinlich. Zu einer realen Anerkennung, durch einen Risikozuschlag, können sie sich dann doch nicht durchringen. Die Lasten werden einfach weiter unten verteilt.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/213585">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4302">
	<link rel="stylesheet" href="/css/design.css?v4302">
	<link rel="stylesheet" href="/css/fonts.min.css?v4302">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<div id="data-protection" class="data-protection-overlay">
	<div class="data-protection-overlay-wrapper">
		<div class="data-protection-overlay-main">
		Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Mit der Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a href="/kontakt/4">Unsere Datenschutzhinweise</a>.
		</div>
		<div class="data-protection-overlay-aside">
			<button id="data-protection-btn">Verstanden</button>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	$('#data-protection-btn').on('click', function() {
		$.cookie('data-protection-overlay', '1', { expires: 5 });
		$('#data-protection').remove();
	});
});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-970">
			<div class="Ad-Title">Werbung</div>
					</div>
	

<div class="Article Main-Indent" id="item-1134861"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/kommentare">Kommentare</a></li>
	<li class="Kicker">Wirtschaftskrisenfonds</li>
</ul>
</div><!-- .Deck -->

<h1>Verlogenes Lob</h1>
	<h2>Uwe Kalbe über eine staatliche Hintertür für Boni in Krisenunternehmen</h2>

<ul class="Infoline">
	<li class="Author">Von Uwe Kalbe</li>
	<li class="Date"><time>29.03.2020, 14:47 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 1 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4302);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/213585"><source media="(min-width: 600px)" srcset="/img/800/213585"><source media="(min-width: 400px)" srcset="/img/490/213585"><img id="img213585" src="/img/320/213585" alt="Eine Krankenschwester am Ende ihrer Schicht - Politiker loben sie in den h&ouml;chsten T&ouml;nen, aber einen Risikozuschlag wollen sie nicht bezahlen."></source></source></source></picture><figcaption><div class="Title">Eine Krankenschwester am Ende ihrer Schicht - Politiker loben sie in den h&ouml;chsten T&ouml;nen, aber einen Risikozuschlag wollen sie nicht bezahlen.</div>
						<div class="Copyright">Foto: dpa/Antonio Calanni</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Elogen auf die Helden unserer Tage, Erstaunen &uuml;ber systemrelevante Berufe, die man offenbar bisher gar nicht bemerkt hat &ndash; das Lob von Politikern f&uuml;r Leute, die jetzt tun, was sie immer tun, n&auml;mlich ihrer meist unterbezahlten Arbeit nachzugehen, wirkt fast peinlich. Und wie sich zeigt, ist es auch verlogen.</p>



<p>Denn der Bundestag konnte sich mehrheitlich nicht dazu durchringen, dem Vorschlag zu folgen, jenen hochgelobten Menschen einen Risikozuschlag zukommen zu lassen. Obwohl der Heldenmut, sich immer wieder in einen Job ohne entsprechende gesellschaftliche Anerkennung zu st&uuml;rzen, in diesen Tagen durch ein erh&ouml;htes Gesundheitsrisiko wirklich herausgefordert ist. Er ist aller Ehren und vor allem: eine ordentliche Bezahlung wert.</p>



<p>Verlogen ist das folgenlose Lob vor allem aber auch, wenn man es am Agieren derselben beeindruckten Politiker beim Ausgestalten des Wirtschaftskrisenfonds misst. Noch aus der Finanzkrise ist der bittere Nachgeschmack allgegenw&auml;rtig, dass Krisenbanken mit Steuergeldern gerettet wurden, die die Krise erst herbeigef&uuml;hrt hatten, ohne R&uuml;cksicht auf kriminelle Machenschaften.</p>



<p>Nun geht es um die produzierende Wirtschaft. Niemand kann etwas gegen staatliche Rettungsschirme haben. Und doch scheint der Geist unvermindert am Werk, der die Lasten regelm&auml;&szlig;ig nach unten verteilt und die Gewinne oben zu retten versucht &ndash; ein durchaus systemrelevanter Makel.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

		<section class="Artikel-Spende">
		<h1><span>Dieser Artikel ist wichtig! Sichere diesen Journalismus!</span></h1>
		<div class="Artikel-Spende-Content"><p>Besondere Zeiten erfordern besondere Maßnahmen: Auf Grund der Coronakrise und dem damit weitgehend lahmgelegten öffentlichen Leben haben wir uns entschieden, zeitlich begrenzt die gesamten Inhalte unserer Internetpräsenz für alle Menschen kostenlos zugänglich zu machen. Dennoch benötigen wir finanzielle Mittel, um weiter für sie berichten zu können.</p>

<p>Helfen Sie mit, unseren Journalismus auch in Zukunft möglich zu machen! Jetzt mit wenigen Klicks unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
			</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=2",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>
	

	
<div class="Clear"></div>

</article>

<aside>
	

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Pflegeberufe">Pflegeberufe </a></li>
							<li><a href="/tag/Rettungspaket">Rettungspaket </a></li>
							<li><a href="/tag/Wirtschaft">Wirtschaft </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1134861.wirtschaftskrisenfonds-verlogenes-lob.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1134861">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
			
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Kommentare</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1134868.gantz-rettet-netanjahu.html">
																<figure style="background-image: url('/img/320/213594')">
							<i><img src="/img/320/213594" alt=""></i>
						</figure>
										<h4>Gantz rettet Netanjahu</h4>
											<p>Philip Malzahn über eine doch nicht so ungewöhnliche Partnerschaft</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134861.verlogenes-lob.html">
																<figure style="background-image: url('/img/320/213585')">
							<i><img src="/img/320/213585" alt=""></i>
						</figure>
										<h4>Verlogenes Lob</h4>
											<p>Uwe Kalbe über eine staatliche Hintertür für Boni in Krisenunternehmen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134863.trennung-auf-probe.html">
																<figure style="background-image: url('/img/320/213587')">
							<i><img src="/img/320/213587" alt=""></i>
						</figure>
										<h4>Trennung auf Probe</h4>
											<p>SONNTAGSSCHUSS: Christoph Ruf über Gott als Griesgram und DSL-Menschen, die in fremdbestimmten Zeiten krampfhaft Normales tun</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134817.washingtons-blutige-geschichte.html">
																<figure style="background-image: url('/img/320/213514')">
							<i><img src="/img/320/213514" alt=""></i>
						</figure>
										<h4>Washingtons blutige Geschichte</h4>
											<p>Christian Klemm über die Anklage gegen Maduro</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134818.eine-datenbank-ist-kein-mundschutz.html">
																<figure style="background-image: url('/img/320/213522')">
							<i><img src="/img/320/213522" alt=""></i>
						</figure>
										<h4>Eine Datenbank ist kein Mundschutz</h4>
											<p>Eine kurzzeitige Erkrankung in eine Polizei-Datenbank aufzunehmen, verfehlt den Schutzzweck</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134780.aerzte-mit-grenzen.html">
																<figure style="background-image: url('/img/320/213448')">
							<i><img src="/img/320/213448" alt=""></i>
						</figure>
										<h4>Ärzte mit Grenzen</h4>
											<p>MEINE SICHT zum absehbaren Notstand in den Krankenhäusern</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134768.krisengewinner-amazon.html">
																<figure style="background-image: url('/img/320/213430')">
							<i><img src="/img/320/213430" alt=""></i>
						</figure>
										<h4>Krisengewinner Amazon</h4>
											<p>Simon Poelchau über die Schaffung neuer Jobs beim Onlinekonzern</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1134767.praezedenzfaelle-der-coronakrise.html">
																<figure style="background-image: url('/img/320/213425')">
							<i><img src="/img/320/213425" alt=""></i>
						</figure>
										<h4>Präzedenzfälle der Coronakrise</h4>
											<p>Tadzio Müller erhofft sich einen deutlichen Schub für die Klimadebatte nach der Epidemie</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>Solidarisches Berlin und Brandenburg</h4>
<p>Corona ist nicht nur eine Gesundheitskrise. Es ist auch eine Krise des Sozialen. Wir beobachten alle sozialen und sozioökonomischen Entwicklung in der Hauptstadtregion, die sich aus der Verbreitung des Coronavirus ergeben.</p>
<p class="Button"><a href="/dossiers/459.html">Zu allen Artikeln</a></p>
</div>
<div class="Slider Corona-Carousel"><h3><em>Solidarisches Berlin und Brandenburg</em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1134815.zweckentfremdung-die-krise-gegen-airbnb-nutzen.html"><figure style="background-image: url('/img/320/213520')"><i><img src="/img/320/213520" alt="Der Zimmervermittler Airbnb trifft in Berlin auf Widerstand gege..." title="Der Zimmervermittler Airbnb trifft in Berlin auf Widerstand gege..."></i></figure><h4>Die Krise gegen Airbnb nutzen</h4><p>Corona ist die Chance, neoliberale Entwicklungen zu korrigieren, glaubt Katalin Gennburg</p></a></div><div class="Wrap"><a href="/artikel/1134871.coronakrise-senat-will-hilfen-fuer-unternehmen-aufstocken.html"><h4>Senat will Hilfen für Unternehmen aufstocken</h4><p>Finanzsenator stellt nach Antragsflut bis zu einer Milliarde Euro Unterstützungen in Aussicht</p></a></div><div class="Wrap"><a href="/artikel/1134870.coronavirus-mies-bezahlter-test-stress.html"><figure style="background-image: url('/img/320/213595')"><i><img src="/img/320/213595" alt="Das Coronavirus zwingt die Beschäftigten der Virologie der Labor..." title="Das Coronavirus zwingt die Beschäftigten der Virologie der Labor..."></i></figure><h4>Mies bezahlter Test-Stress</h4><p>Im größten Laborbetrieb Berlins arbeiten Hunderte Beschäftigte ohne Tarifvertrag</p></a></div><div class="Wrap"><a href="/artikel/1134866.besetzung-besetzen-in-zeiten-von-corona.html"><figure style="background-image: url('/img/320/213593')"><i><img src="/img/320/213593" alt="Hier könnte bald ein*e Obdachlose*r einziehen: Im Neuköllner Sch..." title="Hier könnte bald ein*e Obdachlose*r einziehen: Im Neuköllner Sch..."></i></figure><h4>Besetzen in Zeiten von Corona</h4><p>In Berlin werden zehn Wohnungen für Obdachlose besetzt und die Aktion live übertragen</p></a></div></div></div>

<!-- Tue, 24 Mar 2020 09:50:50 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/445.html"><figure style="background-image: url('/blobs/a/1/497.png')"><i><img src="/blobs/a/1/497.png" alt=""></i></figure><h4>Fridays for Future &amp; Co</h4><p>Von der CO2-Steuer bis zum Klimanotstand reichen ihre Forderungen</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="http://dasnd.de/solioel"><figure style="background-image: url('/blobs/6/c/a84.jpg')"><i><img src="/blobs/6/c/a84.jpg" alt=""></i></figure><h4>Mazi - Extra Virgin Olive Oil</h4><p>Olivenöl in einer 1Liter-Flasche und im 5Liter-Kanister</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Tue, 24 Mar 2020 09:50:50 +0100 -->
<!-- Tue, 24 Mar 2020 09:50:50 +0100 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
