<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Grummeln im Himalaya (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1137200.grummeln-im-himalaya.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1137200.grummeln-im-himalaya.html">
		<meta name="date" content="2020-05-28" scheme="YYYY-MM-DD">
			<meta name="keywords" content="China, Indien, Nepal, USA">
		<meta name="news_keywords" content="China, Indien, Nepal, USA">
				<meta name="description" content="Während Nepal und Indien um eine neue nepalesische Landkarte aneinandergeraten sind, ziehen Indien und China im Grenzgebiet zusätzliche Truppen zusammen.">
			<meta name="author" content="Thomas Berger">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1137200.grummeln-im-himalaya.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Grummeln im Himalaya (neues deutschland)">
					<meta property="og:description" content="Während Nepal und Indien um eine neue nepalesische Landkarte aneinandergeraten sind, ziehen Indien und China im Grenzgebiet zusätzliche Truppen zusammen.">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1137200.grummeln-im-himalaya.html">
		<meta name="twitter:title" content="Grummeln im Himalaya">
					<meta name="twitter:description" content="Während Nepal und Indien um eine neue nepalesische Landkarte aneinandergeraten sind, ziehen Indien und China im Grenzgebiet zusätzliche Truppen zusammen.">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4359">
	<link rel="stylesheet" href="/css/design.css?v4359">
	<link rel="stylesheet" href="/css/fonts.min.css?v4359">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<div id="data-protection" class="data-protection-overlay">
	<div class="data-protection-overlay-wrapper">
		<div class="data-protection-overlay-main">
		Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Mit der Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a href="/kontakt/4">Unsere Datenschutzhinweise</a>.
		</div>
		<div class="data-protection-overlay-aside">
			<button id="data-protection-btn">Verstanden</button>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	$('#data-protection-btn').on('click', function() {
		$.cookie('data-protection-overlay', '1', { expires: 5 });
		$('#data-protection').remove();
	});
});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li class="Active"><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li class="Active"><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1137200"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/politik">Politik</a></li>
</ul>
</div><!-- .Deck -->

<h1>Grummeln im Himalaya</h1>
	<h2>Jahrzehntealte Grenzkonflikte brechen zwischen Indien, Nepal und China wieder aus</h2>

<ul class="Infoline">
	<li class="Author">Von Thomas Berger</li>
	<li class="Date"><a href="/ausgabe/2020-05-28"><time>28.05.2020</time></a></li>
<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4359);</style>


<div class="Content">


<p>Eigentlich pflegen Indien und Nepal enge Beziehungen - schon aus dem Grunde, weil der kleinen, eingeschlossenen Himalaya-Republik Nepal gar nichts anderes übrig bleibt, als sich mit ihren beiden übermächtigen Nachbarn Indien und China gut zustellen. Allein über die nepalesisch-indische Grenze in dem schmalen Tieflandsstreifen laufen beinahe alle Transporte, um die Hauptstadtregion Kathmandu zu versorgen. Doch das Verhältnis ist derzeit belastet. Der Grund sind alte Grenzstreitigkeiten.</p>



<p>Zum einen ist es die am 11. Mai vom indischen Verteidigungsminister Rajnath Singh eröffnete Lipulekh Road. Die 80 Kilometer lange Straße schafft die nun kürzeste Verbindungsstrecke zwischen der Hauptstadt Delhi und Kailash-Mansarovar, einer bedeutenden Hindu-Pilgerstätte im Himalaya. Die Eröffnungsfeier war flankiert von einer nepalesischen Protestnote. Der kleine Nachbar betrachtet den Lipulekh Pass, durch den die Straße verläuft, als eigenes Gebiet. Er ist einer von mehreren Streitpunkten über den Grenzverlauf. Das Außenministerium in Kathmandu sprach von einem unilateralen Akt, der den Vereinbarungen widerspreche, Grenzfragen durch Verhandlungen zu lösen.</p>



<p>Am 20. Mai protestierte dann Indien, weil Nepal eine neue Landkarte vorgelegt hatte, die bislang umstrittene Gebiete wie den Lipulekh Pass als eigene Territorien zeigt. Nepals Premierminister KP Sharma Oli stand unter anderem seitens studentischer Gruppen unter Druck, die indische »Provokation« mit der Straßenöffnung nicht unbeantwortet zu lassen. Zudem lenkt Aufmerksamkeit auf die neue Landkarte von internen Zwistigkeiten in der regierenden Kommunistischen Partei (NCP) ab, die zuletzt zugenommen hatten.</p>



<p>Nepal sieht sich mit dem jetzt markierten Grenzverlauf im Recht. Denn am Ende des Anglo-Nepalesischen Krieges im frühen 19. Jahrhundert, der dem Himalayastaat zwar seine Unabhängigkeit bewahrte, aber auch Gebietsverluste einbrachte, wurde der Fluss Kali als Westgrenze festgelegt. Alles, was östlich liege, sei damit nepalesisches Territorium, heißt es nun aus Kathmandu. Die aktuelle Auseinandersetzung spiegelt den Streit vom November 2019 wider - damals hatte eine neue indische Landkarte die umstrittenen Landstriche »eingemeindet«.</p>



<p>Auch zwischen Indien und China gibt es derzeit mehrere Streitfälle entlang der langen gemeinsamen Grenze im Hochgebirge - von Ladakh/Aksai Chin im Westen über Sikkim, das erst 1972 als vormals eigenständiges Königreich Indien angegliedert wurde, bis zum indischen Bundesstaat Arunachal Pradesh, dessen Gebiet größtenteils auch von China beansprucht wird. Delhi wie Peking hatten Anfang Mai an zwei Stellen der Waffenstillstandslinie aus dem Krieg 1962 zusätzliche Truppen zusammengezogen. Vor fast 60 Jahren waren zwischen 20. Oktober und 21. November die beiden Giganten mit Truppenstärke von 80 000 Mann auf chinesischer und etwa 20 000 auf indischer Seite aneinandergeraten. Seither schwelte der Konflikt mit gelegentlich stärkeren Ausbrüchen, wie 2017, als es im Sommer 73 Tage zu einer direkten Truppenkonfrontation kam.</p>



<p>Im neu aufgeflammten Streit zwischen Indien und China haben sich die USA demonstrativ an die Seite Delhis gestellt. Alice Wells, die scheidende Regionaldirektorin für Süd- und Zentralasien im US-Außenministerium, sprach von chinesischen »Provokationen und beunruhigendem Verhalten«. Die Parteinahme verwundert mit Blick auf den amerikanisch-chinesischen Handelskonflikt und verbale Ausfälle von US-Präsident Donald Trump zu Großmachtambitionen Pekings nicht.</p>


			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 1138 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-1138">
<script>document.getElementById('Ad-1138').innerHTML = '<a href="\/bannercount.php?id=1138&amp;link=https:\/\/www.neues-deutschland.de\/shop\/article\/1460233" ><img src="\/bannerdeliver.php?id=1138&amp;tsp=1590614393" alt="ndKaffee" width="300" height="250" \/><\/a>';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	<section class="Artikel-Spende">
		<h3><span>Dieser Artikel ist wichtig! Sichere diesen Journalismus!</span></h3>
		<div class="Artikel-Spende-Content"><p>Besondere Zeiten erfordern besondere Maßnahmen: Auf Grund der Coronakrise und dem damit weitgehend lahmgelegten öffentlichen Leben haben wir uns entschieden, zeitlich begrenzt die gesamten Inhalte unserer Internetpräsenz für alle Menschen kostenlos zugänglich zu machen. Dennoch benötigen wir finanzielle Mittel, um weiter für sie berichten zu können.</p>

<p>Helfen Sie mit, unseren Journalismus auch in Zukunft möglich zu machen! Jetzt mit wenigen Klicks unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
			</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1137200.grummeln-im-himalaya.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=2",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/China">China </a></li>
							<li><a href="/tag/Indien">Indien </a></li>
							<li><a href="/tag/Nepal">Nepal </a></li>
							<li><a href="/tag/USA">USA </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1137200.grummeln-im-himalaya.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1137200.grummeln-im-himalaya.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1137200">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1136021.asien-ruestet-auf.html">
							<div class="Dateline"><time>28.04.2020</time>
															/ Alexander Isele														</div>
							<h5>Asien rüstet auf</h5>
															<p>Mit China und Indien sind erstmals zwei asiatische Staaten unter den Top drei der Länder mit den höchsten Rüstungsausgaben</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1129326.im-zickzackkurs-vor-chinas-kueste.html">
							<div class="Dateline"><time>29.11.2019</time>
															/ René Heilig														</div>
							<h5>Im Zickzackkurs vor Chinas Küste</h5>
															<p>Die Deutsche Marine hat Asien-Ambitionen. Wie weit die gehen, ist unklar</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1128571.asien-in-der-zwickmuehle.html">
							<div class="Dateline"><time>14.11.2019</time>
															/ Hermannus Pfeiffer														</div>
							<h5>Asien in der Zwickmühle</h5>
															<p>Der Asiatisch-Pazifische Freihandelspakt droht ohne Indien zu platzen</p>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Politik</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1137211.milliarden-fuer-den-wiederaufbau.html">
															<h4>750 Milliarden für den Wiederaufbau</h4>
											<p>EU-Kommission möchte vor allem Krisenstaaten aus dem Brüsseler Haushalt fördern</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137209.massives-antisemitismusproblem.html">
																<figure style="background-image: url('/img/320/216222')">
							<i><img src="/img/320/216222" alt=""></i>
						</figure>
										<h4>Massives Antisemitismusproblem</h4>
											<p>Die Statistik zeigt einen Anstieg dieser Straftaten um 35 Prozent seit 2017</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137208.nicht-alles-wie-immer.html">
																<figure style="background-image: url('/img/320/216221')">
							<i><img src="/img/320/216221" alt=""></i>
						</figure>
										<h4>Nicht alles wie immer</h4>
											<p>Moritz Wichmann über den rassistischen Verdacht gegen Schwarze in den USA</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137205.abberufen.html">
																<figure style="background-image: url('/img/320/216217')">
							<i><img src="/img/320/216217" alt=""></i>
						</figure>
										<h4>Abberufen</h4>
											<p>Erik Lehnert ist die neuste Personalie im Machtkampf in der AfD</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137200.grummeln-im-himalaya.html">
															<h4>Grummeln im Himalaya</h4>
											<p>Jahrzehntealte Grenzkonflikte brechen zwischen Indien, Nepal und China wieder aus</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137199.neue-arbeit-fuer-merkel.html">
																<figure style="background-image: url('/img/320/216210')">
							<i><img src="/img/320/216210" alt=""></i>
						</figure>
										<h4>Neue Arbeit für Merkel</h4>
											<p>Ost-Ministerpräsidenten unterbreiteten Erwartungen an das nächste Förderprogramm des Bundes</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137198.schwierige-rueckkehr-zur-normalitaet-in-den-kitas.html">
																<figure style="background-image: url('/img/320/216208')">
							<i><img src="/img/320/216208" alt=""></i>
						</figure>
										<h4>Schwierige Rückkehr zur Normalität in den Kitas</h4>
											<p>Eine schnelle Öffnung der Kindergärten wollen alle Bundesländer - doch die Hygienemaßnahmen bereiten Schwierigkeiten</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1137196.zu-zwanzigst-zusammengepfercht.html">
															<h4>Zu zwanzigst zusammengepfercht</h4>
											<p>Vor allem für vietnamesische Wanderarbeiter ist Wohnraum Mangelware</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>Solidarisches Berlin und Brandenburg</h4>
<p>Corona ist nicht nur eine Gesundheitskrise. Es ist auch eine Krise des Sozialen. Wir beobachten alle sozialen und sozioökonomischen Entwicklung in der Hauptstadtregion, die sich aus der Verbreitung des Coronavirus ergeben.</p>
<p class="Button"><a href="/dossiers/459.html">Zu allen Artikeln</a></p>
</div>
<div class="Slider Corona-Carousel"><h3><em>Solidarisches Berlin und Brandenburg</em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1137170.frankfurter-allee-strasse-der-befreiung-vom-auto.html"><figure style="background-image: url('/img/320/216182')"><i><img src="/img/320/216182" alt="Mehr Platz für Radler und Fußgänger auf der Frankfurter Allee" title="Mehr Platz für Radler und Fußgänger auf der Frankfurter Allee"></i></figure><h4>Straße der Befreiung vom Auto</h4><p>Auf der Frankfurter Allee in Berlin-Friedrichshain weicht in beiden Richtungen eine Fahrspur Radwegen</p></a></div><div class="Wrap"><a href="/artikel/1137151.coronakrise-schuetzt-essen-vor-corona.html"><figure style="background-image: url('/img/320/216177')"><i><img src="/img/320/216177" alt="" title=""></i></figure><h4>Schützt Essen vor Corona?</h4><p>MEINE SICHT: Marie Frank wünscht sich mehr Vertrauen in die Berliner</p></a></div><div class="Wrap"><a href="/artikel/1137148.berliner-kneipen-ohne-bockwurst-kein-bier.html"><figure style="background-image: url('/img/320/216153')"><i><img src="/img/320/216153" alt="" title=""></i></figure><h4>Ohne Bockwurst kein Bier</h4><p>Restaurants dürfen wieder öffnen, Kneipen nicht. Dagegen regt sich nun Widerstand</p></a></div><div class="Wrap"><a href="/artikel/1137086.haeusliche-gewalt-kaum-angebote-fuer-gewaltopfer.html"><figure style="background-image: url('/img/320/216103')"><i><img src="/img/320/216103" alt="Es braucht Hilfsangebote, aber auch die Möglichkeit, sie zu nutz..." title="Es braucht Hilfsangebote, aber auch die Möglichkeit, sie zu nutz..."></i></figure><h4>Kaum Angebote für Gewaltopfer</h4><p>Experten gehen von viel mehr häuslichen Übergriffen während der Coronakrise aus</p></a></div></div></div>

<!-- Mon, 25 May 2020 20:55:47 +0200 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/445.html"><figure style="background-image: url('/blobs/a/1/497.png')"><i><img src="/blobs/a/1/497.png" alt=""></i></figure><h4>Fridays for Future &amp; Co</h4><p>Von der CO2-Steuer bis zum Klimanotstand reichen ihre Forderungen</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/shop/?shopsearch=1336&amp;modus=0&amp;display=1&amp;sort=1"><figure style="background-image: url('/blobs/5/c/37e1.jpg')"><i><img src="/blobs/5/c/37e1.jpg" alt=""></i></figure><h4>Tee aus dem Hause Scop-Ti</h4><p>Schwarzer, Grüner, Kräuter- oder Früchtetee, in Beuteln oder lose.</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Mon, 25 May 2020 20:55:47 +0200 -->
<!-- Mon, 25 May 2020 20:55:47 +0200 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
