<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Hüftarthrose: Operation als letztes Mittel (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html">
		<meta name="date" content="2020-09-10" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Gesundheit">
		<meta name="news_keywords" content="Gesundheit">
				<meta name="description" content="Mit Beratung, Physiotherapie und gesunder Ernährung lässt sich eine Hüftarthrose oft positiv beeinflussen. Zugleich kommt es auf eine frühe Diagnose an.">
			<meta name="author" content="Angela Stoll">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Operation als letztes Mittel (neues deutschland)">
					<meta property="og:description" content="Mit Beratung, Physiotherapie und gesunder Ernährung lässt sich eine Hüftarthrose oft positiv beeinflussen. Zugleich kommt es auf eine frühe Diagnose an.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/220928">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html">
		<meta name="twitter:title" content="Operation als letztes Mittel">
					<meta name="twitter:description" content="Mit Beratung, Physiotherapie und gesunder Ernährung lässt sich eine Hüftarthrose oft positiv beeinflussen. Zugleich kommt es auf eine frühe Diagnose an.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/220928">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4437">
	<link rel="stylesheet" href="/css/design.css?v4437">
	<link rel="stylesheet" href="/css/fonts.min.css">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<div id="data-protection" class="data-protection-overlay">
	<div class="data-protection-overlay-wrapper">
		<div class="data-protection-overlay-main">
		Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Mit der Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a href="/kontakt/4">Unsere Datenschutzhinweise</a>.
		</div>
		<div class="data-protection-overlay-aside">
			<button id="data-protection-btn">Verstanden</button>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	$('#data-protection-btn').on('click', function() {
		$.cookie('data-protection-overlay', '1', { expires: 5 });
		$('#data-protection').remove();
	});
});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li class="Active"><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li class="Active"><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1141564"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/gesund_leben">Gesund leben</a></li>
	<li class="Kicker">Hüftarthrose</li>
</ul>
</div><!-- .Deck -->

<h1>Operation als letztes Mittel</h1>
	<h2>Bei Hüftarthrose ist künstlicher Gelenkersatz nicht immer nötig</h2>

<ul class="Infoline">
	<li class="Author">Von Angela Stoll</li>
	<li class="Date"><time>09.09.2020, 15:29 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 5 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4437);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/220928"><source media="(min-width: 600px)" srcset="/img/800/220928"><source media="(min-width: 400px)" srcset="/img/490/220928"><img id="img220928" src="/img/320/220928" alt="Entz&uuml;ndetes H&uuml;ftgelenk"></source></source></source></picture><figcaption><div class="Title">Entz&uuml;ndetes H&uuml;ftgelenk</div>
						<div class="Copyright">Foto: Stock.Adobe/peterschreiber.media</div>
					</figcaption></figure></div><!-- .Image .Big --><p>&raquo;Das Schlimmste sind die N&auml;chte, weil man nicht wei&szlig;, wie man liegen soll&laquo;, berichtet eine 57-j&auml;hrige Patientin &uuml;ber ihre H&uuml;ftarthrose. &raquo;Der Schmerz l&auml;sst dich nicht einschlafen. Das macht einen fertig.&laquo; Manchmal ist sie mitten in der Nacht Treppen gestiegen, um besser in den Schlaf zu finden. Nach jahrelangem Martyrium hat sie inzwischen ein k&uuml;nstliches H&uuml;ftgelenk bekommen. Aber vielleicht w&auml;re das alles zu vermeiden gewesen, wenn man fr&uuml;h etwas unternommen h&auml;tte? &raquo;Ich hatte seit meiner Jugend Probleme mit der H&uuml;fte. Wenn ich &uuml;ber Arthrose Bescheid gewusst h&auml;tte, h&auml;tte ich sie vielleicht gar nicht erst bekommen.&laquo;</p>



<p>In der Tat ist bei H&uuml;ftarthrose eine fr&uuml;he Diagnose wichtig, wie Klaus-Peter G&uuml;nther, H&uuml;ftchirurg und Orthop&auml;de am Uniklinikum Dresden, betont. &raquo;Zum einen kann man durch Pr&auml;ventionsma&szlig;nahmen den Verlauf verlangsamen. Zum anderen lassen sich manche Fehlstellungen des H&uuml;ftgelenks durch operative Eingriffe korrigieren, sodass sich der Krankheitsverlauf bremsen, manchmal sogar stoppen l&auml;sst.&laquo; Einige Patienten haben Anomalien am H&uuml;ftgelenk, aufgrund derer sich &uuml;ber die Jahre Arthrose entwickelt hat. Sie leiden zum Beispiel an einer angeborenen H&uuml;ftdysplasie, einer Fehlbildung der H&uuml;ftgelenkspfanne, oder an einem Impingement des H&uuml;ftkopfs; dabei passen Oberschenkelknochen und H&uuml;ftpfanne nicht richtig ineinander, sodass es zu einem Engpass und Bewegungsst&ouml;rungen kommt. &raquo;Eine der Hauptursachen eines Impingements ist exzessiver Sport im Jugendalter&laquo;, sagt der Experte. Neben solchen Verformungen sind &Uuml;bergewicht und &Uuml;berlastungen etwa durch schweres k&ouml;rperliches Arbeiten wichtige Risikofaktoren.</p>



<p>Bei vielen Patienten ist der Gelenkverschlei&szlig; so weit fortgeschritten, dass sie an Schmerzen und Bewegungseinschr&auml;nkungen leiden. Aber auch sie brauchen nicht gleich ein neues H&uuml;ftgelenk. Oft k&ouml;nnen konservative, also nicht-operative Methoden die Krankheit positiv beeinflussen, wenn auch nicht heilen. &raquo;Das Wichtigste ist zun&auml;chst die Information und Beratung der Patienten. Dieser Punkt wird oft untersch&auml;tzt&laquo;, sagt G&uuml;nther. Auch f&uuml;r Carl Christopher B&uuml;ttner vom Deutschen Verband f&uuml;r Physiotherapie ist Aufkl&auml;rung &raquo;ein besonders wichtiger Teil der Therapie, da es nach wie vor viele &rsaquo;falsche&lsaquo; Meinungen zu Arthrose gibt, die den Krankheitsverlauf negativ beeinflussen k&ouml;nnen&laquo;. So h&auml;lt sich konstant der Mythos, Bewegung sei bei Arthrose sch&auml;dlich. Das Gegenteil ist der Fall, wenn es sich um gelenkschonende Sportarten wie Schwimmen, Nordic Walking, Radfahren auf ebenem Gel&auml;nde oder Wassergymnastik handelt.</p>



<p>Au&szlig;erdem sieht das Behandlungskonzept vor, &uuml;berm&auml;&szlig;ige Belastungen durch Sport und Beruf zu reduzieren, &Uuml;bergewicht abzubauen und die Muskeln gezielt zu st&auml;rken. Physiotherapie ist dabei ein zentrales Element. G&uuml;nther betont: &raquo;Sie ist sehr wirksam, aber nur dann, wenn sie Hilfe zur Selbsthilfe leistet - also wenn man die &Uuml;bungen auch eigenst&auml;ndig macht.&laquo; Laut der &auml;rztlichen Leitlinie zum Thema tr&auml;gt die Bewegungstherapie, die sich unter anderem aus Kraft- und Ausdauertraining zusammensetzt, zur Schmerzlinderung, Funktionsverbesserung und mehr Lebensqualit&auml;t bei. Sie kann B&uuml;ttner zufolge eine Operation herausz&ouml;gern oder gar vermeiden - allerdings sei der Erfolg von der individuellen Situation der Patienten abh&auml;ngig.</p>



<p>Auch durch richtige Ern&auml;hrung l&auml;sst sich Arthrose positiv beeinflussen. &raquo;Insbesondere wenn bei den Patienten Entz&uuml;ndungsprozesse und &Uuml;bergewicht eine Rolle spielen, kann es sehr sinnvoll sein, sich fleischarm oder sogar fleischlos zu ern&auml;hren&laquo;, r&auml;t Christian Kessler, Oberarzt in der Abteilung Naturheilkunde am Immanuel-Krankenhaus Berlin. Tierisches Fett enth&auml;lt n&auml;mlich Arachidons&auml;ure, die im K&ouml;rper entz&uuml;ndungsf&ouml;rdernd wirken kann, wenn man gro&szlig;e Mengen mit der Nahrung zu sich nimmt. Nat&uuml;rliche Gegenspieler sind Omega-3-Fetts&auml;uren, wie sie in Seefisch, aber auch in Lein- und Raps&ouml;l oder in vielen N&uuml;ssen vorkommen. &raquo;Die Rolle der Ern&auml;hrung bei chronischen Krankheiten wird in der Schulmedizin oft stark untersch&auml;tzt&laquo;, sagt Kessler. Auch Aspekte der Fastenmedizin k&ouml;nnten bei Arthrose in manchen F&auml;llen helfen.</p>



<p>Gegen anhaltende Schmerzen gelten in der klassischen Medizin nichtsteroidale Antirheumatika wie Ibuprofen oder Diclofenac als Mittel der ersten Wahl. Sie lindern nicht nur Schmerzen, sondern wirken auch entz&uuml;ndungshemmend. Da sie aber h&auml;ufig zu Magen-Darm-Beschwerden und weiteren Nebenwirkungen f&uuml;hren, sollten Patienten sie nur in akuten Phasen nehmen. Manchmal werden Patienten auch Injektionen mit Hyalurons&auml;ure oder anderen Substanzen angeboten, die den Knorpelabbau im Gelenk verhindern sollen. Dass solche Spritzen bei H&uuml;ftgelenksarthrose etwas bringen, ist aber nicht bewiesen. Daf&uuml;r ist Akupunktur mittlerweile eine auch in der Schulmedizin anerkannte Methode, um bei Arthrose Schmerzen zu lindern und die Gelenkfunktion zu verbessern.</p>



<p>Pflanzliche Arthrose-Pr&auml;parate gelten als sanfte Erg&auml;nzung zu herk&ouml;mmlichen Schmerzmitteln, jedoch ist ihr Nutzen nicht durch gro&szlig;e Studien belegt. Vielversprechende Substanzen sind Kessler zufolge vor allem Kurkuma, Hagebutte, Weidenrinde, Weihrauch und Myrrhe. Gerade zu der Gew&uuml;rzpflanze Kurkuma, welche die meisten Menschen aus der K&uuml;che kennen, gebe es &raquo;interessante Daten&laquo;, berichtet Naturheilkundler Kessler. Das darin enthaltene Curcumin hat entz&uuml;ndungshemmende Eigenschaften. Mehrere Studien liefern Hinweise, dass sich durch entsprechende Pr&auml;parate Schmerzen und Bewegungsprobleme bei Gelenkerkrankungen tats&auml;chlich bessern. Allerdings ist auch Phytomedizin nicht unbedenklich. Laut einer Leitlinie medizinischer Fachgesellschaften eignet sie sich nicht zur Selbstmedikation, sondern geh&ouml;rt in die Hand eines erfahrenen Arztes.</p>



<p>Manchmal k&ouml;nnen all diese Ans&auml;tze nicht verhindern, dass die Arthrose voranschreitet. In solchen F&auml;llen kann ein k&uuml;nstliches H&uuml;ftgelenk sinnvoll sein. &raquo;Die Operation ist dann geboten, wenn ein Patient relevante Schmerzen hat, es mindestens drei bis sechs Monate mit einer konservativen Therapie versucht hat und Leidensdruck da ist&laquo;, erkl&auml;rt G&uuml;nther. Immer wieder erhielten Patienten allerdings eine Gelenkprothese, ohne dass andere Optionen ausgesch&ouml;pft worden seien. Im Zweifelsfall ist vor dem Eingriff eine Zweitmeinung einzuholen.</p>



<p>F&uuml;r die eingangs erw&auml;hnte Patientin war das k&uuml;nstliche Gelenk allerdings eine Erl&ouml;sung: Sie kann jetzt wieder gut schlafen und sich ohne Schmerzen bewegen.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	<section class="Artikel-Spende">
		<h3><span>Dieser Artikel ist wichtig! Sichere diesen Journalismus!</span></h3>
		<div class="Artikel-Spende-Content"><p>Besondere Zeiten erfordern besondere Maßnahmen: Auf Grund der Coronakrise und dem damit weitgehend lahmgelegten öffentlichen Leben haben wir uns entschieden, zeitlich begrenzt die gesamten Inhalte unserer Internetpräsenz für alle Menschen kostenlos zugänglich zu machen. Dennoch benötigen wir finanzielle Mittel, um weiter für sie berichten zu können.</p>

<p>Helfen Sie mit, unseren Journalismus auch in Zukunft möglich zu machen! Jetzt mit wenigen Klicks unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
			</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=2",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<link rel="stylesheet" href="/css/infobox.css">
	<div class="Infobox Expand" id="Infobox"><h2>Steckbrief Hüftgelenksarthrose</h2>
		<div class="Teaser"><ul>
	<li>Bei Hüftgelenksarthrose wird die Knorpelschicht der Knochen im Hüftgelenk immer dünner. Daher werden die Knochen immer stärker beansprucht. So kann es zu Entzündungsreaktionen, Schmerzen und Bewegungseinschränkungen kommen. Schätzungen zufolge sind bis zu 20 Prozent aller Menschen über 60 Jahren betroffen.</li></ul></div><!--. Teaser --><div class="Hidden"><ul>
	<li>Die Krankheit beginnt in der Regel schleichend. Erste Anzeichen sind Schmerzen bei Belastung, etwa beim Gehen oder beim Sport. Typischerweise treten sie in der Leistengegend auf. Bei fortgeschrittener Arthrose schmerzen die Gelenke auch in Ruhephasen. Gleichzeitig leiden Patienten unter zunehmender Unbeweglichkeit.&nbsp;</li>
	<li>Bei der Behandlung kommt es darauf an, wie weit die Krankheit vorangeschritten ist und wie stark die Schmerzen sind. Meistens wird den Patienten eine Bewegungstherapie empfohlen. Wer übergewichtig ist, sollte unbedingt abnehmen. Hilft alles nichts, kommt der Einsatz eines künstlichen Hüftgelenks in Frage. <i>ast</i></li>
</ul></div><!-- Hidden --><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Gesundheit">Gesundheit </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1141564.hueftarthrose-operation-als-letztes-mittel.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1141564">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
			
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Gesund leben</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1141564.operation-als-letztes-mittel.html">
																<figure style="background-image: url('/img/320/220928')">
							<i><img src="/img/320/220928" alt=""></i>
						</figure>
										<h4>Operation als letztes Mittel</h4>
											<p>Bei Hüftarthrose ist künstlicher Gelenkersatz nicht immer nötig</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1141263.wetterwechsel-und-corona.html">
																<figure style="background-image: url('/img/320/220625')">
							<i><img src="/img/320/220625" alt=""></i>
						</figure>
										<h4>Wetterwechsel und Corona</h4>
											<p>Laut einer australischen Studie könnte trockene Luft die Ausbreitung des Virus unterstützen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1141262.aronia-kam-von-osten.html">
																<figure style="background-image: url('/img/320/220618')">
							<i><img src="/img/320/220618" alt=""></i>
						</figure>
										<h4>Aronia kam von Osten</h4>
											<p>Die dunkelviolette Beere verspricht viel für die Gesundheit und färbt gut. Roh schmeckt sie nur wenigen.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1140936.brauchen-kinder-baerchenwurst.html">
																<figure style="background-image: url('/img/320/220267')">
							<i><img src="/img/320/220267" alt=""></i>
						</figure>
										<h4>Brauchen Kinder Bärchenwurst?</h4>
											<p>Wie sich der Proteinbedarf ab dem ersten Lebensjahr sinnvoll und gesundheitsfördernd decken lässt</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1140935.statine-fuer-risikopatienten-aber-nicht-fuer-gesunde.html">
															<h4>Statine für Risikopatienten, aber nicht für Gesunde</h4>
											<p>Blutfettsenker werden häufig empfohlen - sie nützen aber nicht allen, die erhöhtes LDL-Cholesterin haben</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1140680.so-viele-bestaetigte-corona-neuinfektionen-wie-seit-ende-april-nicht-mehr.html">
																<figure style="background-image: url('/img/320/219993')">
							<i><img src="/img/320/219993" alt=""></i>
						</figure>
										<h4>So viele bestätigte Corona-Neuinfektionen wie seit Ende April nicht mehr</h4>
											<p>Gesundheitsämter melden 1707 weitere Fälle / R-Wert liegt bei 1,03</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1140640.corona-impfstoff-patentiert.html">
																<figure style="background-image: url('/img/320/219963')">
							<i><img src="/img/320/219963" alt=""></i>
						</figure>
										<h4>Corona-Impfstoff patentiert</h4>
											<p>China setzt auf viele Projekte gleichzeitig, um schnell zu einsatzfähigen Vakzinen zu kommen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1140639.kleine-klappe-viel-dahinter.html">
																<figure style="background-image: url('/img/320/219964')">
							<i><img src="/img/320/219964" alt=""></i>
						</figure>
										<h4>Kleine Klappe, viel dahinter</h4>
											<p>Minimalinvasive Verfahren beim Einsatz künstlicher Herzklappen sind nicht bei jedem Patienten sinnvoll</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>Solidarisches Berlin und Brandenburg</h4>
<p>Corona ist nicht nur eine Gesundheitskrise. Es ist auch eine Krise des Sozialen. Wir beobachten alle sozialen und sozioökonomischen Entwicklung in der Hauptstadtregion, die sich aus der Verbreitung des Coronavirus ergeben.</p>
<p class="Button"><a href="/dossiers/459.html">Zu allen Artikeln</a></p>
</div>
<div class="Slider Corona-Carousel"><h3><em>Solidarisches Berlin und Brandenburg</em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1141531.oeffentlicher-dienst-senat-bleibt-bei-ballungsraumzulage.html"><figure style="background-image: url('/img/320/220884')"><i><img src="/img/320/220884" alt="Beschäftigte des öffentlichen Dienstes in Berlin hatten immer wi..." title="Beschäftigte des öffentlichen Dienstes in Berlin hatten immer wi..."></i></figure><h4>Senat bleibt bei Ballungsraumzulage</h4><p>Zuschuss für Beamte und Landesbeschäftigte könnte zum Ausschluss aus Tarifgemeinschaft der Länder führen</p></a></div><div class="Wrap"><a href="/artikel/1141465.folgen-der-coronakrise-krankenhaeuser-umschiffen-pandemiebedingte-krise.html"><figure style="background-image: url('/img/320/220824')"><i><img src="/img/320/220824" alt="Das Vivantes-Humboldt-Klinikum in Berlin" title="Das Vivantes-Humboldt-Klinikum in Berlin"></i></figure><h4>Krankenhäuser umschiffen pandemiebedingte Krise</h4><p>Weil die wirtschaftlichen Einbußen bislang moderat blieben, darf Investitionslücke nicht aus dem Blick geraten, fordern Klinikvertreter</p></a></div><div class="Wrap"><a href="/artikel/1141463.coronakrise-verschaerfter-fachkraeftemangel-droht.html"><figure style="background-image: url('/img/320/220820')"><i><img src="/img/320/220820" alt="" title=""></i></figure><h4>Verschärfter Fachkräftemangel droht</h4><p>Arbeitssenatorin Breitenbach fordert mehr Ausbildungsstellen von den Betrieben</p></a></div><div class="Wrap"><a href="/artikel/1141457.verkehrspolitik-gericht-pop-up-radwege-muessen-weg.html"><figure style="background-image: url('/img/320/220823')"><i><img src="/img/320/220823" alt="So plötzlich, wie sie in der Coronakrise auftauchten, müssen sie..." title="So plötzlich, wie sie in der Coronakrise auftauchten, müssen sie..."></i></figure><h4>Gericht: Pop-up-Radwege müssen weg</h4><p>Senatsverwaltung für Verkehr legt vor Oberverwaltungsgericht Widerspruch gegen Urteil ein</p></a></div></div></div>

<!-- Tue, 08 Sep 2020 08:45:36 +0200 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/445.html"><figure style="background-image: url('/blobs/a/1/497.png')"><i><img src="/blobs/a/1/497.png" alt=""></i></figure><h4>Fridays for Future &amp; Co</h4><p>Von der CO2-Steuer bis zum Klimanotstand reichen ihre Forderungen</p></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/jobs/273"><figure style="background-image: url('/blobs/7/1/5600.jpg')"><i><img src="/blobs/7/1/5600.jpg" alt=""></i></figure><h4>Wir suchen: Redakteur/in für Themenbereich Naher Osten und Arabischer Raum</h4><p>Zum nächstmöglichen Termin / Bewerbungsfrist bis zum 13. September</p></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/termine/87819.html"><figure style="background-image: url('/blobs/0/b/ebe.png')"><i><img src="/blobs/0/b/ebe.png" alt=""></i></figure><h4>nd-Herbstwanderung</h4><p>13. September 2017, ab 8 Uhr</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Was sich ab September ändert; Altanschließer-Verfassungsklage, Mieturteile...</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Tue, 08 Sep 2020 08:45:36 +0200 -->
<!-- Tue, 08 Sep 2020 08:45:36 +0200 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->

						
<div class="Ads" id="Ads">

<!-- Banner-ID: 1289 -->
<div class="Ad1">
<div class="Ad-Inner" id="Ad-1289">
<script>document.getElementById('Ad-1289').innerHTML = '<a href="\/bannercount.php?id=1289&amp;link=http:\/\/das-blaettchen.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1289&amp;tsp=1599666276" alt="Das Blättchen Heft 18\/20" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 -->

<!-- Banner-ID: 929 -->
<div class="Ad2">
<div class="Ad-Inner" id="Ad-929">
<script>document.getElementById('Ad-929').innerHTML = '<script async src="\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"><\/script><!-- Skyscraper - Startseite --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:600px"     data-ad-client="ca-pub-1919347933610624"     data-ad-slot="8981641575"><\/ins><script>try{(adsbygoogle = window.adsbygoogle || []).push({});}catch(e){}<\/script><img src="\/bannerdeliver.php?id=929&amp;tsp=1599666276" width="0" height="0" alt="">';
</script>

</div></div><!-- .Ad2 -->
<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
