<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Stephan J. Kramer: Der Verfassungsschutzchef will in den Bundestag (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html">
		<meta name="date" content="2020-11-18" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Jusos, SPD, Thüringen, Verfassungsschutz">
		<meta name="news_keywords" content="Jusos, SPD, Thüringen, Verfassungsschutz">
				<meta name="description" content="Am Präsidenten des Thüringer Verfassungsschutzes, Stephan J. Kramer, scheiden sich so manche Geister. Nun will er ins Bundesparlament. Aus seiner eigenen Partei kommt nicht gerade Wohlwollen.">
			<meta name="author" content="Sebastian Haak, Erfurt">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Der Verfassungsschutzchef will in den Bundestag (neues deutschland)">
					<meta property="og:description" content="Am Präsidenten des Thüringer Verfassungsschutzes, Stephan J. Kramer, scheiden sich so manche Geister. Nun will er ins Bundesparlament. Aus seiner eigenen Partei kommt nicht gerade Wohlwollen.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/224384">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html">
		<meta name="twitter:title" content="Der Verfassungsschutzchef will in den Bundestag">
					<meta name="twitter:description" content="Am Präsidenten des Thüringer Verfassungsschutzes, Stephan J. Kramer, scheiden sich so manche Geister. Nun will er ins Bundesparlament. Aus seiner eigenen Partei kommt nicht gerade Wohlwollen.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/224384">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4437">
	<link rel="stylesheet" href="/css/design.css?v4437">
	<link rel="stylesheet" href="/css/fonts.min.css">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<div id="data-protection" class="data-protection-overlay">
	<div class="data-protection-overlay-wrapper">
		<div class="data-protection-overlay-main">
		Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Mit der Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a href="/kontakt/4">Unsere Datenschutzhinweise</a>.
		</div>
		<div class="data-protection-overlay-aside">
			<button id="data-protection-btn">Verstanden</button>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	$('#data-protection-btn').on('click', function() {
		$.cookie('data-protection-overlay', '1', { expires: 5 });
		$('#data-protection').remove();
	});
});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li class="Active"><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li class="Active"><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1144569"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">Stephan J. Kramer</li>
</ul>
</div><!-- .Deck -->

<h1>Der Verfassungsschutzchef will in den Bundestag</h1>
	<h2>Ambitionen des Thüringer Inlandsgeheimdienstpräsidenten Stephan J. Kramer sind in der SPD umstritten</h2>

<ul class="Infoline">
	<li class="Author">Von Sebastian Haak, Erfurt</li>
	<li class="Date"><time>17.11.2020, 18:29 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4437);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/224384"><source media="(min-width: 600px)" srcset="/img/800/224384"><source media="(min-width: 400px)" srcset="/img/490/224384"><img id="img224384" src="/img/320/224384" alt="Stephan J. Kramer: Der Verfassungsschutzchef will in den Bundestag"></source></source></source></picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: Mario Gentzel/dpa</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Diese m&ouml;gliche Personalie sorgt f&uuml;r gro&szlig;e Diskussionen nicht nur innerhalb der Th&uuml;ringer SPD. Und das mit Ansage, wie demjenigen selbst klar ist, um den sich diese Debatte dreht: Stephan J. Kramer, derzeit Pr&auml;sident des Th&uuml;ringer Verfassungsschutzes und zuvor Generalsekret&auml;r des Zentralrats der Juden in Deutschland.</p>



<p>Dabei ist es einerseits nichts weniger als ein Kernelement der Demokratie, dass grunds&auml;tzlich alle Menschen in Deutschland die M&ouml;glichkeit haben, ihr Interesse an einem Bundestagsmandat zu bekunden, so wie der 1968 Geborene das nun tut. Er wolle, sagt Kramer, gerne &raquo;eine bundesweit vernehmbare, weitere Stimme f&uuml;r Th&uuml;ringen&laquo; sein - und zwar nicht nur auf dem Feld der inneren Sicherheit, sondern auch auf den anderen Politikfeldern, mit denen er im Laufe der Jahre zu tun gehabt habe, &raquo;wie der Sozialpolitik oder der Wirtschaftspolitik&laquo;. Deshalb habe er sich bereit erkl&auml;rt, im Wahlkreis 192 als SPD-Direktkandidat anzutreten. In der Partei ist er seit vielen Jahren. Der Wahlkreis umfasst sowohl den Ilm-Kreis als auch den Landkreis Gotha. Dort ist der CDU-Mann Tankred Schipanski seit 2009 der direkt gew&auml;hlte Bundestagsabgeordnete.</p>



<p>Kramer selbst spricht davon, er habe &raquo;das Angebot&laquo; gemacht, f&uuml;r den Wahlkreis als SPD-Direktkandidat anzutreten. Ob dieses Angebot nun gewollt sei oder nicht, m&uuml;ssten die entsprechenden SPD-Gremien entscheiden. Ebenso wie dar&uuml;ber, ob er gleichzeitig auf Listenplatz 3 der SPD-Landesliste gesetzt werden soll, was er sich nach eigenem Bekunden vorstellen kann. Das ist nach den Erfahrungen der vergangenen Jahre der letzte der einigerma&szlig;en aussichtsreichen Pl&auml;tze auf der Bundestagswahlliste der Th&uuml;ringer Sozialdemokraten. Wer weiter hinten steht, hat kaum Chancen, f&uuml;r die Partei in den Bundestag einzuziehen. In dem Zusammenhang widerspricht Kramer allen Spekulationen, er zeige durch seine Kandidatur, dass er keine Lust mehr habe, den Verfassungsschutz des Freistaates zu f&uuml;hren. &raquo;Ich denke, man kann nicht den Eindruck haben, dass ich amtsm&uuml;de bin&laquo;, sagt er. Er mische sich auch aktuell in Diskussionen zu Rechtsextremen, Querdenkern und Linksextremen ein.</p>



<p>Andererseits gibt es in der Th&uuml;ringer SPD wie auch im restlichen politischen Erfurt kontroverse Diskussionen dar&uuml;ber, dass es Kramer offenkundig in den Bundestag zieht, zur&uuml;ck nach Berlin, wo er lange gelebt hat. Ma&szlig;gebliche Akteure bei den Th&uuml;ringer Jusos - in Wahlkampfsachen eine wichtige und erstzunehmende Kraft - schlie&szlig;en deshalb schon mal aus, Kramer bei seinen Berliner Pl&auml;nen zu unterst&uuml;tzen; ebenso wie sie die Unterst&uuml;tzung f&uuml;r Anne Bressem ausschlie&szlig;en, eine Kandidatin, die wie Kramer f&uuml;r die Sicherheitsbeh&ouml;rden arbeitet und deren Kandidatur als SPD-Direktkandidatin im Wahlkreis 189 bereits beschlossen ist. Derzeit ist sie die Sprecherin von Th&uuml;ringens Innenminister Georg Maier, auch ein SPD-Mann. Dass sie angeblich gerne den Platz zwei der SPD-Landesliste haben m&ouml;chte, will sie nicht best&auml;tigen und kommentiert dieses Ger&uuml;cht in SPD-Kreisen so: &raquo;Der SPD-Landesvorstand wird einen klugen und ausgewogenen Vorschlag zur Besetzung der Landesliste machen.&laquo; Der Wahlkreis 189 umfasst die Landkreise Nordhausen, Eichsfeld Kyffh&auml;user.</p>



<p>Der Th&uuml;ringer Juso-Vorsitzende Oleg Shevchenko sagt &uuml;ber Kramer, sollte der sich um ein Direktmandat bewerben, k&ouml;nne er intern nicht auf die Unterst&uuml;tzung durch die Jusos z&auml;hlen, &raquo;weil er nicht f&uuml;r einen Generationenwechsel steht&laquo;. Zudem gebe es immer wieder Differenzen zwischen ihm und der Parteilinken, denen sich die Jusos zugeh&ouml;rig f&uuml;hlen. Gleiches gelte f&uuml;r Bressem, sagt Shevchenko. Die habe immer wieder deutlich gemacht, dass sie Themen, die den Jusos wichtig seien, keine Priorit&auml;t einr&auml;ume.</p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 969 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-969">
<script>document.getElementById('Ad-969').innerHTML = '<!-- Start Deeplink-Banner-Widget mykiosk.com --><link href="https:\/\/www.mykiosk.com\/content\/deeplinkBannerWidgetCss300x250" rel="stylesheet" \/><script src="https:\/\/www.mykiosk.com\/content\/deeplinkBannerWidgetJs300x250"><\/script><script type="text\/javascript">mykioskBannerWidget(11000229, "neues-deutschland");<\/script><div id="mykiosk-place-widget"><\/div><!-- Ende Deeplink-Banner-Widget mykiosk.com --><img src="\/bannerdeliver.php?id=969&amp;tsp=1605644100" width="0" height="0" alt="">';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	<section class="Artikel-Spende">
		<h3><span>Dieser Artikel ist wichtig! Sichere diesen Journalismus!</span></h3>
		<div class="Artikel-Spende-Content"><p>Besondere Zeiten erfordern besondere Maßnahmen: Auf Grund der Coronakrise und dem damit weitgehend lahmgelegten öffentlichen Leben haben wir uns entschieden, zeitlich begrenzt die gesamten Inhalte unserer Internetpräsenz für alle Menschen kostenlos zugänglich zu machen. Dennoch benötigen wir finanzielle Mittel, um weiter für sie berichten zu können.</p>

<p>Helfen Sie mit, unseren Journalismus auch in Zukunft möglich zu machen! Jetzt mit wenigen Klicks unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=2",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<link rel="stylesheet" href="/css/infobox.css">
	<div class="Infobox Entire" id="Infobox"><h2>nd-Kompakt</h2>
		Unser täglicher Newsletter <strong>nd-Kompakt</strong> bringt Ordnung in den Nachrichtenwahnsinn. Sie erhalten jeden Tag einen Überblick zu den spannendsten Geschichten aus der <strong>Redaktion</strong> - und das jeden Abend schon um 19.30 Uhr. <a href="https://www.neues-deutschland.de/newsletter/">Hier das kostenlose Abo holen.</a><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Jusos">Jusos </a></li>
							<li><a href="/tag/SPD">SPD </a></li>
							<li><a href="/tag/Thüringen">Thüringen </a></li>
							<li><a href="/tag/Verfassungsschutz">Verfassungsschutz </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1144569.stephan-j-kramer-der-verfassungsschutzchef-will-in-den-bundestag.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1144569">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1126655.glaubwuerdigkeit-zurueckgewinnen.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>04.10.2019</time>
															/ Sebastian Haak														</div>
							<h5>Glaubwürdigkeit zurückgewinnen</h5>
															<p>Juso-Chefs Kühnert und Shevchenko über die Chancen der SPD bei der Thüringen-Wahl</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1115794.spd-hat-neues-sarrazin-problem.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>02.04.2019</time>
															/ Sebastian Haak, Erfurt														</div>
							<h5>SPD hat neues Sarrazin-Problem</h5>
															<p>Thüringer Genossen sind entsetzt über Einladung eines Landtagsabgeordneten an den Autor</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1080836.von-pest-cholera-und-dem-weiterleben.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>28.02.2018</time>
															/ Sebastian Haak, Errfurt														</div>
							<h5>Von Pest, Cholera und dem Weiterleben</h5>
															<p>Das Ende des SPD-Mitgliederentscheids naht - und damit auch die Frage nach dem Danach</p>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Politik</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1144570.ein-bedrohungsszenario-wird-aufgebaut.html">
																<figure style="background-image: url('/img/320/224385')">
							<i><img src="/img/320/224385" alt=""></i>
						</figure>
										<h4>»Ein Bedrohungsszenario wird aufgebaut«</h4>
											<p>Rote-Hilfe-Bundesvorstandsmitglied Anja Sommerfeld zum 129er-Verfahren gegen die Antifaschistin Lina E.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144569.der-verfassungsschutzchef-will-in-den-bundestag.html">
																<figure style="background-image: url('/img/320/224384')">
							<i><img src="/img/320/224384" alt=""></i>
						</figure>
										<h4>Der Verfassungsschutzchef will in den Bundestag</h4>
											<p>Ambitionen des Thüringer Inlandsgeheimdienstpräsidenten Stephan J. Kramer sind in der SPD umstritten</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144568.deutschland-soll-weltpolitikfaehig-werden.html">
																<figure style="background-image: url('/img/320/224383')">
							<i><img src="/img/320/224383" alt=""></i>
						</figure>
										<h4>Deutschland soll »weltpolitikfähig« werden</h4>
											<p>Annegret Kramp-Karrenbauer wirbt für einen verteidigungspolitischen New Deal Europas mit den USA</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144565.austausch-der-symbole.html">
																<figure style="background-image: url('/img/320/224379')">
							<i><img src="/img/320/224379" alt=""></i>
						</figure>
										<h4>Austausch der Symbole</h4>
											<p>Die Ukraine verabschiedet sich von Zeichen und Bezeichnungen der Sowjetunion, teils zweifelhafte Helden treten an ihre Stelle</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144564.missbrauchsfaelle-pro-tag.html">
																<figure style="background-image: url('/img/320/224376')">
							<i><img src="/img/320/224376" alt=""></i>
						</figure>
										<h4>35 Missbrauchsfälle pro Tag</h4>
											<p>Die Bundesregierung setzt beim Thema Sexuelle Gewalt gegen Kinder auf Strafverschärfungen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144563.fehlende-sicherheit-im-internet.html">
																<figure style="background-image: url('/img/320/224375')">
							<i><img src="/img/320/224375" alt=""></i>
						</figure>
										<h4>Fehlende Sicherheit im Internet</h4>
											<p>Kinder und Jugendliche brauchen Schutz vor digitalem Missbrauch</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144562.kinder-weltweit-von-sexueller-ausbeutung-bedroht.html">
																<figure style="background-image: url('/img/320/224377')">
							<i><img src="/img/320/224377" alt=""></i>
						</figure>
										<h4>Kinder weltweit von sexueller Ausbeutung bedroht</h4>
											<p>Nichtregierungsorganisationen warnen vor den Auswirkungen von Gewalt an Kindern</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1144561.entlastungsangriff-in-berlin.html">
																<figure style="background-image: url('/img/320/224372')">
							<i><img src="/img/320/224372" alt=""></i>
						</figure>
										<h4>Entlastungsangriff in Berlin</h4>
											<p>Nach Raub im Dresdner »Grünen Gewölbe« nimmt sächsische Polizei bei Großrazzia drei Verdächtige fest</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>Solidarisches Berlin und Brandenburg</h4>
<p>Corona ist nicht nur eine Gesundheitskrise. Es ist auch eine Krise des Sozialen. Wir beobachten alle sozialen und sozioökonomischen Entwicklung in der Hauptstadtregion, die sich aus der Verbreitung des Coronavirus ergeben.</p>
<p class="Button"><a href="/dossiers/459.html">Zu allen Artikeln</a></p>
</div>
<div class="Slider Corona-Carousel"><h3><em>Solidarisches Berlin und Brandenburg</em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1144307.corona-das-virus-kennt-keine-grenzen-die-solidaritaet-auch-nicht.html"><figure style="background-image: url('/img/320/224052')"><i><img src="/img/320/224052" alt="Polen, Slubice: Ein Mitarbeiter des medizinischen Dienstes läuft..." title="Polen, Slubice: Ein Mitarbeiter des medizinischen Dienstes läuft..."></i></figure><h4>Das Virus kennt keine Grenzen, die Solidarität auch nicht</h4><p>Einwohner von Frankfurt (Oder) spenden der Covid-19-Klinik in der polnischen Nachbarstadt Słubice dringend benötigte Dinge</p></a></div><div class="Wrap"><a href="/artikel/1144287.bildung-keine-panik-ausbildung-geht-online.html"><figure style="background-image: url('/img/320/224031')"><i><img src="/img/320/224031" alt="" title=""></i></figure><h4>Keine Panik, Ausbildung geht online</h4><p>25 Berliner Betriebe zeigen bei einer Beratung im Internet, was Azubis bei ihnen erwartet</p></a></div><div class="Wrap"><a href="/artikel/1144286.schulen-und-corona-risiko-regelunterricht.html"><figure style="background-image: url('/img/320/224030')"><i><img src="/img/320/224030" alt="Auch eine generelle Maskenpflicht im Unterricht ist in der Disku..." title="Auch eine generelle Maskenpflicht im Unterricht ist in der Disku..."></i></figure><h4>Risiko Regelunterricht</h4><p>Bildungsgewerkschaft fordert Alarmstufe Rot für Schulen - unverzüglich</p></a></div><div class="Wrap"><a href="/artikel/1144227.impfung-gegen-covid-berliner-sollen-taeglich-geimpft-werden.html"><figure style="background-image: url('/img/320/223964')"><i><img src="/img/320/223964" alt="" title=""></i></figure><h4>20.000 Berliner sollen täglich geimpft werden</h4><p>Senat plant Errichtung von sechs Zentren, in denen zuerst die Risikogruppen eine Versorgung erhalten</p></a></div></div></div>

<!-- Tue, 17 Nov 2020 17:52:35 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/412.html"><figure style="background-image: url('/blobs/6/7/7e95.jpg')"><i><img src="/blobs/6/7/7e95.jpg" alt=""></i></figure><h4>Frankfurter Buchmesse</h4><p>Literatur im »nd« – 20 Seiten extra</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="http://www.neues-deutschland.de/rubrik/ratgeber/"><figure style="background-image: url('/blobs/1/f/3956.jpg')"><i><img src="/blobs/1/f/3956.jpg" alt=""></i></figure><h4>nd-Ratgeber mittwochs, diesmal u.a.:</h4><p>Expertenrat in Sachen Impfung; Tricks in Corona-Zeiten; Tatort Homeoffice...</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Tue, 17 Nov 2020 17:52:35 +0100 -->
<!-- Tue, 17 Nov 2020 17:52:35 +0100 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->

						
<div class="Ads" id="Ads">

<!-- Banner-ID: 1308 -->
<div class="Ad1 Wallpaper">
<div class="Ad-Inner" id="Ad-1308">
<script>document.getElementById('Ad-1308').innerHTML = '<a href="\/bannercount.php?id=1308&amp;link=https:\/\/www.neues-deutschland.de\/dossiers\/464.html" ><img src="\/bannerdeliver.php?id=1308&amp;tsp=1605644100" alt="nd-Soliaktion 2020\/21 728x90" width="728" height="90" \/><\/a>';
</script>

</div></div><!-- .Ad1 Wallpaper -->

<!-- Banner-ID: 1307 -->
<div class="Ad2 Wallpaper">
<div class="Ad-Inner" id="Ad-1307">
<script>document.getElementById('Ad-1307').innerHTML = '<a href="\/bannercount.php?id=1307&amp;link=https:\/\/www.neues-deutschland.de\/dossiers\/464.html" ><img src="\/bannerdeliver.php?id=1307&amp;tsp=1605644100" alt="nd-Soliaktion 2020\/21 160x600" height="600" \/><\/a>';
</script>

</div></div><!-- .Ad2 Wallpaper -->
<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
