<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>BND-Gesetz: Nachbesserung auf Minimalniveau (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<link rel="preload" href="/css/reset-min.css?v4614" as="style">
<link rel="preload" href="/css/forms.css?v4614" as="style">
<link rel="preload" href="/css/design.css?v4614" as="style">
<link rel="preload" href="/css/shariff.min.css" as="style">
<link rel="preload" href="/css/toastr.min.css" as="style">
<link rel="preload" href="/css/slick.min.css" as="style">
<link rel="preload" href="/js/jquery/jquery-1.8.3.min.js" as="script">
<link rel="preload" href="/js/jquery/shariff.min.js" as="script">
<link rel="preload" href="/js/jquery/slick.min.js" as="script">
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/css/solid.min.css" as="style">
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/css/light.min.css" as="style">
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/css/brands.min.css" as="style">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html">
		<meta name="date" content="2021-02-24" scheme="YYYY-MM-DD">
			<meta name="keywords" content="BND, BND-Gesetz, Geheimdienste, Überwachung">
		<meta name="news_keywords" content="BND, BND-Gesetz, Geheimdienste, Überwachung">
				<meta name="description" content="Nur nicht zu viel ändern - das scheint die Devise, wenn es um das BND-Gesetz geht. Doch das 2016 in Kraft getretene Gesetz ist in weiten Teilen unrechtmäßig und von einem seltsamem technischen Verständnis geprägt.">
			<meta name="author" content="Daniel Lücking">
	<!-- www.neues-deutschland.de -->
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Nachbesserung auf Minimalniveau (neues deutschland)">
					<meta property="og:description" content="Nur nicht zu viel ändern - das scheint die Devise, wenn es um das BND-Gesetz geht. Doch das 2016 in Kraft getretene Gesetz ist in weiten Teilen unrechtmäßig und von einem seltsamem technischen Verständnis geprägt.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/229244">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html">
		<meta name="twitter:title" content="Nachbesserung auf Minimalniveau">
					<meta name="twitter:description" content="Nur nicht zu viel ändern - das scheint die Devise, wenn es um das BND-Gesetz geht. Doch das 2016 in Kraft getretene Gesetz ist in weiten Teilen unrechtmäßig und von einem seltsamem technischen Verständnis geprägt.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/229244">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/reset-min.css?v4614">
<link rel="stylesheet" href="/css/forms.css?v4614">
<link rel="stylesheet" href="/css/design.css?v4614">
<link rel="stylesheet" href="/fonts/fontawesome-pro-5.15.2-web/css/solid.min.css">
<link rel="stylesheet" href="/fonts/fontawesome-pro-5.15.2-web/css/light.min.css">
<link rel="stylesheet" href="/fonts/fontawesome-pro-5.15.2-web/css/brands.min.css">
<link rel="stylesheet" href="/fonts/fontawesome-pro-5.15.2-web/css/fontawesome.min.css">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home"><div class="Logo-Image">
			<img src="/images/nd-letters/red.svg" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
			</div></a>
			<div class="Head-Info-Desktop">
					<strong>Journalismus<br>von links</strong>
							</div>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li class="Active">
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/podcasts/">Podcasts</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																<ul class="Menu">
																		<li><a href="/rubrik/meinung/">Meinung</a></li>
									<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik &amp; Ökonomie</a>									</li>
									<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a>									</li>
									<li><a href="/rubrik/feuilleton/">Feuilleton</a>									</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
																	</div>
								<ul class="Menu">
																														<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																								<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																								<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																								<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																								<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																								<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																								<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																														</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/dossiers/">Alle Dossiers</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/podcasts/"><span class="nd-Produkt">Podcasts</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/podcasts/">Alle Podcasts</a></li>
																			<li><a href="/podcasts/0"></a></li>
																	</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span></a>
																	</div>
								<ul class="Menu">
									<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
									<li><a href="/rubrik/reise/">Reise</a></li>
									<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
								</ul>
							</li>

							<!-- Meta -->
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
																	</div>
																							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Leser*innenreisen</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/leserreisen/">Alle Leser*innenreisen</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span></a>
																	</div>
																<ul class="Menu">
									<li class="Desktop-Only"><a href="/abo/">Überblick</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-probe-abos.php">Probieren</a></li>
									<li class="Desktop-Only"><a href="/abo/ndplus.php">ndPlus</a></li>
									<li class=""><a href="/abo-service/">Abo-Service</a></li>
								</ul>

							</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span></a>
																	</div>
								<ul class="Menu">
									<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
									<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
									<li><a href="/muckefuck/">Muckefuck</a></li>
								</ul>
							</li>

							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
								<ul class="Menu">
																			<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																		<li>
																					<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																			</li>
									<li><a class="piwik_download" href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
									<li><a class="piwik_download" href="dossiers-epub.php"><span>Dossiers als ePUB</span></a></li>
									<li><a class="piwik_download" href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>

								</ul>
							</li>

							<li >
								<div class="Product">
									<a href="/termine/"><span>Termine</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/termine/">Alle Termine</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/anzeigen/"><span>Anzeigen</span></a>
																	</div>
															</li>
							<li class="Mobile-Only"><div class="Product"><a href="/jobs/"><span>Jobangebote</span></a></div></li>
							<li class="Mobile-Only"><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
						</ul>
						<ul class="Mobile-Social Mobile-Only">
							<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>Twitter</i></a></li>
							<li class="Facebook"><a href="https://de-de.facebook.com/neuesdeutschland" target="_blank"><i>Facebook</i></a></li>
						</ul>
					</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
										<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						nav_container = document.querySelector('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1148690"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">BND-Gesetz</li>
</ul>
</div><!-- .Deck -->

<h1>Nachbesserung auf Minimalniveau</h1>
	<h2>Das vor dem Verfassungsgericht gescheiterte BND-Gesetz muss bis Jahresende überarbeitet sein</h2>

<ul class="Infoline">
	<li class="Author">Von Daniel Lücking</li>
	<li class="Date"><time>23.02.2021, 17:25 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4614);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/229244"><source media="(min-width: 600px)" srcset="/img/800/229244"><source media="(min-width: 400px)" srcset="/img/490/229244"><img id="img229244" src="/img/320/229244" alt="Mit dem verfassungswidrigen BND-Gesetz wurde das Abh&ouml;ren unter Freunden 2016 vermeintlich legal. Doch auch der neue Entwurf d&uuml;rfte ein Fall f&uuml;r Karlsruhe werden."></source></source></source></picture><figcaption><div class="Title">Mit dem verfassungswidrigen BND-Gesetz wurde das Abh&ouml;ren unter Freunden 2016 vermeintlich legal. Doch auch der neue Entwurf d&uuml;rfte ein Fall f&uuml;r Karlsruhe werden.</div>
						<div class="Copyright">Foto: dpa/picture Alliance</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Der neuerliche Nachbesserungsversuch am Gesetz f&uuml;r den Bundesnachrichtendienst (BND) fiel in einer &ouml;ffentlichen Anh&ouml;rung im Bundestag am Montag bei den Expert*innen durch. Der neue Entwurf &raquo;macht vieles besser, aber besser ist noch nicht gut&laquo;, kritisiert Nora Markard von der Universit&auml;t M&uuml;nster, wo sie als V&ouml;lker- und Verfassungsrechtlerin arbeitet. &raquo;Die anlasslose Massen&uuml;berwachung des BND im Ausland, vom Bundesverfassungsgericht im Mai 2020 kassiert, lebt in neuem Gewand munter fort statt abgestellt zu werden&laquo;, fasst Andr&eacute; Hahn, der f&uuml;r die Linksfraktion im Parlamentarischen Kontrollgremium PKGr die Arbeit der Geheimdienste kontrollieren soll, den Tag zusammen. Mit Regelwerken wie dem neuen BND-Gesetz wird er genau davon abgehalten.</p>



<p>Die Bundesregierung ist dabei kreativ und erfindet zusammen mit dem BND immer neue Definitionen und Anwendungsgebiete. Ein Kniff: Der BND sei nur an Daten interessiert, aber &uuml;berwache gar keine Menschen. Das zumindest steckt in der gesetzliche Fiktion zur Aufhebung des Personenbezugs von Daten. Konkret geht es um Onlinebanking und -zahlungen, Hotelbuchungen, GPS- und Bewegungsdaten von Mobilfunkger&auml;ten, die k&uuml;nftig anlasslos &uuml;berwacht werden k&ouml;nnten und t&auml;glich massenhaft anfallen. Die Zeiten, in denen ein Geheimdienst die Nadel im Heuhaufen suchen musste, sind lange vorbei. &raquo;Lasst uns den Heuhaufen einsammeln!&laquo;, so wird der ehemalige Direktor der National Security Agency (NSA) in den USA, Keith Alexander, zitiert. Den Heuhaufen will auch der BND einsammeln.</p>



<p>Mehrere Expert*innen erteilen dem eine Absage. &raquo;Eine solch breite und &ouml;ffentliche Debatte mit fundierten Sachverst&auml;ndigen ist ein wichtiger Teil unserer parlamentarischen Kultur. F&uuml;r die nun fortschreitenden parlamentarischen Beratungen war diese Anh&ouml;rung ein wichtiger Baustein&laquo;, so Roderich Kiesewetter (CDU) voll des Lobes , dessen Fraktion gemeinsam mit dem Koalitionspartner SPD 2016 das verfassungswidrige Gesetz auf den Weg brachte, das seit 2017 in der Anwendung ist. Mit dem seinerzeit eilig geschaffenen Regelwerk sollte vor allem das legalisiert werden, was seit den Enth&uuml;llungen von Edward Snowden im Sommer 2013 international in der Kritik stand. Schon damals schnorchelte der BND flei&szlig;ig mit und vor allem im Auftrag f&uuml;r die NSA, da der deutsche Internetknotenpunkt in Frankfurt am Main von zentraler Bedeutung und besonderem Interesse ist.</p>



<p>Der vorliegende Gesetzentwurf entspreche nicht den Vorgaben des Verfassungsgerichtes und schaffe neue, teils noch problematischere Rechtslagen. Auch diese seien voraussichtlich nicht Verfassungskonform, f&uuml;hrte Klaus Landefeld vom Eco Verband der Internetwirtschaft aus, der den Internetknoten DE-CIX betreibt. Im Gesetz sei , anders als verlangt , keine taugliche Begrenzung definiert. &raquo;Daten k&ouml;nnen in beliebiger Menge im In- und Ausland erhoben und der Erfassung zugeleitet werden&laquo;, sagt Landefeld. Faktisch w&uuml;rden 99,9 Prozent aller weltweiten Datenverkehr erfassbar, bliebe es bei den ineffektiven Regelungen im Gesetz. Von Begrenzung keine Spur.</p>


<blockquote>

<p><b>Die gesamte &Uuml;berwachung unter die Lupe nehmen</b><br>
Vom Staatstrojaner bis zur Kontrolle von Sozialleistungsbeziehern: Der Staat &uuml;berwacht die B&uuml;rger intensiv. Experten fordern<a href="https://www.neues-deutschland.de/artikel/1148691.ueberwachungsgesamtrechnung-die-gesamte-ueberwachung-unter-die-lupe-nehmen.html"> einen &Uuml;berblick &uuml;ber die Ma&szlig;nahmen</a></p>

</blockquote>


<p>Rechtsanwalt Nikolaos Gazeas sieht den Gesetzentwurf nicht in G&auml;nze gescheitert, jedoch weiterhin nicht hinreichend gestaltet, um einer erneuten &Uuml;berpr&uuml;fung stand zu halten. Garzeas bem&auml;ngelte, dass es im vorgesehenen unabh&auml;ngigen Kontrollgremium keine Instanzen gebe, die sich mit den Rechten der Gesch&auml;digten befassen, die widerrechtlich in die &Uuml;berwachung gerieten. Auch w&uuml;rden journalistische Vertrauensbeziehungen unzureichend gesch&uuml;tzt. Im Gesetz fehle eine Begriffsbestimmung und wer unter den Begriff Journalist*in falle, unterliege allein den Bestimmungen und Deutungen des BND.</p>



<p>Auch die besonders gesch&uuml;tzte Anwalts-Mandanten-Beziehung werde durch das BND-Gesetz nicht hinreichend gesch&uuml;tzt. Berufsgeheimnistr&auml;ger*innen werden vor dem Zugriff auf die Kommunikationsdaten nicht gesch&uuml;tzt.</p>



<p>W&auml;hrend die SPD der Ansicht ist, die Sachverst&auml;ndigen h&auml;tten best&auml;tigt, dass grunds&auml;tzlich die Vorgaben des Verfassungsgerichtes umgesetzt wurden, weist Andr&eacute; Hahn darauf hin, dass mit dem Gesetz auch diplomatische Konflikte aufkommen k&ouml;nnen, da der BND nun offiziell zum Hacker im Dienst des Staates werde. &raquo;Davon betroffen sind viele Millionen Nutzer von Plattformen wie Google, Facebook, Apple oder Amazon aus Deutschland, deren Daten vom BND nach staatlichem Eindringen miterfasst werden&laquo;, macht Hahn deutlich. &raquo;Die Bundesregierung hat die in dem Urteil des Bundesverfassungsgerichts liegenden Chancen zur &laquo;Verrechtsstaatlichung&raquo; nachrichtendienstlichen Handelns leider nicht ausgesch&ouml;pft&laquo;, kritisiert auch Konstantin von Notz, der f&uuml;r die Gr&uuml;nen im PKGr t&auml;tig ist. &raquo;Im Gegenteil, sie kratzt mit ihrem neuen Gesetzentwurf an zahlreichen Stellen am verfassungsrechtlich vorgegebenen unteren Mindestma&szlig;, schreibt neue Probleme ins Gesetz, oder packt zwingend notwendige Neuregelungen nicht an.&laquo;</p>



<p>&raquo;Mit diesem Entwurf k&ouml;nnte das BND-Gesetz erneut in Karlsruhe scheitern. Die wirklich notwendigen Reformen wie eine St&auml;rkung der parlamentarischen Kontrolle werden dagegen von dieser Bundesregierung erneut nicht angegangen&laquo;, so auch Benjamin Strasser, Innenpolitiker der FDP.</p>



<p>Die Bundesregierung verz&ouml;gert offenkundig gemeinsam mit dem BND in immer neuen Entw&uuml;rfen eine effektive parlamentarische Kontrolle. Kontrollgremien, wie das PKGr, die G-10-Kommission, aber auch Untersuchungsaussch&uuml;sse werden oft gegeneinander ausgespielt. &raquo;Das ist keine St&auml;rkung, sondern in der Endkonsequenz eine Schw&auml;chung hinsichtlich Effektivit&auml;t und Wirksamkeit&laquo;, urteilt Hahn und stellt fest, dass die Bundesregierung offensichtlich bereit ist, weitere f&uuml;nf Jahre mit rechtlichen Auseinandersetzungen zu verbringen und mit einem rechtswidrigen BND-Gesetz zu arbeiten. Hahns Fazit: &raquo;Die anlasslose Massen&uuml;berwachung lebt in neuem Gewand munter fort, statt abgestellt zu werden.&laquo;</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser:innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede:n Interessierte:n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor:in, Redakteur:in, Techniker:in oder Verlagsmitarbeiter:in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<link rel="stylesheet" href="/css/infobox.css">
	<div class="Infobox Entire" id="Infobox"><div class="Label-with-glyph-Big">nd-kompakt</div>
		Unser täglicher Newsletter <strong>nd-Kompakt</strong> bringt Ordnung in den Nachrichtenwahnsinn. Sie erhalten jeden Tag einen Überblick zu den spannendsten Geschichten aus der <strong>Redaktion</strong> - und das jeden Abend schon um 19.30 Uhr. <a href="https://www.neues-deutschland.de/newsletter/">Hier das kostenlose Abo holen.</a><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Nachbesserung auf Minimalniveau&url=https://www.neues-deutschland.de/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.neues-deutschland.de/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1148690">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/BND">BND </a></li>
									<li><a href="/tag/BND-Gesetz">BND-Gesetz </a></li>
									<li><a href="/tag/Geheimdienste">Geheimdienste </a></li>
									<li><a href="/tag/Überwachung">Überwachung </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/132">Daniel Lücking</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/132">
					<img src="/blobs/9/3/e76.jpg" alt="Daniel Lücking">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1148690.bnd-gesetz-nachbesserung-auf-minimalniveau.html"><div class="Dateline"><time>24.02.2021</time></div><div class="Title">Nachbesserung auf Minimalniveau</div></a></li>
					<li><a href="/artikel/1148695.wehrbeauftragte-belastete-bundeswehr.html"><div class="Dateline"><time>24.02.2021</time></div><div class="Title">Belastete Bundeswehr</div></a></li>
					<li><a href="/artikel/1148564.munition-beim-ksk-strafvereitelung-im-amt.html"><div class="Dateline"><time>22.02.2021</time></div><div class="Title">Strafvereitelung im Amt</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
								<li class="Author-RSS"><a href="/rss/autor/132" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1077392.als-der-laptop-verdaechtig-langsam-lief.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>25.01.2018</time>
															/ Sven Eichstädt, Leipzig														</div>
							<div class="Title">Als der Laptop verdächtig langsam lief</div>
															<div class="Subtitle">Machten sich BND-Agenten am Gepäck einer Journalistin zu schaffen? / Klage gegen Geheimdienst von Bundesverwaltungsgericht abgewiesen</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1065929.transparenz-in-trippelschritten.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>06.10.2017</time>
															/ René Heilig														</div>
							<div class="Title">Transparenz in Trippelschritten</div>
															<div class="Subtitle">Premiere: Öffentliche Anhörung der drei deutschen Geheimdienstchefs vor dem Kontrollgremium des Bundestages</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1063845.der-bnd-schaelt-die-zwiebel.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>15.09.2017</time>
															/ Sebastian Bähr														</div>
							<div class="Title">Der BND schält die Zwiebel</div>
															<div class="Subtitle">Pullach hat offenbar Technik zur Überwachung der Anonymisierungsapp Tor entwickelt</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
			<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
		

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<div class="Label-with-glyph-Big">Mehr aus: Politik</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1148690.nachbesserung-auf-minimalniveau.html">
						<figure style="background-image: url('/img/320/229244')">
							<i><img src="/img/320/229244" alt=""></i>
						</figure>
						<h4>Nachbesserung auf Minimalniveau</h4>
													<p>Das vor dem Verfassungsgericht gescheiterte BND-Gesetz muss bis Jahresende überarbeitet sein</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148670.loewen-und-hakenkreuz.html">
						<figure style="background-image: url('/img/320/229215')">
							<i><img src="/img/320/229215" alt=""></i>
						</figure>
						<h4>Löwen und Hakenkreuz</h4>
													<p>Ein Kunsttempel nahe Hamburg ist ins Zwielicht geraten</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148683.rotfront.html">
						<figure style="background-image: url('/img/320/229236')">
							<i><img src="/img/320/229236" alt=""></i>
						</figure>
						<h4>Rotfront!</h4>
													<p>Die Schauspielerin Jella Haase äußert sich zur RAF, in den Augen der Springerpresse ist das skandalös.</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148669.cherokee-bitten-um-entfernung-ihres-namens-von-jeeps-suv.html">
						<figure style="background-image: url('/img/320/229206')">
							<i><img src="/img/320/229206" alt=""></i>
						</figure>
						<h4>Cherokee bitten um Entfernung ihres Namens von Jeeps SUV</h4>
													<p>Vertreter Chuck Hoskin Jr. fordert Dialog über »kulturelle Angemessenheit«</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148668.un-bericht-blutiger-herbst-in-afghanistan-trotz-friedensgespraechen.html">
						<figure style="background-image: url('/img/320/229200')">
							<i><img src="/img/320/229200" alt=""></i>
						</figure>
						<h4>UN-Bericht: Blutiger Herbst in Afghanistan trotz Friedensgesprächen</h4>
													<p>Seit Beginn ihrer Aufzeichnungen registrierte die UN-Mission keinen blutigeren November für Zivilisten im Land als 2020</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148667.facebook-gibt-journalistische-inhalte-in-australien-wieder-frei.html">
						<figure style="background-image: url('/img/320/229199')">
							<i><img src="/img/320/229199" alt=""></i>
						</figure>
						<h4>Facebook gibt journalistische Inhalte in Australien wieder frei</h4>
													<p>Kompromiss mit Regierung im Streit um Mediengesetz erzielt</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148666.ethikratsvorsitzende-sieht-schnelle-lehrer-impfungen-kritisch.html">
						<figure style="background-image: url('/img/320/229201')">
							<i><img src="/img/320/229201" alt=""></i>
						</figure>
						<h4>Ethikratsvorsitzende sieht schnelle Lehrer-Impfungen kritisch</h4>
													<p>Der Newsblog zur Coronakrise - Dienstag, 23. Februar 2021: Mobilitätsforscher: 35er-Inzidenz vorerst unrealistisch</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1148642.ganz-vorsichtig.html">
						<figure style="background-image: url('/img/320/229196')">
							<i><img src="/img/320/229196" alt=""></i>
						</figure>
						<h4>Ganz vorsichtig</h4>
													<p>In vielen Bundesländern sind Schulen und Kitas wieder offen. Corona-Mutationen bremsen Lockerungen</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><figure style="background-image: url('/img/320/228668')"><i><img src="/img/320/228668" alt="Franziska Leschewitz (31) lebt seit elf Jahren in Berlin, seit e..." title="Franziska Leschewitz (31) lebt seit elf Jahren in Berlin, seit e..."></i></figure><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><figure style="background-image: url('/img/320/228372')"><i><img src="/img/320/228372" alt="" title=""></i></figure><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1147986.rummelsburger-bucht-naechtliche-raeumung-erregt-protest.html"><figure style="background-image: url('/img/320/228340')"><i><img src="/img/320/228340" alt="Am Samstag wurde auch ein Bagger auf der Fläche des einstigen Ob..." title="Am Samstag wurde auch ein Bagger auf der Fläche des einstigen Ob..."></i></figure><div class="Title">Nächtliche Räumung erregt Protest</div><p>Obdachlosencamp an der Rummelsburger Bucht in Blitzaktion von Bezirk aufgelöst</p></a></div></div></div>

<!-- Wed, 17 Feb 2021 11:36:16 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/jobs/300"><figure style="background-image: url('/blobs/4/d/8be.jpg')"><i><img src="/blobs/4/d/8be.jpg" alt=""></i></figure><h4>Wir suchen: Wissenschaftsredakteur*in für das „Mikroskop“</h4><p>Zum nächstmöglichen Termin / Bewerbungsfrist bis zum 23. Februar</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/shop/?shopsearch=1336&amp;modus=0&amp;display=1&amp;sort=1"><figure style="background-image: url('/blobs/5/c/37e1.jpg')"><i><img src="/blobs/5/c/37e1.jpg" alt=""></i></figure><h4>Tee aus dem Hause Scop-Ti</h4><p>Schwarzer, Grüner, Kräuter- oder Früchtetee, in Beuteln oder lose.</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Wed, 17 Feb 2021 11:36:16 +0100 -->
<!-- Wed, 17 Feb 2021 11:36:16 +0100 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi">
					<ul>
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
/* $(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})}); */
</script>

<!-- Piwik -->
<script class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img data-cmp-vendor="s974" src="about:blank" class="cmplazyload" data-cmp-src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->

						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
