<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Koranzitate und die Pax Autocratica (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1150868.koranzitate-und-die-pax-autocratica.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1150868.koranzitate-und-die-pax-autocratica.html">
	<meta name="date" content="2021-04-17" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Ägypten, Arabischer Frühling, Unruhen">
		<meta name="news_keywords" content="Ägypten, Arabischer Frühling, Unruhen">
				<meta name="author" content="Redaktion neues deutschland">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1150868.koranzitate-und-die-pax-autocratica.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Koranzitate und die Pax Autocratica (neues deutschland)">
					<meta property="og:description" content="Warum Europa sich dringend von Klischees über die arabische Welt verabschieden muss">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/231856">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1150868.koranzitate-und-die-pax-autocratica.html">
		<meta name="twitter:title" content="Koranzitate und die Pax Autocratica">
					<meta name="twitter:description" content="Warum Europa sich dringend von Klischees über die arabische Welt verabschieden muss">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/231856">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4734">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
	<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
</head>

<body id="PUB" class="Not-Loggedin DieWoche  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
																	</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik &amp; Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/" class="Active">Feuilleton</a></li>
										<li><a href="/rubrik/sport/">Sport</a></li>
										<li><a href="/podcasts/">Podcasts</a></li>
									</ul>
															</li>
							<li class="Active">
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/dossiers/">Alle Dossiers</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span>
																			<span class="collapseSubnavi"></span></a>
																										</div>
																	<div class="Meta">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt und Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi"></span></a>
																	</div>
																										<ul class="Menu">
										<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
										<li><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
										<li><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
										<li><a href="/abo/alle-probe-abos.php">Probieren</a></li>
										<li><a href="/abo/ndplus.php">ndPlus</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li><a href="/termine/">Termine</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
																	<ul class="Menu">
																					<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																				<li>
																							<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																					</li>
										<li><a class="piwik_download " href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
										<li><a class="piwik_download " href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
		
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
					<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->




<div class="Article Main-Indent" id="item-1150868"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/kultur">Kultur</a></li>
</ul>
</div><!-- .Deck -->

<h1>Koranzitate und die Pax Autocratica</h1>
	<h2>Warum Europa sich dringend von Klischees über die arabische Welt verabschieden muss</h2>

<ul class="Infoline">
	<li class="Date"><time>16.04.2021, 17:40 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 9 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4734);</style>


<div class="Content">



<div class="Image Left">
				<figure><picture><a href="/img/1020/231856" title="Bild gro&szlig; anzeigen">
							<img id="img231856" src="/img/320/231856" alt="Koranzitate und die Pax Autocratica"></a>
					</picture><figcaption><div class="Title"></div>
						<div class="Copyright"></div>
					</figcaption></figure></div><!-- .Image .Left --><p>Vom Unsinn, die arabische Welt in Jahreszeiten oder mit Koran-Zitaten erkl&auml;ren zu wollen.</p>



<p>Sie fuhren in einem Zug von der &auml;gyptischen Hafenstadt Alexandria durch das Nildelta, Muhammad Eid und Ahmad Samir, zwei junge Stra&szlig;enverk&auml;ufer. Muhammad bot normalerweise selbst gemachte kleine Malereien auf Holz oder Leder in Alexandria feil. Aber an diesem Tag hatte der Regen all seine Objekte zerst&ouml;rt. Er hatte keine Einnahmen. Als die beiden auf dem Weg nach Hause vom Schaffner im Zug kontrolliert wurden, konnten sie keine Fahrkarten vorweisen. Der Schaffner gab ihnen drei Optionen: Sie bezahlen das Ticket, er &uuml;bergibt sie der Polizei oder sie springen aus dem fahrenden Zug. Da sie nicht genug Geld hatten und Angst, der Willk&uuml;r der Polizei ausgeliefert zu werden, w&auml;hlten sie die dritte Option und sprangen. Muhammad starb, als er neben den Gleisen aufschlug, Ahmad verlor ein Bein. Das Ticket h&auml;tte umgerechnet vier Euro gekostet.</p>



<p>Es ist eine Begebenheit, die symptomatisch daf&uuml;r ist, wo die arabische Welt zehn Jahre nach dem sogenannten Arabischen Fr&uuml;hling steht. Wirtschaftliche und soziale Fragen bleiben v&ouml;llig ungel&ouml;st, vielerorts ist es nur ein brutaler Repressionsapparat, der f&uuml;r Ruhe sorgt. Und nun setzt sich auf das Ganze noch die Krise der Corona-Pandemie, deren wirtschaftliche und soziale Auswirkungen alle Widerspr&uuml;che noch versch&auml;rfen werden. Es ist ein scheinbar d&uuml;steres Fazit, das ein Jahrzehnt nach dem Aufstand gegen die arabischen Diktatoren gezogen werden muss. &Auml;gypten wird vom Milit&auml;r regiert, in Syrien hat der Diktator gewonnen, regiert aber &uuml;ber einen Scherbenhaufen. Libyen versinkt im Chaos der Milizen und in einem blutigen Stellvertreterkrieg, genauso wie der Jemen. Und die &ouml;lreichen Golfstaaten werden autokratisch regiert wie eh und je. Manche proklamieren da fast h&auml;misch, dass nach dem Arabischen Fr&uuml;hling in der Region der politische Winter eingezogen sei. Aber kann man politische Prozesse tats&auml;chlich als Jahreszeiten erkl&auml;ren?</p>



<p>Dieses Buch beschreibt die letzten zehn Jahre eines langfristigen Prozesses. Es schildert, wie das Rad von den alten Systemen zum Teil wieder zur&uuml;ckgedreht wurde. Wie militante islamistische Bewegungen wie der sogenannte &raquo;Islamische Staat&laquo;, der IS, das entstandene Vakuum zu f&uuml;llen suchten. Wie die Autokraten gemeinsam danach trachten, jede auch noch so kleine Bewegung hin zu Ver&auml;nderung in der Region zu blockieren und eine regionale Ordnung zu schaffen, die der &auml;gyptische Politologe Amr Hamzawy einmal als &raquo;Pax Autocratica&laquo; bezeichnet hat. Doch dies ist keine detaillierte Chronik der arabischen Welt der letzten zehn Jahre. Vieles wird nur gestreift, etwa der B&uuml;rgerkrieg in Syrien, manches wird ausgelassen, wie der pal&auml;stinensisch-israelische Konflikt, der eine ganz eigene Erz&auml;hlung braucht. Das Buch fasst uns an der eigenen Nase und beschreibt, warum die Politik Europas in der Region mit dem Hashtag fail charakterisiert werden kann. Die Lektion, dass arabische Autokraten keine Stabilit&auml;t bringen und nicht die L&ouml;sung, sondern ein gro&szlig;er Teil des Problems sind, wurde in Europa immer noch nicht gelernt. Die europ&auml;ischen Regierungen hofieren sie immer noch als Antiterrork&auml;mpfer und als jene, die die Fl&uuml;chtlingsstr&ouml;me aufhalten sollen. Derweil sind gerade sie es, die Terror und Fl&uuml;chtlinge produzieren.</p>



<p>Aber die Pax Autocratica bekommt zunehmend Gegenwind. Gerade in den letzten Jahren formiert sich Widerstand, eine Art Arabellion 2.0. In Algerien und im Sudan haben sie es geschafft, ihre Langzeitautokraten loszuwerden. Nun k&auml;mpfen sie nach deren Sturz darum, auch das System Abdelaziz Bouteflika und Omar Al-Baschir umzukrempeln. Es ist ein erm&uuml;dender Kampf bergauf. Genauso wie der im Libanon und im Irak, wo die Menschen eines politischen Systems &uuml;berdr&uuml;ssig geworden sind, das die Religionszugeh&ouml;rigkeit in den Mittelpunkt der Politik stellt und sie gegeneinander aufhetzt. Hier findet ein grunds&auml;tzlicher Wandel statt: Die soziale Identit&auml;t und nicht die religi&ouml;se Identit&auml;t r&uuml;ckt ins Zentrum. Der junge arbeitslose Schiite hat entdeckt, dass ihn viel weniger von seinem jungen sunnitischen Gef&auml;hrten unterscheidet, der das gleiche Schicksal teilt, als von seiner eigenen politischen Elite, die sich durch Korruption und Misswirtschaft schamlos bereichert. Die Art des Regierens, die Misswirtschaft und die Korruption werden in vielen Teilen der arabischen Welt inzwischen infrage gestellt. Repression funktioniert, das haben die Jahre nach der Arabellion bewiesen. Aber sie hat offensichtlich auch ein Ablaufdatum, wenn die dr&auml;ngendsten Probleme der Menschen, vor allem der j&uuml;ngeren Generation, nicht gel&ouml;st werden. Deren v&ouml;llige Perspektivlosigkeit bedeutet, dass viele von ihnen in den festgefahrenen Strukturen kaum ihren Lebensunterhalt sichern, geschweige denn ihren Tr&auml;umen nachgehen k&ouml;nnen.</p>



<p>Woher kommt die Unruhe in der arabischen Welt? Hat sie ihre Wurzeln in den sozialen und wirtschaftlichen Bedingungen, in denen die Mehrheit der Araber und Araberinnen lebt, oder in der Art und Weise, wie sie regiert werden und kein Mitspracherecht haben? Oder ist die Religion, der Islam, an allem schuld? Letztere Antwort ist in Mode gekommen und hat eine ganze Reihe deutschsprachiger Bestseller hervorgebracht, die die arabische Welt und deren Misere mit Koran-Zitaten zu erkl&auml;ren suchen. Dieses Buch soll ein Gegengewicht dazu bieten. Statt des Koran wird hier das unselige arabische Dreigespann Armut, Ungleichheit und Machtlosigkeit analysiert, das Menschen zu stillschweigenden Besiegten, brutalen Terroristen oder verzweifelten Fl&uuml;chtlingen macht, oder sie, wie in letzter Zeit wieder vermehrt, voller Wut und Leidenschaft mutig auf die Barrikaden steigen l&auml;sst.</p>



<p>Warum dieses Buch? In meiner Arbeit als Korrespondent f&uuml;r den arabischen Raum versuche ich zu verstehen, was um mich herum geschieht, in Kairo oder bei meinen Reisen in die Region, in den Irak, den Libanon oder nach Saudi-Arabien. Vieles von dem, was ich sehe, ist frustrierend, einiges traurig, anderes macht mich w&uuml;tend, aber manches ist auch sehr ermutigend. Es ist ein Prozess, in dem sich Repression und Rebellion abwechseln und gegenseitig bedingen, in dem das Alte nicht mehr nachhaltig ist, das Neue sich aber noch nicht oder nur sehr schwer durchsetzen kann. Aber am Ende wird eine andere arabische Welt stehen. Der Weg dorthin ist blutig, chaotisch, verlustreich, aber auch kreativ und aufm&uuml;pfig, und er ist mit vielen Hoffnungen und Entt&auml;uschungen gepflastert. Dieses Buch ist der Versuch, das gro&szlig;e Ganze dieses Wandels zu erfassen.</p>



<p>Doch manchmal sind es auch kleine Geschichten, die einen die Zusammenh&auml;nge besser verstehen lassen. Viele habe ich hautnah miterlebt. Deshalb beschreibe ich diesen Prozess mal aus dem analytischen Weitwinkel, mal anhand von Reportagen, die in die Lebenswelt der Menschen hineinzoomen. Etwa, wenn ein Stra&szlig;enkehrer in Kairo ein Jahr nach dem Aufstand gegen Mubarak seine Hoffnungen beschreibt, oder wenn ich eine Visite in einem Waisenhaus in Bagdad schildere, in dem Kinder von gefallenen IS-Eltern spielen, deren kleine Seelen nach Heilung schreien - vielleicht die wichtigste Front des Antiterrorkampfes. Auch die jungen Demonstranten in Bagdad haben einen tiefen Eindruck bei mir hinterlassen, wie sie nach jedem Angriff der Sicherheitskr&auml;fte immer wieder ihre Protestlager aufbauen, jeden Tag neue Tote beerdigen und trotzdem weitermachen.</p>



<p>Wegen der Corona-Krise mussten sie ihre Proteste dann doch vorerst abbrechen und ich mit meinem Buchmanuskript innehalten. Die ersten Kapitel waren geschrieben, da geschah etwas fundamental Einschneidendes: Ein unsichtbares Virus ver&auml;nderte nicht nur die arabische, sondern die ganze Welt. Wir stecken mittendrin in dieser Krise, von der niemand genau zu sagen vermag, wie lange sie dauern wird und wie gro&szlig; die Auswirkungen am Ende sein werden. Es ist schwer, da einen Ausblick zu geben, wohin sich die arabische Welt entwickeln wird. Im letzten Kapitel versuche ich es trotzdem. Denn eines ist f&uuml;r mich so sicher wie das Amen in der Kirche oder der f&uuml;nfmal t&auml;gliche Gebetsruf von den Minaretten: Alle Ursachen, die in diesem Buch beschrieben werden, die die Menschen vor der Pandemie auf die Stra&szlig;e getrieben haben, werden mit ihr nur versch&auml;rft. Sie wird vielen Arabern und Araberinnen endg&uuml;ltig die Luft zum Atmen nehmen, nicht nur als Krankheit, sondern noch mehr wegen der wirtschaftlichen und sozialen Auswirkungen. George Floyds Hilferuf &raquo;I can&rsquo;t breathe&laquo; ist eine t&auml;gliche arabische Erfahrung der Repression, aber auch der sozialen Machtlosigkeit. Die gro&szlig;e Explosion im Hafen von Beirut, wenige Tage bevor dieses Buch in den Druck geht, ist hier vielleicht ein Kulminationspunkt. Die staatliche Fahrl&auml;ssigkeit und die Inkompetenz hinterlassen die Libanesen fassungslos. Es ist ein Sinnbild f&uuml;r die Krise der gesamten Region.</p>



<p>Im Januar 2016 besuchte ich die entlegene Stadt Sidi Bouzid im S&uuml;dwesten Tunesiens, dort, wo sich etwas mehr als f&uuml;nf Jahre zuvor der Stra&szlig;enh&auml;ndler Muhammad Bouazizi selbst angez&uuml;ndet hatte. Seine Verzweiflungstat war der traurige Fl&uuml;gelschlag eines Schmetterlings, der den Orkan der ersten Arabellion ausl&ouml;sen sollte. Am Rand des Ortes lag neben einer Reihe von Olivenb&auml;umen der Friedhof, auf dem Muhammad Bouazizi begraben liegt. &Uuml;ber die s&uuml;dtunesische Steppenlandschaft wehte ein kalter Wind. Es ist ein schmuckloser muslimischer Friedhof, ebenso schmucklos wie der in den Boden eingelassene Grabstein, auf dem sein Name steht und der sich durch nichts von den benachbarten Gr&auml;bern unterscheidet. Sein Tod aus Verzweiflung war der Beginn der Hoffnung f&uuml;r Millionen Araber auf ein besseres Leben, dachte ich mir, als ich mich f&uuml;r ein paar Minuten neben sein Grab auf den Boden setzte.</p>



<p>Zwischen einer alten und einer neuen Ordnung in der arabischen Welt findet ein andauernder Kampf statt, ein Kampf um die Rolle der Religion in der Politik, ein Kampf f&uuml;r mehr soziale Gerechtigkeit, ein Kampf, Millionen Menschen aus ihrer Armut zu holen. Muhammad Bouazizis Tod hat einen Prozess ausgel&ouml;st, dessen letztes Kapitel auch zehn Jahre nach seinem Tod noch lange nicht geschrieben ist. Nein, die arabische Welt ist nicht im Winter eingefroren, sie ist mitten in einem spannenden Prozess des Wandels, und der ist nicht geradlinig. Europa nimmt die arabische Welt oft nur in kurzen, 1:30 Minuten langen Fernsehzuschaltungen wahr, in denen eine Akut-Situation beschrieben wird, in der gerade die H&uuml;tte brennt &hellip;</p>



<p>Die Realit&auml;t des Nahen Ostens ist kompliziert, aber nicht so kompliziert, dass man sie nicht verstehen kann. &raquo;Al-Sabr Gamil&laquo;, zu Deutsch &raquo;Geduld ist sch&ouml;n&laquo;, lautet ein arabisches Sprichwort. Das ist vielleicht das beste Motto f&uuml;r die Leserinnen und Leser dieses Buches. Denn wer dieses Buch in die Hand nimmt, braucht ein wenig von dieser sch&ouml;nen Geduld. Es ist ein bisschen wie im Orient-Express von Agatha Christie mit Inspektor Poirot auf der Suche nach dem M&ouml;rder. Am Ende werden sich die Indizien, Spuren und F&auml;den zu einem klaren Bild und einem nah&ouml;stlichen Aha-Erlebnis zusammenf&uuml;gen.</p>



<p>Karim El-Gawhary<br><a href="https://www.neues-deutschland.de/shop/article/1462087" target="_blank">Repression und Rebellion. Arabische Revolution - was nun?</a><br>
Verlag Kremayr &amp; Scheriau<br>
224 S., geb., 24,00 &euro;</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1150868.koranzitate-und-die-pax-autocratica.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1150868.koranzitate-und-die-pax-autocratica.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Expand" id="Infobox"><div class="Label-with-glyph-Big">Der Autor und sein Buch</div>
		<div class="Teaser"><p>In Ägypten herrscht das Militär, in Syrien ein Massenmörder, Libyen versinkt im Chaos und die Golfstaaten werden weiter autokratisch regiert. Ein scheinbar düsteres Fazit zehn Jahre nach der arabischen Revolution.<br /></div><!--. Teaser --><div class="Hidden">

<p>Karim El-Gawhary schildert, wie die Regime versuchen, jede Veränderung zu blockieren. Wie die Regionalmächte um ihre Einflusssphären kämpfen. Wie Europa die Lektion, dass arabische Autokraten Terror und Flüchtlinge produzieren, noch immer nicht gelernt hat. Die soziale Frage wird immer drückender. Das System bekommt Risse. Etwa im Sudan, wo der Autor Demonstranten in Khartum erlebt hat, die für einen neuen Staat kämpfen. Oder im Libanon und im Irak, wo er sah, wie vor allem junge Menschen gegen Misswirtschaft, Korruption und die konfessionell dominierte Politik auf die Straße gehen. Dieses Buch zoomt immer wieder vom analytischen Weitwinkel mitten hinein ins Leben der Menschen. Ein Buch, das Zeit und Raum gibt, um die Prozesse in unserer arabischen Nachbarschaft wirklich zu verstehen.</p>

<p><b>Karim El-Gawhary</b>, geb. 1963 in München, ist ein deutsch-ägyptischer Journalist und arbeitet seit 1991 als Nahost-Korrespondent deutschsprachiger Zeitungen, seit 2004 als Leiter des ORF-Nahostbüros in Kairo. Zuvor war er fünf Jahre als Vertreter des ARD-Rundfunkstudios in Kairo tätig. 2012 wurde er zum Auslandsjournalisten des Jahres gewählt, 2013 zum Journalisten des Jahres in Österreich.</p></div><!-- Hidden --><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Koranzitate und die Pax Autocratica&url=https://www.neues-deutschland.de/artikel/1150868.koranzitate-und-die-pax-autocratica.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.neues-deutschland.de/artikel/1150868.koranzitate-und-die-pax-autocratica.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1150868">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Ägypten">Ägypten </a></li>
									<li><a href="/tag/Arabischer Frühling">Arabischer Frühling </a></li>
									<li><a href="/tag/Unruhen">Unruhen </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	

						<div class="Clear"></div>
<div class="Box Listing">
<h5>Dazu passend:</h5>
	<div class="Teaser-Small">
	<article>
			<div class="Image">
		<figure itemtype="http://schema.org/ImageObject" style="background-image: url('/img/320/228796')">
		<a href="/dossiers/456.html" title="»BUCH PLAN B« im Onlineshop"><img src="/img/320/228796" alt="" title=""></a>
		</figure>
		</div>
		<div class="Wrap">
	<h3><a href="/dossiers/456.html">»BUCH PLAN B« im Onlineshop</a></h3>
		<p class="Teaser"><p><b>Jetzt erst recht zum Buch greifen!</b> Wir bieten viele neue Titel in unserem <a href="https://www.neues-deutschland.de/shop/category/87" target="_blank">nd-Shop</a> an und schnüren einmal monatlich ein Leseprobenpaket mit aktuellen Titeln unabhängiger Verlage in „nd.DieWoche“. Die bisher erschienenen Leseproben finden Sie in diesem Dossier gesammelt vor. Viel Spaß beim Schmökern und Entdecken.</p>



<p> </p></p>
	</div><!-- .Wrap -->
	</article>
	</div><!-- .Teaser-Small -->
</div><!-- .Box Listing -->
			
	
					<div class="Similar-Articles " id="List-Similar-Articles">
				<div class="Label-with-glyph-Small">Ähnliche Artikel</div>
				<ul>
									<li>
						<a href="/artikel/1147344.die-kinder-der-revolution.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>23.01.2021</time>
															/ Maria Melberg														</div>
							<div class="Title">Die Kinder der Revolution</div>
															<div class="Subtitle">Als die Revolution ausbrach, waren sie noch Kinder. Drei Ägypter*innen erzählen, was sie nicht vergessen können.</div>
													</a>
					</li>
									<li>
						<a href="/artikel/1076525.gewalt-zensur-und-ignoranz.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>18.01.2018</time>
															/ Michael Briefs														</div>
							<div class="Title">Gewalt, Zensur und Ignoranz</div>
															<div class="Subtitle">Christoph Burgmer über die Rolle der Literatur vor und nach der ägyptischen Revolution</div>
													</a>
					</li>
									<li>
						<a href="/artikel/999306.aegyptische-oppositionelle-werden-ruecksichtslos-bekaempft.html?pk_campaign=similar-articles&amp;pk_kwd=older-articles">
							<div class="Dateline"><time>25.01.2016</time>
														</div>
							<div class="Title">Ägyptische Oppositionelle werden rücksichtslos bekämpft</div>
															<div class="Subtitle">Fünf Jahre nach Beginn des »Arabischen Frühlings« in Ägypten konstatiert die IGFM eine schlechte Menschenrechtslage</div>
													</a>
					</li>
								</ul>
			</div><!-- .Similar-Articles -->
			<script>
			$(document).ready(function() {
				if ($('.Content > p').length > 4) {
					var pLength = $('.Content > p:eq(4)').prop('outerHTML').length;
					$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
					if (pLength > 800) {
						$('#List-Similar-Articles').addClass('Float');
					}
				}
			});
			</script>
		

</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Kultur</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
														<div class="Wrap">
					<a href="/artikel/1150885.rotkaeppchen-und-layla-wa-al-dhib.html">
						<figure style="background-image: url('/img/320/231880')">
							<i><img src="/img/320/231880" alt=""></i>
						</figure>
						<h4>Rotkäppchen und Layla wa al-Dhib</h4>
													<p>Ein Forschungsprojekt setzt arabische und deutsche Erzähltraditionen in Beziehung zueinander</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1150883.eine-revolution-des-laechelns.html">
						<figure style="background-image: url('/img/320/231876')">
							<i><img src="/img/320/231876" alt=""></i>
						</figure>
						<h4>Eine Revolution des Lächelns</h4>
													<p>Amin Khan bricht eine Lanze für den Aufstand der Jungen in Algerien</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1150881.der-sex-der-job-und-die-moral.html">
						<figure style="background-image: url('/img/320/231870')">
							<i><img src="/img/320/231870" alt=""></i>
						</figure>
						<h4>Der Sex, der Job und die Moral</h4>
													<p>Sargon Boulus beschreibt die somnambulen Verhältnisse einer gelähmten Gesellschaft</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1150876.ich-kann-nicht-alleine-wuetend-sein.html">
						<figure style="background-image: url('/img/320/231868')">
							<i><img src="/img/320/231868" alt=""></i>
						</figure>
						<h4>Ich kann nicht alleine wütend sein</h4>
													<p>Ein informeller Kultur- und Literatursalon in Tunesien räumt mit dem Patriarchat auf</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1150873.bruder-oberst-und-die-loewen.html">
						<figure style="background-image: url('/img/320/231864')">
							<i><img src="/img/320/231864" alt=""></i>
						</figure>
						<h4>Bruder Oberst und die Löwen</h4>
													<p>Klischees und Realität: Geschichte und Gegenwart Libyens anschaulich erklärt</p>
											</a>
				</div>
																	<div class="Wrap">
					<a href="/artikel/1150871.alles-nur-geklaut.html">
						<figure style="background-image: url('/img/320/231861')">
							<i><img src="/img/320/231861" alt=""></i>
						</figure>
						<h4>Alles nur geklaut</h4>
													<p>Notizen zu aktuellen Debatten über die Restitution kolonialen Raubgutes</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c10787">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

</body>
</html>
