<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Fans im Stadion: Die Tore öffnen sich (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org">
<link rel="dns-prefetch" href="https://cdn.netpoint-media.de/">
<link rel="preconnect" href="https://cdn.netpoint-media.de/">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" as="style">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp_de.min.js" as="script">
<link rel="preload" href="https://cdn.netpoint-media.de/1030856.js" as="script">
<link rel="preload" href="https://cdn.consentmanager.mgr.consensu.org/delivery/recall/recall_finger.svg" as="image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html">
	<meta name="date" content="2021-05-22" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Fußball, Impfung">
		<meta name="news_keywords" content="Fußball, Impfung">
				<meta name="description" content="In Berlin und Rostock dürfen bei fallenden Infektionszahlen wieder Fußballfans ins Stadion. Auch Handballer und Leichtathleten kommen bald in den Genuss von Zuschauern. In manch anderen Ländern ist man sogar schon viel weiter.">
			<meta name="author" content="Oliver Kern">
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Die Tore öffnen sich (neues deutschland)">
					<meta property="og:description" content="In Berlin und Rostock dürfen bei fallenden Infektionszahlen wieder Fußballfans ins Stadion. Auch Handballer und Leichtathleten kommen bald in den Genuss von Zuschauern. In manch anderen Ländern ist man sogar schon viel weiter.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/233639">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html">
		<meta name="twitter:title" content="Die Tore öffnen sich">
					<meta name="twitter:description" content="In Berlin und Rostock dürfen bei fallenden Infektionszahlen wieder Fußballfans ins Stadion. Auch Handballer und Leichtathleten kommen bald in den Genuss von Zuschauern. In manch anderen Ländern ist man sogar schon viel weiter.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/233639">
				<meta name="twitter:site" content="@ndaktuell">
									<meta name="twitter:creator" content="@_oliverkern">
							<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4745">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-3.6.0.min.js"></script>
	<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
	<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
</head>

<body id="PUB" class="Not-Loggedin DieWoche  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li >
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span><span class="collapseSubnavi"></span></a>
																	</div>
																									<ul class="Menu">
										<li><a href="/rubrik/meinung/">Meinung</a></li>
										<li><a href="/rubrik/politik-oekonomie/">Politik &amp; Ökonomie</a></li>
										<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a></li>
										<li><a href="/rubrik/feuilleton/">Feuilleton</a></li>
										<li><a href="/rubrik/sport/" class="Active">Sport</a></li>
										<li><a href="/podcasts/">Podcasts</a></li>
									</ul>
															</li>
							<li class="Active">
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/dossiers/">Alle Dossiers</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span>
																			<span class="collapseSubnavi"></span></a>
																										</div>
																	<div class="Meta">
										<ul class="User-Meta">
											<li><a href="/shop/agb.php">AGB</a></li>
											<li><a href="/shop/versandkosten.php">Versandkosten</a></li>
											<li><a href="/shop/store.php">Anfahrt und Kontakt</a></li>
											<li><a href="/shop/?booksearch=1">Büchersuche</a></li>
											<li class="Quicksearch">
												<form action="/shop/" method="get" role="search">
													<p class="Input Text F_and"><label for="shopsearch">Suchausdruck*</label><input type="text" id="shopsearch" name="shopsearch" value="" placeholder="Shop durchsuchen"></p>
													<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
												</form>
											</li><!-- .Quicksearch -->
										</ul>
									</div><!-- .Meta -->
							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																											<ul class="Menu Desktop-Only">
											<li><a href="/leserreisen/">Alle Reisen</a></li>
										</ul>
																								</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span><span class="collapseSubnavi"></span></a>
																	</div>
																										<ul class="Menu">
										<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
										<li><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
										<li><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
										<li><a href="/abo/alle-probe-abos.php">Probieren</a></li>
										<li><a href="/abo/ndplus.php">ndPlus</a></li>
										<li><a href="/abo-service/">Abo-Service</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9"><span class="nd-Produkt">Verlag</span><span class="collapseSubnavi"></span></a>
																	</div>
																	<ul class="Menu">
										<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
										<li><a href="/termine/">Termine</a></li>
										<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
										<li><a href="/kontakt/">Kontakt</a></li>
										<li><a href="/anzeigen/">Anzeigen</a></li>
										<li><a href="/jobs/">Jobangebote</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
																	<ul class="Menu">
																					<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																				<li>
																							<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																					</li>
										<li><a class="piwik_download " href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
										<li><a class="piwik_download " href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>
									</ul>
															</li>
						</ul>
											</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
		
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
					<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						// nav_container = document.querySelector('.Meta');
						nav_container = meta_navbar_toggler.closest('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->




<div class="Article Main-Indent" id="item-1152299"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/sport">Sport</a></li>
	<li class="Kicker">Fans im Stadion</li>
</ul>
</div><!-- .Deck -->

<h1>Die Tore öffnen sich</h1>
	<h2>In deutschen Stadien werden vereinzelt wieder Zuschauer zugelassen - und diesmal kommt nicht nur der Fußball in den Genuss von Fans</h2>

<ul class="Infoline">
	<li class="Author">Von Oliver Kern</li>
	<li class="Date"><time>21.05.2021, 17:00 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4745);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/233639"><source media="(min-width: 600px)" srcset="/img/800/233639"><source media="(min-width: 400px)" srcset="/img/490/233639"><img id="img233639" src="/img/320/233639" alt="Fans im Stadion: Die Tore &ouml;ffnen sich"></source></source></source></picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: dpa/Getty-Pool/Maja Hitij</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Prescht einer vor, ziehen andere nach, und pl&ouml;tzlich geht alles ganz schnell. Nun, da die dritte Infektionswelle der Corona-Pandemie gebrochen scheint, &ouml;ffnet der Profisport in Deutschland langsam wieder seine Tore f&uuml;r Zuschauer in den Arenen. Dank der bundesweiten Notbremseregeln und fallenden Infektionsraten machen immer mehr Kommunen von ihrer M&ouml;glichkeit Gebrauch, Profisportvereinen den Einlass zumindest von einigen Fans zu erlauben.</p>



<p>So d&uuml;rfen an diesem Samstag 2000 Berliner im Stadion an der Alten F&ouml;rsterei den 1. FC Union Berlin dabei unterst&uuml;tzen, gegen RB Leipzig Platz sieben in der Fu&szlig;ball-Bundesliga zu halten und damit in den Europapokal einzuziehen. &raquo;Das Wochenende ist viel sch&ouml;ner, wenn man alles zusammen erleben kann&laquo;, reagierte St&uuml;rmer Marcus Ingvartsen gegen&uuml;ber dpa erfreut auf die Neuerung.</p>



<p>Letztmals waren in der Bundesliga im Oktober 2020 Zuschauer in Stadien zugelassen worden, danach stiegen die Zahlen wieder und Geisterspiele wurden erneut zur Regel in Deutschland. Drittligist Hansa Rostock hatte bei zwischenzeitlich niedrigerer Inzidenz am 20. M&auml;rz 2021 einmal einen Test mit 777 Fans gewagt, doch auch der blieb ein einmaliges Ereignis. Jetzt aber k&ouml;nnte in Rostock die m&ouml;gliche R&uuml;ckkehr in die 2. Bundesliga nach neun Jahren mit Fans gefeiert werden. Auf Grundlage eines strengen Hygienekonzepts d&uuml;rfen 7500 zuvor getestete Zuschauer mit Masken ins Ostseestadion. Mittels Abstandsregeln soll auch eine bessere Steuerung der Massen m&ouml;glich sein. Vor einer Woche war Dynamo Dresden aufgestiegen; Fans, die in Sachsen aber noch nicht ins Stadion gelassen worden waren, begannen daraufhin zu randalieren und griffen Polizisten und Journalisten an.</p>



<p>Wer bef&uuml;rchtet, der Fu&szlig;ball bekomme wie so oft in der Pandemie Sonderrechte einger&auml;umt, der sei beruhigt, denn auch in anderen Sportarten tut sich etwas. Handball-Bundesligist DHfK Leipzig hofft f&uuml;r das Duell mit dem THW Kiel am 27. Mai auf die R&uuml;ckkehr von Fans. &raquo;Es gibt Bewegung in diese Richtung, n&auml;chste Woche wieder bis zu 1000 Zuschauer begr&uuml;&szlig;en zu k&ouml;nnen&laquo;, sagte Gesch&auml;ftsf&uuml;hrer Karsten G&uuml;nther. Auch der SC Magdeburg darf im Rahmen eines Modellprojekts bis zu 1500 Fans einlassen. Voraussetzung ist, dass alle Personen negativ getestet werden und die Sieben-Tage-Inzidenz unter 100 liegt. Bislang taten sich Beh&ouml;rden mit der &Ouml;ffnung von Veranstaltungen in Hallen schwer, da die &Uuml;bertragung des Virus hier leichter ist als an der frischen Luft.</p>



<p>Auch die Leichtathleten kommen nun in den Genuss von Anfeuerungsrufen. Die deutschen Meisterschaften Anfang Juni werden in Braunschweig vor maximal 2000 Besuchern pro Tag ausgetragen, wenn diese nachweislich genesen, geimpft oder getestet sind. Bereits am Freitagabend (nach Redaktionsschluss) sollten beim Meeting in Dessau 500 geimpfte oder genesene Krankenhausmitarbeiter, Feuerwehrleute und Pflegekr&auml;fte als Dank f&uuml;r ihre Arbeit ins Stadion d&uuml;rfen.</p>



<p>Da die Infektions- und Impfzahlen in anderen L&auml;ndern noch besser aussehen, ist man dort sogar schon weiter. In Gro&szlig;britannien d&uuml;rfen seit letzter Woche in Stadien mit gen&uuml;gend Abstand wieder bis zu 10 000 Fans Platz nehmen. Der Tennisklassiker in Wimbledon wird ab Ende Juni vor mindestens zu einem Viertel gef&uuml;llten Zuschauerr&auml;ngen ausgetragen. Mittlerweile hoffen die Organisatoren sogar auf eine noch h&ouml;here Zahl, schlie&szlig;lich werden die Corona-Beschr&auml;nkungen im Land immer weiter gelockert. Hier haben allerdings bereits mehr als die H&auml;lfte aller B&uuml;rger eine erste Impfung erhalten (Deutschland 38 Prozent) und ein knappes Drittel ist schon vollst&auml;ndig gesch&uuml;tzt (zw&ouml;lf Prozent in Deutschland). Auch die 7-Tage-Inzidenz liegt im Vereinigten K&ouml;nigreich schon seit Wochen unter 30.</p>



<p>In den USA ist man ebenfalls schon weiter beim Impfen, so dass in New York City ganze Baseball-Stadionbl&ouml;cke f&uuml;r Geimpfte nun ohne Abstandsregeln freigegeben wurden. Besonderer Clou: Alle Fans, die sich direkt vor dem Stadion impfen lassen, kommen kostenlos hinein.</p>



<p>Nicht &uuml;berall sieht es jedoch nach Entspannung aus. So k&auml;mpft Japan gerade mit einer weiteren Infektionswelle, hat aber bisher nur knapp zwei Prozent seiner B&uuml;rger vollst&auml;ndig geimpft. Daher werden die Rufe nach einer Absage der Olympischen Spiele immer lauter. Die sollen Ende Juli beginnen.</p>



<p>&Auml;hnlich hart trifft es Kolumbien. Das Land hatte den Fu&szlig;ballverband Conmebol gebeten, die Copa Am&eacute;rica zu verschieben, bis es die Corona-Situation zul&auml;sst, dass Zuschauer ins Stadion k&ouml;nnen. Weil ein internationales Terminchaos zu bef&uuml;rchten war, wurde der Antrag aber abgelehnt. Da in Kolumbien zudem politische und soziale Unruhen toben, verlegte die Conmebol am Donnerstag gleich alle Spiele der Mitte Juni startenden Kontinentalmeisterschaft ins Co-Gastgeberland Argentinien. Dort wurde gerade ein kompletter Lockdown verh&auml;ngt. Die Inzidenz liegt bei 453. Fans bald wieder in Stadien zu sehen, ist hier also eher unwahrscheinlich.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser*innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede*n Interessierte*n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor*in, Redakteur*in, Techniker*in oder Verlagsmitarbeiter*in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Entire" id="Infobox"><div class="Label-with-glyph-Big">nd-Kompakt</div>
		Unser täglicher Newsletter <strong>nd-Kompakt</strong> bringt Ordnung in den Nachrichtenwahnsinn. Sie erhalten jeden Tag einen Überblick zu den spannendsten Geschichten aus der <strong>Redaktion</strong> - und das jeden Abend schon um 19.30 Uhr. <a href="https://www.neues-deutschland.de/newsletter/">Hier das kostenlose Abo holen.</a><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Die Tore öffnen sich&url=https://www.neues-deutschland.de/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.neues-deutschland.de/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1152299">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Fußball">Fußball </a></li>
									<li><a href="/tag/Impfung">Impfung </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	
			<div class="Box Author-Box">
		<div class="Label-with-glyph-Big">Mehr von <a href="/redaktion/autor/55">Oliver Kern</a>:</div>
		<div class="Clear"></div>
		<div class="Author-Image"><a href="/redaktion/autor/55">
					<img src="/blobs/8/6/0e69.png" alt="Oliver Kern">
				</a></div>
		<div class="Author-Info">
				<ul>
					<li><a href="/artikel/1152299.fans-im-stadion-die-tore-oeffnen-sich.html"><div class="Dateline"><time>22.05.2021</time></div><div class="Title">Die Tore öffnen sich</div></a></li>
					<li><a href="/artikel/1152165.basketball-bundestrainer-henrik-roedl-das-waere-ein-herber-schlag.html"><div class="Dateline"><time>19.05.2021</time></div><div class="Title">»Das wäre ein herber Schlag«</div></a></li>
					<li><a href="/artikel/1152062.basketball-fc-bayern-gewinnt-den-pokal.html"><div class="Dateline"><time>17.05.2021</time></div><div class="Title">FC Bayern gewinnt den Pokal</div></a></li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		<div class="Author-Follow">
			<div class="Title">Folgen:</div>
			<ul>
									<li class="Author-Twitter"><a href="https://twitter.com/_oliverkern" target="_blank"><span>@_oliverkern</span></a></li><!-- .Author-Twitter -->
								<li class="Author-RSS"><a href="/rss/autor/55" target="_blank"><span>RSS</span></a></li><!-- .Author-RSS -->
			</ul>
		</div><!-- .Author-Follow -->
		</div><!-- .Author-Box -->
	
	
	
		

</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Sport</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1152301.seltener-showdown.html">
						<figure style="background-image: url('/img/320/233638')">
							<i><img src="/img/320/233638" alt=""></i>
						</figure>
						<h4>Seltener Showdown</h4>
													<p>In der 2. Bundesliga steht vor dem letzten Spieltag noch kein direkter Aufsteiger fest</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152300.rentner-als-retter.html">
						<figure style="background-image: url('/img/320/233596')">
							<i><img src="/img/320/233596" alt=""></i>
						</figure>
						<h4>Rentner als Retter</h4>
													<p>Thomas Schaaf und Friedhelm Funkel sind im hohen Alter auf die Trainerbank zurückgekehrt, um mit Bremen und Köln den Klassenerhalt zu sichern - womöglich wird der Faktor Erfahrung im Abstiegskampf überschätzt</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152299.die-tore-oeffnen-sich.html">
						<figure style="background-image: url('/img/320/233639')">
							<i><img src="/img/320/233639" alt=""></i>
						</figure>
						<h4>Die Tore öffnen sich</h4>
													<p>In deutschen Stadien werden vereinzelt wieder Zuschauer zugelassen - und diesmal kommt nicht nur der Fußball in den Genuss von Fans</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1152298.der-herausforderer.html">
						<figure style="background-image: url('/img/320/233595')">
							<i><img src="/img/320/233595" alt=""></i>
						</figure>
						<h4>Der Herausforderer</h4>
													<p>Nach vielen Jahren Dürre gibt es wieder eine russische Radsporthoffnung: Alexander Wlassow ist der zweitstärkste Mann beim Giro d’Italia</p>
											</a>
				</div>
																	<div class="Wrap">
					<a href="/artikel/1152251.ueberflieger-mit-meinung.html">
						<figure style="background-image: url('/img/320/233524')">
							<i><img src="/img/320/233524" alt=""></i>
						</figure>
						<h4>Überflieger mit Meinung</h4>
													<p>Radstar Egan Bernal dominiert beim Giro und kritisiert die eigene Regierung</p>
											</a>
				</div>
																	<div class="Wrap">
					<a href="/artikel/1152233.erfolgreicher-aufstand-der-leichtathleten.html">
						<figure style="background-image: url('/img/320/233504')">
							<i><img src="/img/320/233504" alt=""></i>
						</figure>
						<h4>Erfolgreicher Aufstand der Leichtathleten</h4>
													<p>Die Diamond League startet nach Protesten gegen Pläne des Weltverbandes mit vollem Programm</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi Desktop-Only">
					<div class="Footer-Item Footer-Logo">
						<img src="/images/nd-letters/red.svg" alt="Logo">
					</div>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/termine/">Termine</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul class="Footer-Item Meta-Links">
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<ul class="Social-Media">
	<li class="Facebook"><a href="https://www.facebook.com/neuesdeutschland" target="_blank"><i>nd bei Facebook</i></a></li>
	<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>nd bei Twitter</i></a></li>
	<li class="Instagram"><a href="https://www.instagram.com/nd.aktuell/" target="_blank"><i>nd bei Instagram</i></a></li>
	<li class="Youtube"><a href="http://youtube.com/ndonline" target="_blank"><i>nd bei Youtube</i></a></li>
</ul>
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
	<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
	</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c10787">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

</body>
</html>
