<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Liverpool: Der miese Ruf ist längst passé (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 [http://www.kontext-cms.de]">
<meta name="dcterms.contributor" content="Felix Langhammer, Axel Gebauer; WARENFORM http://www.warenform.net">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html">
		<meta name="date" content="2018-08-11" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Großbritannien, Musik, Sklaverei">
		<meta name="news_keywords" content="Großbritannien, Musik, Sklaverei">
				<meta name="author" content="Robert B. Fishman">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Der miese Ruf ist längst passé (neues deutschland)">
					<meta property="og:description" content="2008 war Liverpool Europäische Kulturhauptstadt. Ein Wiedersehen nach zehn Jahren.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/182381">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html">
		<meta name="twitter:title" content="Der miese Ruf ist längst passé">
					<meta name="twitter:description" content="2008 war Liverpool Europäische Kulturhauptstadt. Ein Wiedersehen nach zehn Jahren.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/182381">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: Expedition Europa (RSS-Feed)" href="/rss/expeditioneuropa.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v3950">
	<link rel="stylesheet" href="/css/design.css?v3950">
	<link rel="stylesheet" href="/css/fonts.min.css?v3950">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-kurz.png" alt="neues deutschland - sozialistische Tageszeitung"></a>
			<div class="Claim"><img src="/images/nd-claim.svg" alt="Sozialistische Tageszeitung"></div>		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<form action="/suche/" method="get" class="Quicksearch" role="search">
						<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" required ></p>
						<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
						<input type="hidden" name="modus" value="0" >
						<input type="hidden" name="display" value="1" >
						<input type="hidden" name="sort" value="1" >
					</form>
					<div class="Navi-Main" id="navigation">
													<ul>
									<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
																			<ul>
										<li><a href="/rubrik/politik/">Politik</a></li>
										<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
										<li><a href="/rubrik/bewegung/">Bewegung</a></li>
										</ul>
																		</li>
									<li><a href="/nd-debatte/">Meinung</a>
																		<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
																			<ul>
										<li><a href="/rubrik/berlin/">Berlin</a></li>
										<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/kultur/">Feuilleton</a>
																			<ul>
										<li><a href="/rubrik/kultur/">Kultur</a></li>
										<li><a href="/rubrik/wissen/">Wissen</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li class="Active"><a href="/rubrik/ratgeber/">Ratgeber</a>
																			<ul>
										<li class="Active"><a href="/rubrik/reise/">Reise</a></li>
										<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
										<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
										<li><a href="/nd_extra/">nd Extra</a></li>
										</ul>
																		</li>
									<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
									<li><a href="/dossiers/">Dossiers</a></li>
									<li class="ndDirekt"><a href="/nd-ticker/">ndTicker</a></li>
								</ul>
								<div class="Clear"></div>
													</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
																		<li><a href="/shop/">Shop</a></li>
											<li><a href="/leserreisen/">Leserreisen</a></li>
											<li><a href="/termine/">Termine</a></li>
											<li><a href="/anzeigen/">Anzeigen</a></li>
											<li><a href="/jobs/">Jobangebote</a></li>
																	</ul>
							<ul>
																	<li><span><a href="/abo/">Abo</a></span></li>
																<li><a href="/nd-plus/">ndPlus</a></li>
								<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
															</ul>
						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

	<div class="Ad-Nofloat Ad-900">
		<div class="Ad-Title">Werbung</div>
		<div id="5597286"></div>
	</div>


<div class="Article Main-Indent" id="item-1096935"><!-- Blendle -->

<article>


<div class="Deck">
	<ul>
				<li class="Rubric"><a href="/rubrik/reise">Reise</a></li>
				<li class="Kicker">Liverpool</li>
		</ul>
</div><!-- .Deck -->

<h1>Der miese Ruf ist längst passé</h1>
	<h2>2008 war Liverpool Europäische Kulturhauptstadt. Ein Wiedersehen nach zehn Jahren.</h2>

<ul class="Infoline">
			<li class="Author">Von Robert B. Fishman</li>
				<li class="Date"><a href="/ausgabe/2018-08-11"><time>11.08.2018</time></a></li>
		<li class="Reading-Time">Lesedauer: 6 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall.css?v3950);</style>


<div class="Paywall Paywall2" style="padding-top: 0 !important">
	<div class="Stopper-Locked-Explanation"><h3>Echt jetzt? Ihr wollt Geld von mir?</h3></div>
	<div class="Paywall2-Content">
		<div class="Paywall-Tab">
			<h1>Ja, herrgottnochmal, es kostet!</h1><p>Auch, wenn's nervt – wir müssen die laufenden Kosten für Recherche und Produktion decken.</p><p class="Machmit">Also, mach mit! Mit einem freiwilligen regelmäßigen Beitrag:</p>			<form action="/abo/freiabo.php" method="post" class="TeaseMe" style="height: auto">
				<input type="hidden" name="action" value="step1" />
				<input type="hidden" name="ref" value="" />
				<input type="hidden" name="pk_campaign" value="paywall_2" />
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_2_50" value="2.50" ><label for="tariff_2_50">2,50 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_5" value="5" autofocus><label for="tariff_5">5 €</label></div>
				<div class="Tariff Option"><input type="radio" name="tariff" id="tariff_10" value="10" ><label for="tariff_10">10 €</label></div>
				<div class="Other-Tariff Option"><input type="radio" name="tariff" id="tariff_andere" value="" ><label for="tariff_andere">anderer Betrag</label></p>
					<script>
					$(document).ready(function() {
						$('#tariff').on('change', function(){
							$(this).val(parseFloat($(this).val()).toFixed(2));
						});
					});
					</script>
				</div>
				<div class="Submitbutton">
					<p class="Input Submit"><label>&nbsp;</label><input type="submit" value="Mitmachen" ></p>
				</div>
				<div class="Clear"></div>
			</form>
			<div class="explanation">Was soll das sein <i class="fa fa-question-circle" aria-hidden="true"></i> <div class="popover"><p>Wir setzen ab sofort noch stärker auf die Einsicht der Leser*innen, dass linker Journalismus auch im Internet nicht gratis zu haben ist – mit unserer »sanften« nd-Zahlschranke.</p><p>Wir blenden einen Banner über jedem Artikel ein, verbunden mit der Aufforderung sich doch an der Finanzierung und Sicherstellung von unabhängigem linkem Journalismus zu beteiligen. Ein geeigneter Weg besonders für nd-Online-User, die kein Abo abschließen möchten, die Existenz des »nd« aber unterstützen wollen.</p><p>Sie können den zu zahlenden Betrag und die Laufzeit frei wählen - damit sichern Sie auch weiterhin linken Journalismus.</p><p>Aber: Für die Nutzung von ndPlus und E-Paper benötigen Sie ein reguläres <a href="/abo/digitalabo.php">Digitalabo</a>.</p></div></div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-Abo-Filter Paywall-Option-Content" >
				<h1>Ich bin schon Abonnent</h1>
				<form action="https://www.neues-deutschland.de/profile/index.php" method="post" style="height: auto">
				<fieldset><legend>Login</legend>
				<div class="Arranged">
				<div class="Field Field-Third"><p class="Input Text F_username"><label for="username">Username</label><input type="text" id="username" name="username" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Password F_password"><label for="password">Passwort</label><input type="password" id="password" name="password" value="" size="40" maxlength="255" ></p>
</div>
				<div class="Field Field-Third"><p class="Input Submit"><input type="submit" value="Login" ></p>
</div>
				<div class="Clear"></div>
				</div><!-- .Arranged -->
				<input type="hidden" name="ref" value="/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html" >
				</fieldset>
				</form>
				<p class="Forgotpassword"><a href="/profile/forgotPassword.php" style="color: #fff">Passwort vergessen?</a></p>
				<div class="Clear"></div>
			</div>
		</div>
		<div class="Paywall-Tab" style="display: none; padding-bottom: 20px">
			<div class="Paywall-PayNow Paywall-Option-Content" >
				<h1>Ich zahle freiwillig</h1>
			<div style="display: table; width: 100%">
				<div class="Paywall-PayNow-Options-Row">
					<strong>Per Überweisung:</strong>
					<p>Stichwort: nd-paywall</p>
					<p>Berliner Bank<br>
					IBAN: <span style="white-space: nowrap">DE11 1007 0848 0525 9502 04</span><br>
					SWIFT-CODE (BIC): DEUTDEDB110</p>
				</div>
				<div class="Paywall-PayNow-Options-Row">
					<div class="Paywall-PayNow-Item">
						<h3>Per Paypal</h3>
						<p><img src="/images/paywall-paypal.svg" alt="PayPal"></p>
												<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
							<div>
								<input type="hidden" name="cmd" value="_s-xclick">
								<input type="hidden" name="hosted_button_id" value="7Z4E9T4MARFRG">
								<input type="hidden" name="on0" value="Beitrag">
								<input type="hidden" name="currency_code" value="EUR">
							</div>
													<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="0,75 EUR">0,75 EUR</option>
<option value="1 EUR">1 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
						

						
					</div>
					<div class="Paywall-PayNow-Item">
						<h3>Per Sofortüberweisung</h3>
						<p><img src="/images/paywall-sofort-ueberweisung.png" alt="Sofortüberweisung"></p>
						<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
							<div>
								<input type="hidden" name="user_id" value="93246">
								<input type="hidden" name="project_id" value="204742">
								<input type="hidden" name="reason_1" value="nd-Paywall">
								<input type="hidden" name="reason_2" value="Bestellnummer">
								<input type="hidden" name="return" value="/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html?pwnum=3">
							</div>
							<div class="Arranged">
							<div class="Field Field-Half">
								<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="0,75">0,75 EUR</option>
<option value="1">1 EUR</option>
<option value="5">5 EUR</option>
<option value="50">50 EUR</option>
</select></p>
							</div>
							<div class="Field Field-Half">
								<p class="Input Submit F_submit"><input type="submit" name="submit" value="Bezahlen" ></p>
							</div>
							<div class="Clear"></div>
							</div>
						</form>
					</div>
				</div>
			</div>
			<p class="Close" style="margin-top: 20px"><a href="/paywall/paid.php?ref=/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html" style="color: #fff">Ich habe bezahlt.</a></p>
			</div><!-- .Paywall-PayNow -->
			<div class="Clear"></div>
		</div>
	</div><!-- Paywall2-Content -->
	<div class="Paywall2-Footer">
		<ul>
			<li class="Freiabo" style="display: none"><a href="" class="Paywall-Option">zurück</a></li>
			<li class="Einmalig"><a href="" class="Paywall-Option">OK, ich zahle einmalig!</a></li>
			<li class="Abonnent" style="margin-right: 10px"><a href="" class="Paywall-Option">Ich habe schon ein Online-Abo</a></li>
			<li class="Spaeter"><a href="" class="Paywall-Option">Jetzt nicht, ich will weiterlesen*<small>*Ich bezahle später, versprochen. Doch! Ehrlich!</small></a></li>
		</ul>
		<div class="Clear"></div>
	</div><!-- .Paywall2-Footer -->


</div><!-- .Paywall -->
<script>
$(document).ready(function() {
	$('.Paywall-Tab').show();
	var paywallPartizipation = $('.Paywall2-Footer'),
	paywallOption = $('.Paywall-Option');

	$('li', paywallPartizipation).on('click', 'a.Paywall-Option', function(ev) {
		ev.preventDefault();
		var parentListEl = $(this).parents('li');
		paywallOption.parents('li').find('.Paywall-Option-Content').hide('fast');
		parentListEl.find('.Paywall-Option-Content:hidden').show('fast');
		if (parentListEl.is(':last-child')) {
			$(this).parents('.Paywall').remove();
			$('html,body').scrollTop(0);
		} else if (parentListEl.is('.Einmalig')) {
			$('.Paywall2-Content').slick('slickGoTo', 2);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Abonnent')) {
			$('.Paywall2-Content').slick('slickGoTo', 1);
			parentListEl.hide().siblings().fadeIn('slow');
		} else if (parentListEl.is('.Freiabo')) {
			$('.Paywall2-Content').slick('slickGoTo', 0);
			parentListEl.hide().siblings().fadeIn('slow');
			$('.Freiabo', paywallPartizipation).hide();
		}
	});

	$('.Paywall2-Content').slick({
				arrows: false,
				dots: false,
				infinite: true,
				adaptiveHeight: true,
				slidesToShow: 1,
				autoplay: false,
				swipe: false
				// responsive: [
				// 	{
				// 		breakpoint: 1000,
				// 		settings: {
				// 			slidesToShow: 2
				// 		}
				// 	},
				// 	{
				// 		breakpoint: 640,
				// 		settings: {
				// 			slidesToShow: 1
				// 		}
				// 	}
				// ]
			});
});
</script>
<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/182381"><source media="(min-width: 600px)" srcset="/img/800/182381"><source media="(min-width: 400px)" srcset="/img/490/182381"><img id="img182381" src="/img/320/182381" alt="Beatles forever! &ndash; In der N&auml;he der Liverpooler Waterfront kann man sie treffen."></source></source></source></picture><figcaption><div class="Title">Beatles forever! &ndash; In der N&auml;he der Liverpooler Waterfront kann man sie treffen.</div>
						<div class="Copyright">Foto: Robert B. Fishman</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Die &raquo;Royal Iris of the Mersey&laquo; ist noch ganz die Alte: Schwarz, wei&szlig;er Aufbau, geht sie wie immer l&auml;ngsseits an den F&auml;hranleger an der Liverpooler Waterfront, pendelt zwischen Birkenhead und Liverpool. Ber&uuml;hmt wurde die &raquo;Ferry&sbquo; cross the Mersey&laquo; (F&auml;hre &uuml;ber den Mersey) mit dem gleichnamigen Lied der Gruppe Gerry and the Pacemakers Anfang der 60er Jahre.</p>



<p>Ein Matrose wie aus dem Bilderbuch - baumstammdicke, t&auml;towierte Arme, blaue Wollm&uuml;tze auf dem kahlen Sch&auml;del - vert&auml;ut die alte Dame, Baujahr &rsquo;59, am F&auml;hranleger. Die Metallbr&uuml;cke saust rasselnd auf den Pier. &raquo;Ich mag den Job&laquo;, sagt der Seemann. Sein Vater habe 1958 hier angeheuert, er, Gary, vor acht Jahren.</p>



<p>Aus dem Dunst des Stroms steigen die beiden T&uuml;rme des Royal Liver Building und der Bau der Hafenverwaltung auf. Zur Glanzzeit des damals wichtigsten britischen Hafens verewigten sich gro&szlig;e Unternehmen an der Waterfront mit aufwendig verzierten B&uuml;rohochh&auml;usern im viktorianischen und edwardianischen Stil. Auf den Turmspitzen des Royal Liver, des Palasts einer Versicherung, sitzen zwei gro&szlig;e V&ouml;gel: die Liver Birds. Die Bauherren bestellten bei einem Bildhauer Adler. Der Mann wusste aber nicht, wie ein solcher aussieht. So schuf er eine krude Mischung aus Kormoran und Greifvogel.</p>



<p>&Uuml;ber Jahrzehnte hatte Liverpool einen miesen Ruf. Anfang der 80er Jahre verfielen ganze Stra&szlig;enz&uuml;ge. Die Werften hatten aufgegeben. Der Hafen war fortgezogen, mit ihm die Industrie. Premierministerin Margaret Thatcher hatte der Wirtschaft eine marktradikale Rosskur verpasst. Jugendliche revoltierten gegen Hoffnungslosigkeit und Armut.</p>



<p>Reich geworden war die Stadt im 17. und 18. Jahrhundert mit dem Sklavenhandel. Die Kapit&auml;ne lie&szlig;en die Menschen unter Deck in hei&szlig;er, stickiger Dunkelheit aneinanderketten. Ein F&uuml;nftel der Verschleppten starb auf der &Uuml;berfahrt. &raquo;Hier sehen Sie, wie die Gefangenen an Bord leben mussten&laquo;, erkl&auml;rt der Sprecher des Liverpooler Sklavereimuseums. Er deutet in einen fensterlosen Holzverschlag mit nackten, eng &uuml;bereinandergestapelten Pritschen. Bis zum Verbot des Sklavenhandels vor rund 200 Jahren hatten die Europ&auml;er an die zw&ouml;lf Millionen Afrikaner versklavt. Mit dem Museum stellt sich das neue Liverpool auch den dunklen Seiten seiner Vergangenheit. Das neue Stadtmuseum in einem futuristischen Bau nebenan erz&auml;hlt die Geschichte der Stadt. Es zeigt auch die Not der Massen w&auml;hrend Industrialisierung, Aufschwung und Niedergang.</p>



<p>Charlotte, die als Fremdenf&uuml;hrerin arbeitet, kennt noch das graue, von Wirtschaft und Politik aufgegebene Liverpool. Heute &uuml;berschl&auml;gt sie sich fast vor Begeisterung f&uuml;r ihre Stadt. Immer mehr junge Leute ziehen in die einst weitgehend verlassene Innenstadt. Zum Europ&auml;ischen Kulturhauptstadtjahr 2008 er&ouml;ffnete das Einkaufszentrum &raquo;One&laquo;, inzwischen eines der beliebtesten Shoppingreviere Englands. Neben den Filialen der gro&szlig;en Ketten gibt es hier auch lokale Gesch&auml;fte. Darunter liegen die beim Bau des &raquo;One&laquo; wiederentdeckten Fundamente des ersten Docks der Welt, das 1715 hier gebaut wurde. Die Architekten des Einkaufszentrums integrierten es in den Komplex. Viele profitieren vom Aufschwung der Stadt. Von einer Gentrifizierung merkt Charlotte nichts. &raquo;Ich kann mir sogar eine Wohnung in der neuen Marina leisten&laquo;, sagt sie, selbst Arbeiterkind.</p>



<p>In den Rope Walks, wo die Seiler fr&uuml;her die Taue f&uuml;r die Schiffe fertigten, haben viele schr&auml;ge L&auml;den, stylische Caf&eacute;s, Klubs und Kneipen aufgemacht. Politik, Stimmungen, Trends, Soziales und Kunst mischen sich in Liverpool immer wieder neu. Keine britische Stadt au&szlig;erhalb Londons gebiert so viele Kreative wie die einstige Hafenstadt.</p>



<p>In den ungez&auml;hlten Kneipen spielen Musiker - mal organisiert, mal ganz spontan. Die Touristen tummeln sich vor allem an der Mathew Street. Die W&auml;nde der alten Backsteinh&auml;user werfen die Musik aus den diversen Kneipen auf die Gasse, wo sie sich zu einem Brei aus Balladen, Countrykl&auml;ngen und harten Gitarrenakkorden vermischt. Liedermacher, Rockmusiker und immer wieder Covers&auml;nger der Beatles sind zu erleben, die Besucher aus der ganzen Welt nach Liverpool lockten: Die Beatles sind hier aufgewachsen. Als sie noch kaum einer kannte, traten sie f&uuml;r ein paar Pfund im Keller eines ehemaligen Lagerhauses auf: im Cavern Club, heute ein Wallfahrtsort f&uuml;r die Fans.</p>



<p>Ein Mann um die 40, gestutzter Bart, blonde, kurz geschnittene Haare, bittet die Passanten um etwas Kleingeld. Er hei&szlig;e Steve und sei obdachlos. Er habe &raquo;Familie, Job und schlie&szlig;lich die Bleibe verloren&laquo;, erz&auml;hlt er in sachlich-ruhigem Ton, &raquo;eine lange Geschichte&laquo;. Dann zieht er einen F&uuml;nf-Pfund-Schein und ein paar M&uuml;nzen aus seiner Jackentasche. Er brauche noch 17 Pfund f&uuml;r eine Nacht im Hostel. Nat&uuml;rlich suche er Arbeit, aber ohne eine feste Adresse bekomme er keinen Job und ohne Stelle keine Wohnung. Der &uuml;bliche Teufelskreis. Vor allem belaste ihn die Reaktion der Leute, die er anspricht. &raquo;Oft behandeln sie mich abf&auml;llig, wie einen S&auml;ufer oder Drogenabh&auml;ngigen.&laquo;</p>



<p>Vor L&auml;den, in Hauseing&auml;ngen und anderen windgesch&uuml;tzten Ecken schlafen heruntergekommene Gestalten in schmutzigen Schlafs&auml;cken. Manche sehen furchtbar aus, zahnlos, betrunken. Steve, der sich so freundlich vorstellt, hat es irgendwie geschafft, sich seine W&uuml;rde zu bewahren. Vielleicht ist er so ein typischer Liverpooler: Wenn du am Boden liegst, stehst du wieder auf, machst weiter oder probierst etwas Neues. Wie Paul Thompson: Er hat einst auf dem damals ber&uuml;hmtesten Passagierdampfer, der Queen Elizabeth 2, gearbeitet. Bis die Reederei den Linienbetrieb zwischen England und New York einstellte. Er fand einen Job in der Musikwirtschaft. Als er erfuhr, dass im ehemaligen Hauptsitz seines fr&uuml;heren Arbeitgebers ein neues Museum er&ouml;ffnete, bewarb er sich: Die &raquo;British Music Experience&laquo;, die die Geschichte der britischen Rock- und Popmusik seit 1945 erz&auml;hlt. Zufrieden damit? &raquo;Ja, auf jeden Fall.&laquo;</p>



<p>Mehr als zwei Jahrhunderte lang war Liverpool der Schmelztiegel Europas. Viele, die auswandern wollten, sind hier h&auml;ngen geblieben. Allein 90 000 Iren strandeten in der Stadt am Mersey auf der Flucht vor der gro&szlig;en Hungersnot in den 1840er Jahren. Bis heute beherbergt Liverpool die gr&ouml;&szlig;te Chinatown Europas. Dazu kamen Deutsche, D&auml;nen, Italiener und Juden aus Osteuropa.</p>



<p>Seeleute brachten neben Baumwolle und anderen Rohstoffen neue Ideen und die Musik in die Stadt: Folk, Rock, Country. So entstand in den 1950er Jahren der Mersey-Beat, daraus die Kl&auml;nge der Beatles. Sp&auml;ter wuchs aus der Protestbewegung gegen den wirtschaftlichen Niedergang der Punk.</p>



<p>Die Vereinten Nationen verliehen der Stadt 2015 den Ehrentitel UNESCO City of Music. Die UN-Kulturorganisation lobt die zahlreichen Festivals und das Engagement f&uuml;r musikalische Bildung, die den sozialen Zusammenhalt f&ouml;rdere.</p>



<p>Phil, in Liverpool geboren und aufgewachsen, f&auml;hrt in seinem Minibus Touristen auf den Spuren der Musik durch die Stadt. Fast jedes der Beatles-Lieder erz&auml;hlt eine Liverpooler Geschichte. Die &raquo;Strawberry Fields&laquo; waren ein zum Waisenhaus umgebauter Herrensitz mit einem weitl&auml;ufigen Park. Dort spielten die vier als Kinder Cowboy und Indianer. Sp&auml;ter feierten sie hier die ersten Partys.</p>



<p>Auch dem Stadtteil Penny Lane haben sie ein musikalisches Denkmal gesetzt. Kaum jemand wei&szlig; noch, dass die Stra&szlig;e, die dem Viertel seinen Namen gibt, nach dem Sklavenh&auml;ndler James Penny benannt ist. Paul McCartney singt &uuml;ber seine Kindheit im Viertel, erz&auml;hlt vom italienischen Friseur Bioletti, der den Kindern Bonbons schenkte, Witze erz&auml;hlte und seinen Kunden den &raquo;Entenarsch&laquo;-Haarschnitt der Rock &rsquo;n&rsquo; Roller verpasste. F&uuml;r Phil Hughes ist das Lied &raquo;ein Tagebuch&laquo;. Phil hat bei der Armee Deutsch gelernt. Unterwegs erz&auml;hlt er, dass der Chorleiter der Kathedrale Paul McCartney als Teenie nicht mitsingen lassen wollte. Seine Stimme sei zu schlecht gewesen.</p>


<h4>Infos</h4>


<p>Liverpool Touristinformation: <a href="www.visitliverpool.com" target="_blank">www.visitliverpool.com</a></p>



<p>Tipp: Mit dem Liverpool-Pass bekommen Touristen zahlreiche Erm&auml;&szlig;igungen.</p>



<p>Deutschsprachige Beatles- Stadtrundfahrten: <a href="www.showmeliverpool.com/ guides/phil-hughes" target="_blank">www.showmeliverpool.com/ guides/phil-hughes</a></p>



<p>Touristische Infos zu Gro&szlig;britannien: <a href="www.visitbritain.de" target="_blank">www.visitbritain.de</a></p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 969 -->
<div class="AdsCt">
<div class="Ad-Inner">
<!-- Start Deeplink-Banner-Widget mykiosk.com -->
<link href="https://www.mykiosk.com/content/deeplinkBannerWidgetCss300x250" rel="stylesheet" />
<script src="https://www.mykiosk.com/content/deeplinkBannerWidgetJs300x250"></script>
<script type="text/javascript">
mykioskBannerWidget(11000229, "neues-deutschland");
</script>
<div id="mykiosk-place-widget"></div>
<!-- Ende Deeplink-Banner-Widget mykiosk.com --><img src="/bannerdeliver.php?id=969&amp;tsp=1534065101" width="0" height="0" alt="">
</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			$('.Content > p:eq(3)').before($('#ArticleContentAd'));
		});
		</script>
	
	
</div><!-- .Content -->


<div class="Clear"></div>

</article>

<aside>
	
	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Großbritannien">Großbritannien </a></li>
							<li><a href="/tag/Musik">Musik </a></li>
							<li><a href="/tag/Sklaverei">Sklaverei </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1096935.liverpool-der-miese-ruf-ist-laengst-passe.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1096935">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	
	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1095692.gelebte-heuchelei.html">
							<div class="Dateline"><time>28.07.2018</time>
															/ Lee Wiegand														</div>
							<h5>Gelebte Heuchelei</h5>
															<p>Ed Sheeran war selbst mal Obdachlos und macht jetzt gegen Wohnungslose mobil</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1095568.good-bye-uk-and-thank-you-for-the-music.html">
							<div class="Dateline"><time>27.07.2018</time>
															/ Hansdieter Grünfeld														</div>
							<h5>Good Bye UK and Thank you for the Music</h5>
															<p>Das Festival »Wassermusik« im Haus der Kulturen der Welt feiert sein zehnjähriges Jubiläum mit einer politischen Botschaft</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1092012.abschied-von-simon-rattle.html">
							<div class="Dateline"><time>22.06.2018</time>
														</div>
							<h5>Abschied von Simon Rattle</h5>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Reise</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1096935.der-miese-ruf-ist-laengst-passe.html">
																<figure style="background-image: url('/img/320/182381')">
							<i><img src="/img/320/182381" alt=""></i>
						</figure>
										<h4>Der miese Ruf ist längst passé</h4>
											<p>2008 war Liverpool Europäische Kulturhauptstadt. Ein Wiedersehen nach zehn Jahren.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1096933.see-und-seele.html">
																<figure style="background-image: url('/img/320/182380')">
							<i><img src="/img/320/182380" alt=""></i>
						</figure>
										<h4>See und Seele</h4>
											<p>Der Skutari ist der größte See des Balkans und, so eine Britin, «einfach genial».</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1096628.zwiebeln-glocken-und-ikonen.html">
																<figure style="background-image: url('/img/320/182212')">
							<i><img src="/img/320/182212" alt=""></i>
						</figure>
										<h4>Zwiebeln, Glocken und Ikonen</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1096488.der-hafen-ruft.html">
																<figure style="background-image: url('/img/320/182138')">
							<i><img src="/img/320/182138" alt=""></i>
						</figure>
										<h4>Der Hafen ruft</h4>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1096264.kraeuterfrauen-buckelapotheker-und-pfiffige-marketingleute.html">
																<figure style="background-image: url('/img/320/181985')">
							<i><img src="/img/320/181985" alt=""></i>
						</figure>
										<h4>Kräuterfrauen, Buckelapotheker und pfiffige Marketingleute</h4>
											<p>Das Schwarzatal in Thüringen ist mehr als eine Wanderregion.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1095585.alles-begann-mit-filzpantoffeln.html">
																<figure style="background-image: url('/img/320/181610')">
							<i><img src="/img/320/181610" alt=""></i>
						</figure>
										<h4>Alles begann mit Filzpantoffeln</h4>
											<p>Auf den Spuren des Schuhkönigs Tomáš Bat’a im ostmährischen Zlín.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1095584.giganten-erweckten-loireinsel.html">
															<h4>Giganten erweckten Loireinsel</h4>
											<p>Wo einst in Nantes Schiffe gebaut wurden, sind jetzt monumentale Maschinentiere unterwegs.</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1095490.oberhof-soll-auch-im-sommer-ein-renner-sein.html">
															<h4>Oberhof soll auch im Sommer ein Renner sein</h4>
											<p>Thüringen: Wichtiger Touristenort forciert Ausbau der Infrastruktur</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1096964.produktion-von-elektroautos-die-zukunft-wird-auf-bergahorn-montiert.html"><figure style="background-image: url('/img/320/182414')"><i><img src="/img/320/182414" alt="Gebaut für die Produktion von Luxusautos: Die Gläserne Manufaktu..." title="Gebaut für die Produktion von Luxusautos: Die Gläserne Manufaktu..."></i></figure><h4>Die Zukunft wird auf Bergahorn montiert</h4><p>Die Gläserne Manufaktur in Dresden ist ein futuristisches »Schaufenster« für E-Mobilität</p></a></div><div class="Wrap"><a href="/artikel/1096949.natur-und-klimawandel-licht-im-klaren-wasser.html"><figure style="background-image: url('/img/320/182407')"><i><img src="/img/320/182407" alt="" title=""></i></figure><h4>Licht im klaren Wasser</h4><p>Am Stechlinsee wird ein einzigartiges Seelabor betrieben.</p></a></div><div class="Wrap"><a href="/artikel/1096954.sexuelle-revolution-neurose-und-orgasmus.html"><figure style="background-image: url('/img/320/182395')"><i><img src="/img/320/182395" alt="Freie Liebe? Spontane Hippie-Hochzeit auf dem Watchfield-Festiva..." title="Freie Liebe? Spontane Hippie-Hochzeit auf dem Watchfield-Festiva..."></i></figure><h4>Neurose und Orgasmus</h4><p>Wilhelm Reich, Freudomarxismus und die »sexuelle Revolution« von 1968.</p></a></div><div class="Wrap"><a href="/artikel/1096951.digitales-lernen-die-motivationsdroge.html"><figure style="background-image: url('/img/320/182393')"><i><img src="/img/320/182393" alt="" title=""></i></figure><h4>Die Motivationsdroge</h4><p>In den Schulen wird das »Selbstlernen« propagiert, unterstützt von digitalen Medien. Doch der enge persönliche Kontakt zu den Lehrenden ist unverzichtbar.</p></a></div></div></div>

<!-- Tue, 07 Aug 2018 17:51:33 +0200 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">

<div class="Wrap"><a href="https://oxiblog.de/aktuelle-ausgabe/"><figure style="background-image: url('/blobs/d/5/6a5.png')"><i><img src="/blobs/d/5/6a5.png" alt=""></i></figure><h4>ANZEIGE</h4><p>Die OXI-Ausgabe Juni 2018. Schwerpunkt: Schulden</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/rubrik/nordpolsuedpol"><figure style="background-image: url('/blobs/8/5/3afd.jpg')"><i><img src="/blobs/8/5/3afd.jpg" alt=""></i></figure><h4>Blog</h4><p>Vom Nordpol zum Südpol zu Fuß</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/432.html"><figure style="background-image: url('/blobs/0/3/01c.jpg')"><i><img src="/blobs/0/3/01c.jpg" alt=""></i></figure><h4>Fußball-WM in Russland</h4><p>Wird das Turnier Verständigung bringen?</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/shop/article/1459173"><figure style="background-image: url('/blobs/2/3/3be.jpg')"><i><img src="/blobs/2/3/3be.jpg" alt=""></i></figure><h4>Karl Marx-Wein</h4><p>Mehr Marx im Wein geht nicht!</p></a></div><!-- .Wrap -->  

<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/430.html"><figure style="background-image: url('/blobs/0/3/624.jpg')"><i><img src="/blobs/0/3/624.jpg" alt=""></i></figure><h4>Seenotretter unter Druck</h4><p>Die Seenotrettung von Geflüchteten wird immer stärker behindert</p></a></div><!-- .Wrap -->  </div></div>
<!-- Tue, 07 Aug 2018 17:51:33 +0200 -->
<!-- Tue, 07 Aug 2018 17:51:33 +0200 -->

<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<!-- Tue, 03 Jul 2018 16:40:24 +0200 -->
<div class="Big-Ad">
<div class="Image"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php"><img src="/blobs/d/7/5dc.png" alt=""></a></div>
<div class="Wrap">
<div class="Kicker">Noch kein Abo?</div>
<h3><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Jetzt kostenlos testen!</a></h3>
<p>14 Tage das »nd« gratis und unverbindlich als App, digital oder gedruckt.</p>
<p class="Button"><a href="https://www.neues-deutschland.de/abo/apponlineprintprobeabo.php">Kostenlos bestellen</a></p>
</div>
<div class="Clear"></div>
</div>
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-direkt/">ndDirekt</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Piwik</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
								arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 1000,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


			
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->		<script>
		$(document).ready(function() {
			$("#Ads").appendTo("#AdsLocation");
		});
		</script>
		<script>try{ADNPM.loadAll();}catch(e){}</script>
</body>
</html>
