<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Unteilbar: Wir haben das Recht (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1124797.unteilbar-wir-haben-das-recht.amp.html">
	<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1124797.unteilbar-wir-haben-das-recht.html">
		<meta name="date" content="2019-08-24" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Dresden">
		<meta name="news_keywords" content="Dresden">
				<meta name="description" content="Zehntausende  Menschen gehen in Dresden auf die Straße.  Sie demonstrieren für  eine unteilbare  Gesellschaft. »nd« sprach mit sechs von ihnen über ihre  Beweggründe. Der Tag ist der Höhepunkt eines »Sommers der Solidarität«. Was ist bisher erreicht worden?">
			<meta name="author" content="Lotte Laloire">
	<meta name="robots" content="index, follow, noarchive, all">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1124797.unteilbar-wir-haben-das-recht.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Wir haben das Recht (neues deutschland)">
					<meta property="og:description" content="Zehntausende  Menschen gehen in Dresden auf die Straße.  Sie demonstrieren für  eine unteilbare  Gesellschaft. »nd« sprach mit sechs von ihnen über ihre  Beweggründe. Der Tag ist der Höhepunkt eines »Sommers der Solidarität«. Was ist bisher erreicht worden?">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/202594">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1124797.unteilbar-wir-haben-das-recht.html">
		<meta name="twitter:title" content="Wir haben das Recht">
					<meta name="twitter:description" content="Zehntausende  Menschen gehen in Dresden auf die Straße.  Sie demonstrieren für  eine unteilbare  Gesellschaft. »nd« sprach mit sechs von ihnen über ihre  Beweggründe. Der Tag ist der Höhepunkt eines »Sommers der Solidarität«. Was ist bisher erreicht worden?">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/202594">
				<meta name="twitter:site" content="@ndaktuell">
									<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4209">
	<link rel="stylesheet" href="/css/design.css?v4209a">
	<link rel="stylesheet" href="/css/fonts.min.css?v4209">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin DieWoche Desktop">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li class="Active"><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li class="Active"><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
	<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
	<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
	<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
	<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
	<li><a href="/die-woche/rubrik/sport">Sport</a></li>
	<li><a href="/die-woche/rubrik/reise">Reise</a></li>
</ul>


					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<div class="Article DieWoche Main-Indent" id="item-1124797">

<article>

	<div class="Big-Header">
				<div class="Image">
			<figure style="background-image: url('/img/1200/202594')"><img src="/img/1200/202594" alt=""></figure>
			<div class="Image-Caption"><div class="Copyright">Foto: Sirwan Talabani</div></div>
		</div>
		<div class="Wrap">
			<div class="Inner1">
				<div class="Inner2">
					<div class="Deck">
													<span class="Kicker">Unteilbar</span>
											</div><!-- .Deck -->
				<h1>Wir haben das Recht</h1>
									<p class="Teaser">Krekar Muhammad ist aktiv beim Flüchtlingscafé Göttingen und Netzwerk We’ll Come United</p>
													<p class="Author">Von Lotte Laloire</p>
								</div>
			</div>
		</div>
	</div><!-- .Big-Header -->

<div class="Deck">
<ul>
	<li class="Date"><a href="/ausgabe/2019-08-24"><time>24.08.2019</time></a></li>
	<li class="Rubric"><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
</ul>
</div><!-- .Deck -->


<div class="Content">
	<p><i>Name: Krekar Muhammad</i></p>



<p><i>Alter: 30 Jahre</i></p>



<p><i>Wohnort: Hamburg</i></p>



<p><i>Aktiv bei: Flüchtlingscafé Göttingen und Netzwerk We’ll Come United</i></p>



<p>Weltweit sind derzeit mehr als 70 Millionen Menschen auf der Flucht - das sind fast so viele wie die Einwohner*innen Deutschlands. Eine wichtige Fluchtursache ist das europäische Interesse an den Rohstoffen vieler Regionen. Aufgrund von postkolonialer Wirtschaftspolitik, Ausbeutung, Fischfang, Minen- und zerstörerischen Bauprojekten, Krieg, Hungersnöten, Repression werden jährlich Millionen Menschen vertrieben. Wir sind hier, und wir haben das Recht dazu. Ich glaube, dass wir als Geflüchtete gemeinsam mit Aktivist*innen gegen Abschiebungen und Abschiebeknäste, gegen Gewalt und Waffenexporte, gegen all die Verbrechen an der Menschenwürde kämpfen müssen - damit wir dieses rassistische System endlich beenden. Das tun wir täglich, und unsere Kämpfe sollen sichtbar sein. Deshalb werden wir in Dresden im Parade-Power-Block mit »We’ll Come United« einen Truck zu Fluchtursachen und für Bewegungsfreiheit gestalten. Wir werden die Toten des Mittelmeers und des Grenzregimes nicht hinnehmen. Wir wollen keine Nationen, sondern eine Gesellschaft ohne Grenzen, ein gutes Leben und gleiche Rechte für alle. Solidarität verteidigen!</p>	<div class="Clear"></div>
</div><!-- .Content -->


</article>

<aside>
	

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Dresden">Dresden </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1124797.unteilbar-wir-haben-das-recht.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1124797.unteilbar-wir-haben-das-recht.html']);
	});
})
</script>	</div>
	
		
		<ul>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
		<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1124797">Leserbrief schreiben</a></li>
	</ul>

	
</div><!-- .Tools -->
	
			<div class="Box Author-Box">
		<div class="Author-Image"><a href="/redaktion/autor/127">
					<img src="/blobs/7/7/eab.jpg" alt="Lotte Laloire">
				</a></div>
		<div class="Author-Info">
		<p>Mehr von <a href="/redaktion/autor/127">Lotte Laloire</a>:</p>
				<div class="Author-Media">
						<div class="Media RSS"><a href="/rss/autor/127" target="_blank">RSS</a></div><!-- .Author-RSS -->
		</div>
		<ul>
					<li><a href="/artikel/1124796.unteilbar-ein-positives-dresden.html">Ein positives Dresden</a> (<time>24.08.2019</time>)</li>
					<li><a href="/artikel/1124797.unteilbar-wir-haben-das-recht.html">Wir haben das Recht</a> (<time>24.08.2019</time>)</li>
					<li><a href="/artikel/1124798.unteilbar-raus-aus-der-ohnmacht.html">Raus aus der Ohnmacht</a> (<time>24.08.2019</time>)</li>
				</ul>
		</div><!-- .Author-Info -->
		<div class="Clear"></div>
		</div><!-- .Author-Box -->
	
	<div class="Clear"></div>
	
</aside>

</div><!-- .Article -->		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


</body>
</html>
