<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Parlamentswahlen in Spanien: Wieder entscheidet Katalonien (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.html">
		<meta name="date" content="2019-11-08" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Katalonien, linke Parteien, Spanien">
		<meta name="news_keywords" content="Katalonien, linke Parteien, Spanien">
				<meta name="description" content="Spanien wählt zum vierten Mal in vier Jahren ein neues Parlament. Der Katalonienkonflikt dominiert den Wahlkampf, weder Sozialdemokraten noch Volkspartei dürften eine Mehrheit erhalten.">
			<meta name="author" content="Ralf Streck">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Wieder entscheidet Katalonien (neues deutschland)">
					<meta property="og:description" content="Spanien wählt zum vierten Mal in vier Jahren ein neues Parlament. Der Katalonienkonflikt dominiert den Wahlkampf, weder Sozialdemokraten noch Volkspartei dürften eine Mehrheit erhalten.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/206493">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.html">
		<meta name="twitter:title" content="Wieder entscheidet Katalonien">
					<meta name="twitter:description" content="Spanien wählt zum vierten Mal in vier Jahren ein neues Parlament. Der Katalonienkonflikt dominiert den Wahlkampf, weder Sozialdemokraten noch Volkspartei dürften eine Mehrheit erhalten.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/206493">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4254">
	<link rel="stylesheet" href="/css/design.css?v4254a">
	<link rel="stylesheet" href="/css/fonts.min.css?v4254">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script src="//adserver.adtech.de/addyn/3.0/59/5607473/0/1356/ADTECH"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li class="Active"><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li class="Active"><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->

			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1128302"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/politik">Politik</a></li>
	<li class="Kicker">Parlamentswahlen in Spanien</li>
</ul>
</div><!-- .Deck -->

<h1>Wieder entscheidet Katalonien</h1>
	<h2>In Spanien droht nach der Parlamentswahl ein erneutes Patt, Ministerpräsident Sánchez macht Versprechen</h2>

<ul class="Infoline">
	<li class="Author">Von Ralf Streck</li>
	<li class="Date"><time>07.11.2019, 17:40 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/206493"><source media="(min-width: 600px)" srcset="/img/800/206493"><source media="(min-width: 400px)" srcset="/img/490/206493"><img id="img206493" src="/img/320/206493" alt="Hat er sich verzockt? Premierminister Pedro S&aacute;nchez steht durch sein Taktieren im Wahlkampf ziemlich alleine da."></source></source></source></picture><figcaption><div class="Title">Hat er sich verzockt? Premierminister Pedro S&aacute;nchez steht durch sein Taktieren im Wahlkampf ziemlich alleine da.</div>
						<div class="Copyright">Foto: AFP/Pierre-Philippe Marcou</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Der gesch&auml;ftsf&uuml;hrende spanische Ministerpr&auml;sident Pedro S&aacute;nchez wird immer nerv&ouml;ser - und begeht massive Fehler im Wahlkampf. Denn die Umfragen zeigen immer deutlicher, dass sich keines seiner Ziele erreichen l&auml;sst, mit denen er die Neuwahlen angestrebt hat. Deshalb macht der Sozialdemokrat gleichzeitig fast allen Parteien Angebote, denen er zuvor m&auml;chtig vors Schienbein getreten hat. Dabei gibt es f&uuml;r ihn, das war schon zum Zeitpunkt der vergangenen Wahlen im April klar, nur einen Wunschpartner: die rechts-neoliberalen Ciudadanos (Cs).</p>



<p>H&auml;tten die mitgespielt, h&auml;tte S&aacute;nchez eine stabile Regierung bilden k&ouml;nnen. Doch die Partei, unter einem - angesichts fataler Umfrageergebnisse - stetig gestresster wirkenden Parteichef Albert Rivera, hatte sich ihm verweigert. Der Grund: S&aacute;nchez hatte angek&uuml;ndigt gehabt, mit den Katalanen in einen demokratischen Dialog zu treten. Daraufhin ging die Cs klar auf Oppositionskurs. Zwar hat S&aacute;nchez dies nicht umgesetzt, trotzdem schloss Rivera mit der rechten Volkspartei (PP) B&uuml;ndnisse in Andalusien und in Madrid, die zudem von der rechtsextremen VOX-Partei gest&uuml;tzt werden.</p>



<p>Diese Tatsache - und die, dass Ciudadanos S&aacute;nchez eine Mehrheit verweigerte, womit Spanien langsam den Ruf der Unregierbarkeit erh&auml;lt - hat die Rechtsliberalen intern und extern zerrissen. Scharenweise haben einfache und F&uuml;hrungsmitglieder die Partei verlassen, da sie den liberalen Anschein endg&uuml;ltig abgelegt und sich als klare Rechtspartei geoutet hat. Ohnehin ist Rivera, wie auch VOX-Chef Santiago Abascal, ein ehemaliges Mitglied der PP.</p>



<p>Schaut man sich die Umfragen an, dann k&ouml;nnte Ciudadanos von derzeit knapp 16 Prozent und 57 Sitzen auf nur noch acht Prozent und 16 Sitze heftig abst&uuml;rzen. Davon d&uuml;rften die rechten und ultrarechten Originale profitieren. VOX k&ouml;nnte bei den kommenden Wahlen die Anzahl der Stimmen und Sitze erlangen, die bisher die Cs haben. Auch die PP k&ouml;nnte von knapp 17 auf 19 Prozent leicht zulegen, das entspr&auml;che etwa 80 anstatt 66 Sitzen.</p>



<p>Damit droht sich erneut die fatale Lage der vergangenen Wahl zu wiederholen: Weder die PP, in einem Dreierb&uuml;ndnis mit den beiden anderen Rechtsparteien nach den Vorbildern Andalusien und Madrid, noch S&aacute;nchez&rsquo; Sozialdemokraten (PSOE) - gemeinsam mit den Cs - erreichen eine Mehrheit. Tats&auml;chlich droht die PSOE, angesichts ihres erratischen Kurses und der Erfolglosigkeit, wieder Stimmen an die Linke zu verlieren und nur noch auf etwa 120, anstatt auf 123 Sitze zu kommen.</p>



<p>F&uuml;r den geschw&auml;chten S&aacute;nchez d&uuml;rfte es dann noch schwerer werden, eine Regierung zu bilden, auch weil die Linke und die katalanischen Parteien gest&auml;rkt aus den Wahlen hervorgehen k&ouml;nnten. So bliebe ihm nur &uuml;brig, klar Farbe zu bekennen: Entweder er bildet eine gro&szlig;e Koalition mit der PP oder er f&uuml;hrt das Modell an, das er bisher verschm&auml;ht hat: eine Linksregierung mit Unterst&uuml;tzung aus dem Baskenland und Katalonien.</p>



<p>S&aacute;nchez Problem ist, dass er laut der letzten Umfrage deutlich mehr Parteien unter einen Hut bringen m&uuml;sste, als nach den vergangenen Wahlen im April. Denn die Linkskoalition Unidas Podemos (Gemeinsam k&ouml;nnen wir es), in der auch die Vereinte Linke kandiert, hat sich gespalten. Gegen das B&uuml;ndnis von Pablo Iglesias tritt mit M&aacute;s Pais (Mehr f&uuml;rs Land) der ehemalige Podemos Mitbegr&uuml;nder Inigo Errej&oacute;n an und nimmt ihr Stimmen und Sitze ab. Im schlimmsten Fall verfehlt M&aacute;s Pais den Einzug ins Parlament. Dann k&ouml;nnte es f&uuml;r das Rechtsb&uuml;ndnis reichen. Das ist aber sehr unwahrscheinlich.</p>



<p>Zudem m&uuml;sste S&aacute;nchez f&uuml;r eine Links-Regierung nicht mehr nur die gest&auml;rkte Republikanische Linke Kataloniens (ERC) einbinden. Mit ziemlicher Sicherheit wird er die Stimmen von Carles Puigdemonts Gemeinsam f&uuml;r Katalonien (JxCat) ben&ouml;tigen. W&auml;hrend die ERC bereit war, ohne Bedingungen S&aacute;nchez zum Regierungschef zu w&auml;hlen, stellt JxCat klare Forderungen.</p>



<p>Die Lage ist f&uuml;r den Hasardeur S&aacute;nchez fatal geworden. Nun versucht er wieder, Podemos zu umwerben, spricht davon, dass eine &raquo;progressive Regierung&laquo; die beste L&ouml;sung w&auml;re. Die hat S&aacute;nchez aber selbst verhindert, weil er Podemos keinerlei Ministerposten geben wollte. Am Mittwoch bot er sogar den Katalanen eine Zusammenarbeit an, sollten die ihren &raquo;einseitigen Unabh&auml;ngigkeitskurs&laquo; aufgeben.</p>



<p>Doch die sind nach den harten Urteilen gegen ihre Anf&uuml;hrer gerade alles andere als gut auf S&aacute;nchez zu sprechen. Viele in Katalonien und dem Baskenland sehen sich in ihrer Ansicht best&auml;tigt, dass es im Land keine Gewaltenteilung gibt. S&aacute;nchez hat versprochen, dass die Staatsanwaltschaft Puigdemont nach Spanien holen werde. Zuvor hatte bereits sein Vize Belgien offen mit Repressalien gedroht, sollte Puigdemont nicht an Spanien ausgeliefert werden. In einem Interview erkl&auml;rte S&aacute;nchez, die Regierung habe die Staatsanwaltschaft zum dritten Mal angewiesen, einen europ&auml;ischen Haftbefehl gegen Puigdemont auszustellen. &raquo;Von wem h&auml;ngt die Staatsanwaltschaft ab&laquo;, fragte der Regierungschef den Interviewer. &raquo;Ja, sie h&auml;ngt von der Regierung ab&laquo;, gab der zur&uuml;ck. &raquo;Da haben sie es&laquo;, machte S&aacute;nchez klar.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	

			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_dynvideo_3x1 (5607192) -->
		<div class="Ad"><div id="5607192"></div></div>
	
<div class="Clear"></div>

</article>

<aside>
	

	
	
			<div class="Box Tags">
			<h5>Schlagwörter zu diesem Artikel:</h5>
			<ul>
							<li><a href="/tag/Katalonien">Katalonien </a></li>
							<li><a href="/tag/linke Parteien">linke Parteien </a></li>
							<li><a href="/tag/Spanien">Spanien </a></li>
						</ul>
		</div><!-- .Tags -->
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1128302.parlamentswahlen-in-spanien-wieder-entscheidet-katalonien.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1128302">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
						<div class="Box Tab-Reiter" id="List-Similar-Articles">
			<ul class="Tab-Reiter">
				<li class="Active"><a>Ähnliche Artikel</a></li>
			</ul>
			<div class="Tab-Content HideOnLoad" style="display: block">
				<div class="Slider">
				<div class="Carousel Three-Items First 3">
									<div class="Wrap">
						<a href="/artikel/1126530.wir-brauchen-eine-demokratische-loesung.html">
							<div class="Dateline"><time>01.10.2019</time>
															/ Ralf Streck														</div>
							<h5>»Wir brauchen eine demokratische Lösung«</h5>
															<p>Der Katalane Joan Tardà über die Regierungsbildung in Spanien und Urteile gegen Unabhängigkeitsbefürworter</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1123398.pedro-sanchez-hat-ueberreizt.html">
							<div class="Dateline"><time>26.07.2019</time>
															/ Martin Ling														</div>
							<h5>Pedro Sánchez hat überreizt</h5>
															<p>Martin Ling über die gescheiterte Wahl des spanischen Ministerpräsidenten</p>
													</a>
					</div>
									<div class="Wrap">
						<a href="/artikel/1119650.wechsel-in-spaniens-metropolen.html">
							<div class="Dateline"><time>28.05.2019</time>
															/ Ralf Streck, San Sebastián														</div>
							<h5>Wechsel in Spaniens Metropolen</h5>
															<p>Linke Zerstrittenheit führt zu Verlust von Barcelona bei den Kommunalwahlen</p>
													</a>
					</div>
								</div><!-- .Carousel -->
				</div><!-- .Slider -->
			</div><!-- .Tab-Content -->
			<div class="Tab-Content HideOnLoad" style="display: none">
			<div class="Slider">
			<div class="Carousel Three-Items Second">
			</ul>
			</div><!-- .Carousel -->
			</div><!-- .Slider -->
			</div><!-- .Tab-Content / .Desc -->
			</div><!-- .Box .Tab-Reiter -->
		
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Politik</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1128302.wieder-entscheidet-katalonien.html">
																<figure style="background-image: url('/img/320/206493')">
							<i><img src="/img/320/206493" alt=""></i>
						</figure>
										<h4>Wieder entscheidet Katalonien</h4>
											<p>In Spanien droht nach der Parlamentswahl ein erneutes Patt, Ministerpräsident Sánchez macht Versprechen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128297.ufo-streik-zeigt-wirkung.html">
																<figure style="background-image: url('/img/320/206489')">
							<i><img src="/img/320/206489" alt=""></i>
						</figure>
										<h4>Ufo-Streik zeigt Wirkung</h4>
											<p>Lufthansa strebt im Tarifkampf mit den Flugbegleitern nun doch Schlichtung an / 1300 Flüge gestrichen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128291.jahre-haft-fuer-ntaganda.html">
																<figure style="background-image: url('/img/320/206475')">
							<i><img src="/img/320/206475" alt=""></i>
						</figure>
										<h4>30 Jahre Haft für Ntaganda</h4>
											<p>Strafgerichtshof in Den Haag verurteilt kongolesischen Rebellen Bosco Ntaganda wegen Kriegsverbrechen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128290.schweigen-und-gewinnen.html">
																<figure style="background-image: url('/img/320/206474')">
							<i><img src="/img/320/206474" alt=""></i>
						</figure>
										<h4>Schweigen und gewinnen</h4>
											<p>Im Wahlkampf für die rumänischen Präsidentschaftswahlen setzt Amtsinhaber Johannis auf die Merkel-Taktik</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128289.stolz-gegen-staatsmacht.html">
																<figure style="background-image: url('/img/320/206468')">
							<i><img src="/img/320/206468" alt=""></i>
						</figure>
										<h4>Stolz gegen Staatsmacht</h4>
											<p>Die LGBT-Bewegung in Polen setzt sich der Diffamierung durch PiS-Regierung und Kirche zur Wehr</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128288.herzmassage-gegen-hirntod.html">
																<figure style="background-image: url('/img/320/206467')">
							<i><img src="/img/320/206467" alt=""></i>
						</figure>
										<h4>Herzmassage gegen Hirntod</h4>
											<p>Kramp-Karrenbauer versucht sich beim Thema künftige Weltordnung - ohne »Abenteuer«?</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128285.kein-platz-fuer-menschenrechte.html">
																<figure style="background-image: url('/img/320/206464')">
							<i><img src="/img/320/206464" alt=""></i>
						</figure>
										<h4>Kein Platz »Für Menschenrechte«</h4>
											<p>Der russische Staat verschärft die Repression gegen Nichtregierungsorganisationen</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1128057.drehkreuz-springen-gegen-polizeigewalt-in-der-u-bahn.html">
																<figure style="background-image: url('/img/320/206227')">
							<i><img src="/img/320/206227" alt=""></i>
						</figure>
										<h4>Drehkreuz-Springen gegen Polizeigewalt in der U-Bahn</h4>
											<p>Aktivisten organisieren zivilen Ungehorsam in New Yorker U-Bahn gegen den »Krieg gegen die Armen« in Sachen ticketloses Fahren</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>nd<em>Plus</em></h4>
<p><em>Ein kleiner aber feiner Teil unseres Angebots steht nur Abonnenten in voller Länge zur Verfügung. Mit Ihrem Abo haben Sie Vollzugriff auf sämtliche Artikel seit 1990 und helfen mit, das Online-Angebot des nd mit so vielen frei verfügbaren Artikeln wie möglich  finanziell zu sichern.</em></p>
<p class="Button"><a href="/nd-plus/">Testzugang sichern!</a></p>
</div>
<div class="Slider ndPlus-Carousel"><h3><em>nd<span>Plus</span></em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1128261.endlager-juristischer-gewaltakt-zulasten-des-rechtsschutzes.html"><figure style="background-image: url('/img/320/206438')"><i><img src="/img/320/206438" alt="" title=""></i></figure><h4>»Juristischer Gewaltakt zulasten des Rechtsschutzes«</h4><p>Atomkraftgegner warnen vor politischer statt fachlicher Entscheidung über den Endlagerstandort und vor Aushebelung von Klagemöglichkeiten</p></a></div><div class="Wrap"><a href="/artikel/1128250.agrarwende-der-vermittler.html"><figure style="background-image: url('/img/320/206428')"><i><img src="/img/320/206428" alt="In Wendorffs Betrieb werden Rinder der Rassen Charolais und Ucke..." title="In Wendorffs Betrieb werden Rinder der Rassen Charolais und Ucke..."></i></figure><h4>Der Vermittler</h4><p>Gewagter Spagat: Henrik Wendorff ist Chef eines Biohofes - und Präsident von Brandenburgs Bauernverband</p></a></div><div class="Wrap"><a href="/artikel/1128254.selahattin-demirtaş-die-besondere-politische-geisel.html"><figure style="background-image: url('/img/320/206432')"><i><img src="/img/320/206432" alt="Von Sondereinheiten eingeschlossen demonstrierten HDP-Mitglieder..." title="Von Sondereinheiten eingeschlossen demonstrierten HDP-Mitglieder..."></i></figure><h4>Die »besondere politische Geisel«</h4><p>Selahattin Demirtas ist seit drei Jahren in der Türkei in Haft, seine HDP streitet über ihren Kurs</p></a></div><div class="Wrap"><a href="/artikel/1128237.friedrichshain-kreuzberg-eine-art-enteignung-fuer-das-gemeinwohl.html"><figure style="background-image: url('/img/320/206419')"><i><img src="/img/320/206419" alt="" title=""></i></figure><h4>Eine Art Enteignung für das Gemeinwohl</h4><p>Friedrichshain-Kreuzberg sichert die Fläche eines privaten Investors am Ostbahnhof für den Neubau einer Schule</p></a></div></div></div>

<!-- Tue, 05 Nov 2019 16:25:31 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/rubrik/linkesklima"><figure style="background-image: url('/blobs/2/b/4e02.jpg')"><i><img src="/blobs/2/b/4e02.jpg" alt=""></i></figure><h4>Ökologie mit links</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/412.html"><figure style="background-image: url('/blobs/6/7/7e95.jpg')"><i><img src="/blobs/6/7/7e95.jpg" alt=""></i></figure><h4>Frankfurter Buchmesse</h4><p>Literatur im »nd« – 20 Seiten extra</p></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/jobs/282"><figure style="background-image: url('/blobs/7/1/5600.jpg')"><i><img src="/blobs/7/1/5600.jpg" alt=""></i></figure><h4>Wir suchen: Kreditoren- und Honorarbuchhalter m/w/d</h4><p>Ab 01.09.2019 / Befristet für ein Jahr zur Verstärkung unseres Teams</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/shop/?shopsearch=1336&amp;modus=0&amp;display=1&amp;sort=1"><figure style="background-image: url('/blobs/5/c/37e1.jpg')"><i><img src="/blobs/5/c/37e1.jpg" alt=""></i></figure><h4>Tee aus dem Hause Scop-Ti</h4><p>Schwarzer, Grüner, Kräuter- oder Früchtetee, in Beuteln oder lose.</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/430.html"><figure style="background-image: url('/blobs/0/3/624.jpg')"><i><img src="/blobs/0/3/624.jpg" alt=""></i></figure><h4>Seenotretter unter Druck</h4><p>Die Seenotrettung von Geflüchteten wird immer stärker behindert</p></a></div><!-- .Wrap --></div></div>
<!-- Tue, 05 Nov 2019 16:25:31 +0100 -->
<!-- Tue, 05 Nov 2019 16:25:31 +0100 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ADNPM.loadAll();}catch(e){}</script>
	</body>
</html>
