<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>portugiesische Kolonialherrschaft: Der Trieb der sanften weißen Männer (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.html">
		<meta name="date" content="2020-04-04" scheme="YYYY-MM-DD">
				<meta name="author" content="Redaktion neues deutschland">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
					<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Der Trieb der sanften weißen Männer (neues deutschland)">
					<meta property="og:description" content="Isabel Figueiredo entblättert Mythen der portugiesischen Kolonialherrschaft">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/213902">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.html">
		<meta name="twitter:title" content="Der Trieb der sanften weißen Männer">
					<meta name="twitter:description" content="Isabel Figueiredo entblättert Mythen der portugiesischen Kolonialherrschaft">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/213902">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4325">
	<link rel="stylesheet" href="/css/design.css?v4325">
	<link rel="stylesheet" href="/css/fonts.min.css?v4325">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin DieWoche Desktop">

<div id="data-protection" class="data-protection-overlay">
	<div class="data-protection-overlay-wrapper">
		<div class="data-protection-overlay-main">
		Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Mit der Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a href="/kontakt/4">Unsere Datenschutzhinweise</a>.
		</div>
		<div class="data-protection-overlay-aside">
			<button id="data-protection-btn">Verstanden</button>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	$('#data-protection-btn').on('click', function() {
		$.cookie('data-protection-overlay', '1', { expires: 5 });
		$('#data-protection').remove();
	});
});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li class="Active"><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li class="Active"><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
	<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
	<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
	<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
	<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
	<li><a href="/die-woche/rubrik/sport">Sport</a></li>
	<li><a href="/die-woche/rubrik/reise">Reise</a></li>
</ul>


					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<div class="Article DieWoche Main-Indent" id="item-1135132">

<article>

	<div class="Big-Header">
				<div class="Image">
			<figure style="background-image: url('/img/1200/213902')"><img src="/img/1200/213902" alt=""></figure>
			<div class="Image-Caption"></div>
		</div>
		<div class="Wrap">
			<div class="Inner1">
				<div class="Inner2">
					<div class="Deck">
													<span class="Kicker">portugiesische Kolonialherrschaft</span>
											</div><!-- .Deck -->
				<h1>Der Trieb der sanften weißen Männer</h1>
									<p class="Teaser">Isabel Figueiredo entblättert Mythen der portugiesischen Kolonialherrschaft</p>
												</div>
			</div>
		</div>
	</div><!-- .Big-Header -->

<div class="Deck">
<ul>
	<li class="Date"><a href="/ausgabe/2020-04-04"><time>04.04.2020</time></a></li>
	<li class="Rubric"><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
</ul>
</div><!-- .Deck -->


<div class="Content">
	<p>Manuel hat sein Herz in Afrika gelassen. Ich kenne auch Leute, die dort zwei Pkws gelassen haben oder einen Geländewagen, einen Lieferwagen, einen Bus, zwei Häuser, drei <i>machambas</i> und dazu ein schon in <i>Meticais </i>konvertiertes Konto bei der »Banco Nacional Ultramarino«. Wer hat nicht schon einmal seine diversen Herzen irgendwo zurückgelassen?</p>



<p>Die Weißen gingen zu den Negerinnen. Die Negerinnen waren alle gleich, und die Männer unterschieden eine Madalena Xinguile nicht von einer Emília Cachamba, außer vielleicht durch die Farbe ihrer capulana, des Wickelrocks, oder die Form ihrer Brüste ; die weißen Männer aber stiegen tief ins Schilf, ob sie dort nun etwas zu tun hatten oder nicht, zu den Fotzen der Negerinnen. Die Männer waren Abenteurer, echte Kerle. Die Negerinnen hatten weite Fotzen, sagten die Frauen der Weißen sonntags nachmittags im vertrauten Gespräch unterm großen Cashewbaum, den Bauch vollgestopft mit gegrillten Garnelen, während die Ehemänner zu ihren Touren aufbrachen und ihre Frauen zurückließen, damit die ihrer Zunge freien Lauf lassen konnten, denn die Frauen brauchten das, sie mußten voreinander ordentlich lästern. Die Negerinnen hatten weite Fotzen, die weißen Frauen aber sagten »da unten« oder »die Scham« oder »das Geschlecht«. Die Negerinnen hatten weite Fotzen, und das erklärte, weshalb sie ihre Kinder auf diese besondere Weise bekamen, mit dem Gesicht nach unten, ganz der Erde zugewandt, wo auch immer, wie die Tiere. Die Fotze war weit. Die der weißen Frauen nicht, die war eng, weil die weißen Frauen kein leicht zu erlegendes Wild waren, denn zu der geheiligten Fotze der weißen Frauen war nur der des Ehemanns vorgedrungen, und auch das nur selten und unter Mühen ; sie waren sehr eng , folglich sehr ehrbar, und das sollten die anderen ruhig wissen. Sie beschränkten sich auf die Erfüllung ihrer ehelichen Pflicht, stets unter Opfern, weswegen der Koitus schmerzhaft und zu vermeiden war, und eben deshalb gingen die Weißen zu der Fotze der Negerinnen. Die Negerinnen waren nicht ehrbar, die Negerinnen hatten weite Fotzen, und sie stöhnten laut, denn diese Schlampen mochten das. Sie waren eben nichts wert. Die weißen Frauen waren ehrbare Frauen. Was für eine Bedrohung stellte eine Schwarze schon für sie dar ? Welchen Unterschied gab es denn zwischen einer Schwarzen und einem Karnickel? Welcher Weiße nahm die Kinder einer Schwarzen schon als seine eigenen an? Wie wollte so eine aus dem Schilf dahergelaufene barfüßige Schwarze mit ihren hängenden Brüsten, die gerade mal sagen konnte, ja, Chef, klar, Chef, Geld, Chef, die keinen Personalausweis und keinen Paß hatte, wie also wollte die beweisen, daß der Brotgeber der Vater ihres Kindes war ? Welche Negerin legte es schon darauf an, versohlt zu werden ? Wie viele Mulatten kannten denn ihren Vater?</p>



<p>Die weißen Männer also gingen ins Schilf und spendierten der Schwarzen, die ihnen gerade gefiel, ein Bier, etwas Tabak oder ein paar Meter Stoff für ihren Wickelrock. Wohl oder übel. Danach knöpften sie ihren Hosenschlitz wieder zu und verschwanden in den ehrbaren Häusern ihrer Familie. Wie sollte jemand also wissen, woher sie kamen und wie sie hießen ? Die Weißen hielten ihre Frauen irgendwo im Zentrum der Stadt oder in der Hauptstadt. Und dorthin verschwanden auch sie. Die sexuellen Streifzüge im Schilf verdüsterten ihre Zukunft nicht, denn eine Schwarze klagte keine Vaterschaft ein. Niemand würde ihr glauben.</p>



<p>Ein Weißer aber konnte, sofern er es wollte, eine Schwarze heiraten. Diese würde die soziale Leiter emporsteigen und irgendwann akzeptiert sein, unter Vorbehalt zwar, doch akzeptiert, denn sie war die Frau von Simões, und aus Respekt vor Simões … Das war häufig der Fall bei den Wirten der <i>cantinas</i> draußen und den<i> machambeiros</i>, den Besitzern von Feldern, weit außerhalb der Stadt, Männern, die abseits der ordentlichen Kolonialgesellschaft lebten und früher oder später selbst zu Kaffern wurden. Ging eine Weiße hingegen ein Verhältnis mit einem Schwarzen ein, so bedeutete dies ihre gesellschaftliche Ächtung. Ein schwarzer Mann nämlich, mochte er noch so kultiviert sein, wäre nie kultiviert genug.</p>



<p>Mein Vater geriet regelmäßig außer sich, wenn er, nach der Nelkenrevolution schon, in Portugal eine Weiße mit einem Schwarzen sah. Er starrte die Paare an, als wären sie der Leibhaftige. Ich sagte ihm, hör auf zu glotzen, was geht das dich an? Er gab mir zur Antwort, daß ich eben nichts wüßte, daß ein Neger eine Weiße nie so gut behandeln würde, wie sie es verdiente. Es war ein anderes Volk. Eine andere Kultur. Hunde. Ah, das verstünde ich nicht. Ah, das begriffe ich nicht. Ah, ich wäre eben Kommunistin. Wie hatte aus mir nur eine Kommunistin werden können ?</p>



<p>Ficken. Mein Vater fickte gern. Ich selbst habe es nie gesehen, doch man sah es. Jemand, der meinen Vater genau beobachtet hätte, seine Augen, die zur selben Zeit lächelten wie der Mund, die virile Sinnlichkeit seiner Hände, Arme, Füße, Beine … Jemand, der mit angehört hätte, wie schlagfertig und sarkastisch mein Vater antworten konnte, und dem der allgegenwärtige und zweifelhafte Humor dieses Riesen aufgefallen wäre, der hätte auch bemerkt, daß dieser Mann gerne fickte. Ich wußte es nicht und wußte es irgendwie doch. Wenn mein Vater mich in die Luft hob, als wäre ich ein Ding, oder mich huckepack trug, fühlte ich mich dieser vollkommenen Kraft gegenüber schwach, von ihr beherrscht, ja besessen. Bis zu meinem siebten Lebensjahr habe ich nie etwas von diesem Ficken bemerkt, oder vielmehr nichts davon bewußt wahrgenommen. Ich hatte keine Ahnung , wie es zur Fortpflanzung kam. Selbst als ich schon viel älter war, dachte ich, die Kinder würden geboren, weil Frauen und Männer eben heirateten und Gott die Frauen in diesem Augenblick mit einem Baby »versah«. Ich sagte nicht »schwanger«, denn ich kannte das Wort nicht, und als ich es doch erstmals benutzte, bekam ich eine Ohrfeige von meiner Mutter, damit ich lernte, keine unanständigen Wörter zu gebrauchen. Die Sexualität meines Vaters war etwas, das mir erst dämmerte, als ich älter als sieben Jahre war. Zu einer bestimmten Zeit nachts hörte ich, wie meine Eltern die Tür zu ihrem Schlafzimmer schlossen und meine Mutter zu weinen schien. Es kam eine Nacht, in der ich aufstand, an ihre Türe klopfte und ängstlich bat: »Mach das nicht mit der Mama!« Ich wußte nicht, was sie taten und weshalb meine Mutter dabei so sehr litt, doch ich wollte es nicht zulassen, schon gar nicht, wenn es von den Händen meines Vaters ausging, und ich begriff nur, daß es, was immer es war, jedenfalls nicht gesund sein konnte, wenn es hinter verschlossenen Türen geschah.</p>



<p>Später tauchte ein dickes Buch unter dem Bett meiner Eltern auf. Es stammte von einem gewissen Dr. Fritz Kahn, und im Titel gab es das Wort »Geschlecht«. Als ich es aufschlug, sah ich, daß es Bilder von nackten Frauen und Männern enthielt, mit Schambehaarung und gut sichtbaren Geschlechtsorganen. Es hatte unglaublich anstößige Illustrationen, die ich hier nicht weiter schildern will. Ich las das Buch im Bett meiner Eltern, quer darauf liegend, das Kinn aufgestützt am Rand der Matratze, und ließ die Arme nach unten baumeln, um auf dem Boden umblättern zu können. Wenn ich die Schritte meiner Mutter hörte, ließ ich den verbotenen Band unter dem Bett verschwinden und tat so, als läse ich gerade ein ganz anderes, harmloses Buch. Ich hatte alles durchdacht, und doch muß es ihnen aufgefallen sein, denn von einem gewissen Zeitpunkt an lag besagter Fritz Kahn nicht mehr unter dem Bett meiner Eltern, und ich hatte einige Mühe, ihn, gut versteckt, im Kleiderschrank wiederzufinden. Das Buch aus dem Kleiderschrank zu holen und es anschließend erneut zu verstecken barg ein größeres Risiko. Trotz der Schwierigkeiten aber las ich es ganz - meine Mutter hatte im Garten viel zuviel zu tun - und gewann den Eindruck, daß Sex eine mühevolle Angelegenheit war, vielleicht sogar eine Sauerei, wenn es dabei auch interessante Möglichkeiten auszuloten gab.</p>



<p>Den größten Schock, der die bewußte Wahrnehmung der Sexualität meines Vaters für mich war, erlitt ich an dem Tag , da ich mit eigenen Augen einer damals Zehnjährigen sah, wie er scharf wurde auf ein vorbeigehendes junges Mädchen und ihr ein Kompliment hinterherrief. Es geschah an der Tankstelle am Ausgang von Lourenço Marques, gleich nach der Abzweigung, von wo man die Straße nach Matola nahm. Ich sehe ihn draußen vor dem Lieferwagen stehen und, den Arm aufs Fenster gestützt, darauf warten, daß der Schwarze kommen und Benzin einfüllen würde - und dazu diese Blamage. Wie schämte ich mich ! Mein Vater! Wie schämte ich mich! Meine Mutter behauptet, immer vollkommen im Bilde gewesen zu sein, wenn er etwas mit anderen hatte. Doch sie tat, als ob sie es nicht wüßte, und schwieg. Was hätte sie anderes tun sollen?!</p>



<p>Einmal, erzählte sie mir, sei die Polizei zu ihnen nach Hause gekommen und habe ihn gesucht, um ihn zu einem bestimmten Fall zu vernehmen, in dem er in einem Einfamilienhaus elektrische Leitungen verlegt und sich dabei mit der Besitzerin eingelassen hatte, einer verheirateten Frau. Ich stelle mir das Gesicht meiner Mutter und das des Polizisten vor. »Entschuldigen Sie, gnädige Frau, wir wollten Ihrem Mann ein paar Fragen stellen, es liegt eine Klage gegen ihn vor.« Und auch ihn sehe ich vor mir, lächelnd, verführerisch, eitel, wie er der Dame gegenüber, die allein zu Hause ist, anzügliche Bemerkungen macht. Sie konnte ihn durchaus ermuntert und er sich zu weiterem Vorgehen berechtigt gefühlt haben, man wird es nie wissen. Oder, schlimmer noch, er war ohne ihre Ermunterung vorgeprescht. Da ich meinen Vater kenne, erscheint mir dies jedoch weniger wahrscheinlich. Er mochte die Frauen, liebte die Zweideutigkeiten, wenn er sich mit ihnen unterhielt ; er genoß das Spiel der Verführung, und es wird wohl eher so begonnen haben. Jedenfalls will ich glauben, daß es sich so abgespielt hat. Diesmal aber war etwas schiefgegangen.</p>



<p><b>Isabela Figueiredo:</b><br />
<a href="https://www.neues-deutschland.de/shop/article/1461174" target="_blank">Roter Staub. Mosambik am Ende der Kolonialzeit</a><br />
Aus dem Portugiesischen von Markus Sahr<br />
Weidle Verlag, 172 S., kt., 23,00 €</p>	<div class="Clear"></div>
</div><!-- .Content -->


</article>

<aside>
	
	<link rel="stylesheet" href="/css/infobox.css">
	<div class="Infobox Entire" id="Infobox"><h2>Roter Staub</h2>
						<div class="Image"><img src="/img/320/213929" alt="" title="">									</div>
				<p>Diese Erinnerungen an das Mosambik der Kolonialzeit konnten erst 2009 erscheinen, nach dem Tod des Vaters der Autorin Isabela Figueiredo. Das Buch war in Portugal sofort ein Skandal und ein Bestseller dazu. Und stellte einen Tabubruch dar: Es räumte radikal mit der Legende von der »sanften« portugiesischen Herrschaft in Übersee auf und vermittelte einen ungeschönten Blick auf den blutigen Kolonialkrieg in Mosambik.</p>

<p>Im Zentrum steht der Vater der Autorin, ein Elektriker, der seit den 50er Jahren in Mosambik lebt und arbeitet. Er ist den ärmlichen Verhältnissen der portugiesischen Provinz entflohen und entfaltet nun seine Macht als Weißer, der mit seinen schwarzen Untergebenen scheinbar auf vertrautem Fuß steht, seine Position jedoch wie selbstverständlich missbraucht, besonders Frauen gegenüber. Die Tochter erlebt das hautnah mit. 1974 bricht die Kolonialmacht zusammen, der Vater schickt die Zwölfjährige allein nach Portugal zu seiner Mutter. Sie soll dort berichten, welches Unrecht ihm und den anderen Siedlern geschieht. Das tut sie nicht.<br />
Isabela Figueiredo wurde 1963 in Lourenço Marques, dem heutigen Maputo, geboren. Mitten in den Kolonialkriegen wächst sie in enger Nachbarschaft zu den Schwarzen auf. 1975, nach der Nelkenrevolution und Mosambiks Unabhängigkeit, verlässt sie Afrika allein. Die Eltern wird sie erst zehn Jahre später wiedersehen, als auch sie aus Afrika zurückkehren. Mit nahezu leeren Händen kommen diese »retornados« nach Portugal, verachtet von der einheimischen Bevölkerung, die in ihnen arbeitsscheue Versager sieht.<br />
Figueiredo versteht es, die Perspektive des Kindes mit Reflexionen über die Realität des Kolonialismus zu verbinden. Der unverstellte Blick des Mädchens sieht mehr, weil er nicht an den Fassaden hängen bleibt. Gleichzeitig aber wird der geliebte Vater so zum Feind – dem sie dann ihr Buch widmen wird.</p><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1135132.portugiesische-kolonialherrschaft-der-trieb-der-sanften-weissen-maenner.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1135132">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
						<div class="Clear"></div>
<div class="Box Listing">
<h5>Dazu passend:</h5>
	<div class="Teaser-Small">
	<article>
			<div class="Image">
		<figure itemtype="http://schema.org/ImageObject" style="background-image: url('/img/320/213079')">
		<a href="/dossiers/456.html" title="»BUCH PLAN C« im FMP1 und im Onlineshop"><img src="/img/320/213079" alt="" title=""></a>
		</figure>
		</div>
		<div class="Wrap">
	<h3><a href="/dossiers/456.html">»BUCH PLAN C« im FMP1 und im Onlineshop</a></h3>
		<p class="Teaser"><p><b>Jetzt erst recht zum Buch greifen!</b> Nachdem aufgrund der Corona-Entwicklung unsere alternative Lesemesse »BUCH PLAN B« abgesagt werden musste, bieten wir nun die Bücher der Verlage im Foyer des <a href="https://www.google.de/maps/place/Franz-Mehring-Platz+1,+10243+Berlin/@52.5127386,13.4379781,17z/data=!3m1!4b1!4m5!3m4!1s0x47a84e41448c9a6d:0x41ee341c196b8128!8m2!3d52.5127354!4d13.4401668" target="_blank">FMP1</a> und im <a href="https://www.neues-deutschland.de/shop/category/87" target="_blank">nd-Shop</a> an und nennen es <b>»BUCH PLAN C«</b>. Wir freuen uns auf Ihren Besuch - so lange es geht.</p>



<p> </p></p>
	</div><!-- .Wrap -->
	</article>
	</div><!-- .Teaser-Small -->
</div><!-- .Box Listing -->
			
</aside>

</div><!-- .Article -->		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->


</body>
</html>
