<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Francesco Friedrich: »Bobfahren ist Trial and Error« (neues-deutschland.de)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="dns-prefetch" href="https://stats.warenform.de">
<link rel="preconnect" href="https://stats.warenform.de">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html">
		<meta name="date" content="2021-01-12" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Bobfahren, Francesco Friedrich">
		<meta name="news_keywords" content="Bobfahren, Francesco Friedrich">
				<meta name="description" content="Am Sonntag gewann der Bobpilot Francesco Friedrich seine  Europameistertitel fünf und sechs. Er kam zwar unverhofft zum Bobsport, konnte aber seit 2008 unter anderem zweimal Olympiagold holen. Und er weiterhin große Ziele.">
			<meta name="author" content="Olek Meyer">
	<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
	<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="»Bobfahren ist Trial and Error« (neues deutschland)">
					<meta property="og:description" content="Am Sonntag gewann der Bobpilot Francesco Friedrich seine  Europameistertitel fünf und sechs. Er kam zwar unverhofft zum Bobsport, konnte aber seit 2008 unter anderem zweimal Olympiagold holen. Und er weiterhin große Ziele.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/227070">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html">
		<meta name="twitter:title" content="»Bobfahren ist Trial and Error«">
					<meta name="twitter:description" content="Am Sonntag gewann der Bobpilot Francesco Friedrich seine  Europameistertitel fünf und sechs. Er kam zwar unverhofft zum Bobsport, konnte aber seit 2008 unter anderem zweimal Olympiagold holen. Und er weiterhin große Ziele.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/227070">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Bewegung (RSS-Feed)" href="/rss/bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57">
	<link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60">
	<link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72">
	<link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76">
	<link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" sizes="114x114">
	<link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120">
	<link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144">
	<link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152">
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="stylesheet" href="/css/reset-min.css">
	<link rel="stylesheet" href="/css/forms.min.css?v4521">
	<link rel="stylesheet" href="/css/design.css?v4521">
	<link rel="stylesheet" href="/css/fonts.min.css">
<!--[if IE]><style>section, main, article, aside, figure, picture { display: block; }</style><![endif]-->
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>
<body id="PUB" class="Not-Loggedin Article Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
			<a href="/" rel="home"><img src="/images/logo-magenta.svg" alt="neues deutschland - sozialistische Tageszeitung"></a>
		</div>
		<div class="Header-Produkte">
			<ul>
				<li><a href="/">Aktuell</a></li>
				<li><a href="/nd-plus/">ndPlus</a></li>
				<li><a href="/die-woche/">Die Woche</a></li>
			</ul>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Header-Produkte-Mobile">
						<ul>
							<li><a href="/">Aktuell</a></li>
							<li><a href="/nd-plus/">ndPlus</a></li>
							<li><a href="/die-woche/">Die Woche</a></li>
						</ul>
					</div>
					<div class="Navi-Main" id="navigation">
					<ul>
	<li><a href="/rubrik/politik/">Politik &amp; Ökonomie</a>
		<ul>
		<li><a href="/rubrik/politik/">Politik</a></li>
		<li><a href="/rubrik/wirtschaft-umwelt/">Wirtschaft und Umwelt</a></li>
		<li><a href="/rubrik/bewegung/">Bewegung</a></li>
		</ul>
	</li>
	<li><a href="/nd-debatte/">Meinung</a></li>
	<li><a href="/rubrik/berlin/">Hauptstadtregion</a>
		<ul>
		<li><a href="/rubrik/berlin/">Berlin</a></li>
		<li><a href="/rubrik/brandenburg/">Brandenburg</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/kultur/">Feuilleton</a>
		<ul>
		<li><a href="/rubrik/kultur/">Kultur</a></li>
		<li><a href="/rubrik/wissen/">Wissen</a></li>
		</ul>
	</li>
	<li class="Active"><a href="/rubrik/sport/">Sport</a></li>
	<li><a href="/rubrik/ratgeber/">Ratgeber</a>
		<ul>
		<li><a href="/rubrik/reise/">Reise</a></li>
		<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/nd_extra/">nd Extra</a></li>
		</ul>
	</li>
	<li><a href="/rubrik/nd-commune/">ndCommune</a></li>
	<li><a href="/dossiers/">Dossiers</a></li>
	<li><a href="/nd-ticker/">ndTicker</a></li>
</ul>
<div class="Clear"></div>
					</div><!-- .Navi-Main -->
					<div class="Spacer"></div>
					<div class="Metanavi">
						<div class="Metanavi-Inner">
							<ul>
															<li><a href="/shop/">Shop</a></li>
								<li><a href="/leserreisen/">Leserreisen</a></li>
								<li><a href="/termine/">Termine</a></li>
								<li><a href="/anzeigen/">Anzeigen</a></li>
								<li><a href="/jobs/">Jobangebote</a></li>
															</ul>
							<ul>
																	<li><a href="/abo/">Abo</a></li>
																<li><a href="/archiv.php">Archiv</a></li>
								<li>									<a href="/profile/epaper-login.php">nd-ePaper</a>
								</li>
								<li><a href="/newsletter/">Newsletter</a></li>
																	<li><a href="/profile/register.php">Anmelden</a></li>
																<li class="Quicksearch"><a href="/suche/"><span>Suche</span></a></li>
							</ul>
							<ul class="Small-Devices-Only">
								<li><a href="/kontakt/">Kontakt</a></li>
								<li><a href="/kontakt/1">Impressum</a></li>
								<li><a href="/kontakt/4">Datenschutz</a></li>
								<li><a href="/agb.php">AGB</a></li>
							</ul>

						</div><!-- .Metanavi-Inner -->
						<div class="Clear"></div>
					</div><!-- .Metanavi -->
				</div>
				<div class="Clear"></div>
			</div><!-- .Navi -->
		</nav>
	</header>
		<div class="Main" id="Skip2">
		<main>
<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1146851"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Rubric"><a href="/rubrik/sport">Sport</a></li>
	<li class="Kicker">Francesco Friedrich</li>
</ul>
</div><!-- .Deck -->

<h1>»Bobfahren ist Trial and Error«</h1>
	<h2>Francesco Friedrich, erfolgreichster Pilot der Welt, hat noch große Ziele</h2>

<ul class="Infoline">
	<li class="Author">Von Olek Meyer</li>
	<li class="Date"><time>11.01.2021, 18:03 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 4 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4521);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/227070"><source media="(min-width: 600px)" srcset="/img/800/227070"><source media="(min-width: 400px)" srcset="/img/490/227070"><img id="img227070" src="/img/320/227070" alt="In Altenberg legt Francesco Friedrich (r.) mit Anschieber Thorsten Margis die Grundlagen f&uuml;r seine gro&szlig;en Erfolge."></source></source></source></picture><figcaption><div class="Title">In Altenberg legt Francesco Friedrich (r.) mit Anschieber Thorsten Margis die Grundlagen f&uuml;r seine gro&szlig;en Erfolge.</div>
						<div class="Copyright">Foto: imago images/Robert Michael</div>
					</figcaption></figure></div><!-- .Image .Big --><p><b>Sie sind durch die EM-Erfolge am Wochenende im Zweier- und Viererbob zum Rekordhalter bei den Weltcupsiegen geworden. Was ging Ihnen da durch den Kopf, als Sie realisierten, dass Sie der beste Bobrennfahrer aller Zeiten sind?</b></p>



<p>Das stimmt ja so nicht hundertprozentig. Nat&uuml;rlich sind wir da in der kombinierten Wertung die Besten, aber Andr&eacute; Lange hatte im Vierer 13, vielleicht 14 Siege mehr. F&uuml;r uns spielt die Vorbereitung auf Olympia eine &uuml;bergeordnete Rolle. Und das Wichtigste ist, dass unser neues Vierermodell sich gut schl&auml;gt. Aber es ist cool, dass wieder eine Zahl dazugekommen ist.</p>



<p><b>Sie haben gerade Andr&eacute; Lange erw&auml;hnt, der noch mehr Siege hatte im Vierer als Sie. War er ein Vorbild f&uuml;r Sie?</b></p>



<p>Kann man so schlecht sagen, weil ich eher auf mich selbst geschaut habe. Erst mal war es mir wichtig, meinen eigenen Weg zu gehen. Aber nat&uuml;rlich guckt man da auch mal nach links und rechts. Am Ende versucht man trotzdem, alles auf seine eigene Art und Weise zu tun.</p>



<p><b>Seit 2008 fahren Sie erfolgreich Bob - wie begann Ihre Karriere? Wie kommt man von der Leichtathletik zum Bobsport?</b></p>



<p>Das war mehr oder weniger Zufall. Mein Bruder hat H&uuml;rdenlauf gemacht, und als die H&uuml;rden von Jugend auf M&auml;nner umgestellt wurden, hat es nicht mehr f&uuml;r die deutsche Spitze gereicht. Durch Zufall war in unserer Heimatstadt so eine mobile Anschubstrecke aufgebaut. Da hat er sich ganz gut angestellt, und so wurde aus diesem Gut-Anstellen auf der Anschubstrecke ein Testtraining, ein Probetraining und dann der Entschluss, die Sportart zu wechseln. Ich habe es ihm dann zwei Jahre sp&auml;ter gleichgetan.</p>



<p><b>Gab es in Ihrer Laufbahn H&uuml;rden und Misserfolge, auf die Sie zur&uuml;ckschauen?</b></p>



<p>Der tiefste Punkt war wahrscheinlich 2014 in Sotschi, als kein einziges deutsches Team eine olympische Medaille verdient oder gewonnen hat. Das war wirklich bitter. Ich habe mir geschworen, dass mir so etwas nie mehr passieren soll - und seitdem geht es eigentlich nur bergauf.</p>



<p><b>Dann haben Sie 2018 direkt an diesen Gedanken angekn&uuml;pft?</b></p>



<p>Wir haben vier Jahre lang hart daf&uuml;r gearbeitet und uns in allen Bereichen deutlichst verbessert. Wir wollten in Pyeongchang &uuml;berhaupt erst mal die M&ouml;glichkeit haben, Gold zu schaffen, haben das dann aber mehr oder weniger gut umgesetzt.</p>



<p><b>Wie motivieren Sie sich zu immer neuen Spitzenleistungen?</b></p>



<p>Das f&auml;ngt beim 50-Meter-Anschub an, geht &uuml;ber die Materialfriemelei, die Vorbereitungen bis hin zur Sponsorensuche. Das ist einfach sehr spannend und macht Spa&szlig;. Man sieht im Fernsehen ja immer nur eine oder zwei Minuten. In Wirklichkeit ist das ein komplexes Zusammenspiel von vielen Kleinigkeiten.</p>



<p><b>K&ouml;nnen Sie mal beschreiben, wie es ist, in einem Bob mit 120 Sachen die Eisbahn runterzufahren? Wie viel Ehrfurcht hat man vor der Strecke?</b></p>



<p>Wenn man das erste Mal im Bob sitzt, ist das schon sehr speziell. Man setzt sich rein, und es geht nach links und rechts, der Bob klappert oder kippt an die Wand. Und sobald man an der Wand ist, hat man das Gef&uuml;hl, die ganze Zeit nach oben zu fahren. Durch die G-Kr&auml;fte entsteht ein Riesendruck zum Boden, da ziehen dich f&uuml;nf bis sechs G nach unten. Nach drei, vier Fahrten wei&szlig; man auf jeden Fall, was man gemacht hat.</p>



<p><b>Sie wirken immer sehr gelassen. Wie geht es Ihnen wirklich kurz vor dem Start?</b></p>



<p>Meistens ist es so: Wenn man gut vorbereitet in die Rennen geht, weil man wei&szlig;, die Kufe sitzt, der Bob ist gut, die Athletik stimmt und ich kenne mich in der Bahn blind aus, dann kann ich entspannt das abrufen, was der K&ouml;rper all die Jahre erarbeitet hat. Bobfahren ist so ein Trial and Error (Versuch und Irrtum, d. Red.), du kannst nicht alles vorher am Computer simulieren. In der Realit&auml;t ist dann vieles doch anders. Wenn man das richtige H&auml;ndchen oder Gef&uuml;hl daf&uuml;r hat, dann kommt man da halt schneller voran.</p>



<p><b>Welche Chancen rechnen Sie sich aus, wo jetzt auch die Nordamerikaner wieder dazukommen? Und vor allem im Hinblick auf die WM in Altenberg am Saisonende?</b></p>



<p>Wir sind im Moment auf einem guten Level: Sowohl im Start- und Materialbereich als auch auch &uuml;ber die gesamte Laufl&auml;nge sind wir gut eingespielt. Leider fehlen jetzt in St. Moritz die Letten, wodurch der Wettbewerb ein bisschen verzerrt wird, da die auch immer vorne mitspielen. Die Nordamerikaner sind jetzt erst angereist und haben zum Teil noch Jetlag. Die &Ouml;sterreicher haben ein ziemlich junges, aber schon sehr schnelles Team, die Russen ebenso. In den n&auml;chsten f&uuml;nf Wochen kann noch viel passieren. Und wenn alle Athleten oder jede Mannschaft zur WM ihren fittesten Punkt erreichen, dann wird es am Ende noch mal eng und spannend.</p>



			<div class="Content-Ad" id="ArticleContentAd">
					<div class="Ad"><div id="npm_1720837"></div></div>
				</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->

	<section class="Artikel-Spende">
		<h3><span>Dieser Artikel ist wichtig! Sichere diesen Journalismus!</span></h3>
		<div class="Artikel-Spende-Content"><p>Besondere Zeiten erfordern besondere Maßnahmen: Auf Grund der Coronakrise und dem damit weitgehend lahmgelegten öffentlichen Leben haben wir uns entschieden, zeitlich begrenzt die gesamten Inhalte unserer Internetpräsenz für alle Menschen kostenlos zugänglich zu machen. Dennoch benötigen wir finanzielle Mittel, um weiter für sie berichten zu können.</p>

<p>Helfen Sie mit, unseren Journalismus auch in Zukunft möglich zu machen! Jetzt mit wenigen Klicks unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html?element=2">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=2",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<link rel="stylesheet" href="/css/infobox.css">
	<div class="Infobox Entire" id="Infobox"><h2>Francesco Friedrich</h2>
						<div class="Image"><img src="/img/320/227071" alt="" title="">										<div class="Copyright">imago images/Ed Gar</div>
						</div>
				<p>Am Sonntag gewann der Bobpilot seine Europameistertitel fünf und sechs. Mit den Erfolgen im Zweier und Vierer löste der Sachse mit nun insgesamt 46 Weltcupsiegen den bisherigen Rekordhalter André Lange ab. Er kam zwar unverhofft zum Bobsport, konnte aber seit 2008 viele bedeutende Siege einfahren, darunter zweimal Olympiagold. Der 30-jährige erzählte Olek Meyer, wie es sich anfühlt, den Eiskanal herunterzurasen.</p>

<div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	
	<div class="Box Tools">

	<h5>Hat Ihnen dieser Artikel gefallen? <span>Dann teilen Sie ihn doch mit anderen</span></h5>
	
	<div class="Sharing">
	<!-- Social Media Buttons -->
<div class="shariff" data-backend-url="/shariff.php" data-url="https://www.neues-deutschland.de/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html" data-theme="" data-orientation="horizontal" data-lang="de" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-twitter-via="ndaktuell" data-referrer-track="?pk_campaign=SocialMedia"></div>
<script>
$(document).ready(function(){
	$('.shariff .whatsapp a').on('click', function() {
		_paq.push(['trackGoal', 2, 'https://www.neues-deutschland.de/artikel/1146851.francesco-friedrich-bobfahren-ist-trial-and-error.html']);
	});
})
</script>	</div>
	
		
		<ul>
	<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i>Drucken</i></a></li>
	<li class="Send"><a rel="nofollow" href="?action=mail"><i>Versenden</i></a></li>
			<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1146851">Leserbrief schreiben</a></li>
		</ul>

</div><!-- .Tools -->
	

	<div class="Clear"></div>
	<div class="Box Backlinks">
		<p class="Button"><a href="/">zur Startseite</a></p>
	</div>

	
			
	<script src="/js/jquery/boxTabs.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > h3').length > 0) {
			var num = $('.Content > h3').length - 1;
			$('.Content > h3:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else if ($('.Content > h4').length > 0) {
			var num = $('.Content > h4').length - 1;
			$('.Content > h4:eq(' + num + ')').prepend($('#List-Similar-Articles'));
		} else {
			$('.Content > p:eq(4)').prepend($('#List-Similar-Articles'));
		}
	});
	</script>

</aside>

</div><!-- .Article -->

		<div class="Slider">
		<h3><em>Mehr aus: Sport</em></h3>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
					<div class="Wrap">
				<a href="/artikel/1146851.bobfahren-ist-trial-and-error.html">
																<figure style="background-image: url('/img/320/227070')">
							<i><img src="/img/320/227070" alt=""></i>
						</figure>
										<h4>»Bobfahren ist Trial and Error«</h4>
											<p>Francesco Friedrich, erfolgreichster Pilot der Welt, hat noch große Ziele</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146850.wir-sind-blind-vor-liebe.html">
																<figure style="background-image: url('/img/320/227069')">
							<i><img src="/img/320/227069" alt=""></i>
						</figure>
										<h4>Wir sind blind vor Liebe</h4>
											<p>Ballhaus Ost: Weltweite Solidarität im Corona-Würgegriff</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146806.california-dreaminr.html">
																<figure style="background-image: url('/img/320/227025')">
							<i><img src="/img/320/227025" alt=""></i>
						</figure>
										<h4>California Dreamin’</h4>
											<p>Schalkes Fußballer besiegen Hoffenheim mit 4:0 und verhindern Negativrekord</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146805.die-rueckkehr-des-heilands.html">
															<h4>Die Rückkehr des Heilands</h4>
											<p>Dank Erling Haaland gewinnt Borussia Dortmund in Leipzig</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146799.kapitaene-fordern-weltmeisterschaft-ohne-fans.html">
															<h4>Kapitäne fordern Weltmeisterschaft ohne Fans</h4>
											<p>Die Zuschauerfrage bleibt vor Beginn der Handball-WM in Ägypten das große Streitthema</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146798.biathlontraeume-in-oberhof.html">
																<figure style="background-image: url('/img/320/227018')">
							<i><img src="/img/320/227018" alt=""></i>
						</figure>
										<h4>Biathlonträume in Oberhof</h4>
											<p>Das norwegische Team dominiert den Weltcup nach Belieben, das deutsche läuft hinterher</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146760.ein-mindestmass-an-verantwortung.html">
																<figure style="background-image: url('/img/320/226969')">
							<i><img src="/img/320/226969" alt=""></i>
						</figure>
										<h4>Ein Mindestmaß an Verantwortung</h4>
											<p>Demnächst soll jeder Profiklub im Fußball eine Abteilung für soziale Belange haben</p>
									</a>
			</div>
					<div class="Wrap">
				<a href="/artikel/1146756.zu-wenig-geld-um-profi-zu-sein.html">
																<figure style="background-image: url('/img/320/226964')">
							<i><img src="/img/320/226964" alt=""></i>
						</figure>
										<h4>Zu wenig Geld um Profi zu sein</h4>
											<p>Die gleichberechtigte Förderung im Behindertensport ist immer noch lückenhaft</p>
									</a>
			</div>
				</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="ndPLUS-Abowerbung">
<h4>Solidarisches Berlin und Brandenburg</h4>
<p>Corona ist nicht nur eine Gesundheitskrise. Es ist auch eine Krise des Sozialen. Wir beobachten alle sozialen und sozioökonomischen Entwicklung in der Hauptstadtregion, die sich aus der Verbreitung des Coronavirus ergeben.</p>
<p class="Button"><a href="/dossiers/459.html">Zu allen Artikeln</a></p>
</div>
<div class="Slider Corona-Carousel"><h3><em>Solidarisches Berlin und Brandenburg</em></h3><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1146785.corona-und-arbeit-der-leise-tod-der-spaetis.html"><figure style="background-image: url('/img/320/227007')"><i><img src="/img/320/227007" alt="Der 29-Jährige gebürtige Berliner hat bis vergangenen Samstag in..." title="Der 29-Jährige gebürtige Berliner hat bis vergangenen Samstag in..."></i></figure><h4>Der leise Tod der Spätis</h4><p>Teil 6 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1146503.lokalbesitzer-in-coronazeiten-nach-corona-mit-den-nachbarn-feiern.html"><figure style="background-image: url('/img/320/226666')"><i><img src="/img/320/226666" alt="" title=""></i></figure><h4>Nach Corona mit den Nachbarn feiern</h4><p>Teil 5 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1146378.betreuung-von-senioren-unterwegs-fuer-die-nachbarn.html"><figure style="background-image: url('/img/320/226504')"><i><img src="/img/320/226504" alt="" title=""></i></figure><h4>Unterwegs für die Nachbarn</h4><p>Rentnerin Angela Müller übernimmt Behördengänge für Senioren im betreutem Wohnen</p></a></div><div class="Wrap"><a href="/artikel/1146262.coronakrise-projektleiter-fuers-ueber-die-runden-kommen.html"><figure style="background-image: url('/img/320/226431')"><i><img src="/img/320/226431" alt="Dany Rau bekam 20 Mark für seinen ersten Job im Veranstaltungsbu..." title="Dany Rau bekam 20 Mark für seinen ersten Job im Veranstaltungsbu..."></i></figure><h4>Projektleiter fürs über die Runden kommen</h4><p>Teil 4 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Wed, 23 Dec 2020 16:31:18 +0100 -->
<div class="Slider Features"><h3><em>Features</em></h3><div class="Arrows"></div><div class="Carousel Three-Items">
<div class="Wrap"><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/"><figure style="background-image: url('/blobs/3/d/3e5.png')"><i><img src="/blobs/3/d/3e5.png" alt=""></i></figure><h4>Egal ob Tankstelle, Supermarkt oder Kiosk – das »nd«: immer in Ihrer Nähe!</h4></a></div><!-- .Wrap -->
<div class="Wrap"><a href="https://www.neues-deutschland.de/dossiers/416.html"><figure style="background-image: url('/blobs/c/a/fd7.jpg')"><i><img src="/blobs/c/a/fd7.jpg" alt=""></i></figure><h4>Leseproben und Buchtipps in »Sinnvoll schenken«</h4><p>In dieser Beilage: Auf 24 Seiten Buch-Neuerscheinungen und Geschenk-Tipps</p></a></div><!-- .Wrap -->

<div class="Wrap"><a href="https://www.neues-deutschland.de/shop/?shopsearch=1336&amp;modus=0&amp;display=1&amp;sort=1"><figure style="background-image: url('/blobs/5/c/37e1.jpg')"><i><img src="/blobs/5/c/37e1.jpg" alt=""></i></figure><h4>Tee aus dem Hause Scop-Ti</h4><p>Schwarzer, Grüner, Kräuter- oder Früchtetee, in Beuteln oder lose.</p></a></div><!-- .Wrap -->  
<div class="Wrap"><a href="https://www.neues-deutschland.de/lp/gentrifizierung.php"><figure style="background-image: url('/blobs/6/0/5f40.png')"><i><img src="/blobs/6/0/5f40.png" alt=""></i></figure><h4>Wem gehört die Stadt?</h4><p>Gegen den Ausverkauf der Wohninfrastruktur und des öffentlichen Raums</p></a></div><!-- .Wrap --></div></div>
<!-- Wed, 23 Dec 2020 16:31:18 +0100 -->
<!-- Wed, 23 Dec 2020 16:31:18 +0100 -->

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">
			<div class="nd-Formate">
				<span>Früher war mehr Lametta.<br>
				Heute gibt's:</span>
				<ul>
					<li><a href="/nd-debatte/">ndDebatte</a></li>
					<li><a href="/nd-ticker/">ndTicker</a></li>
					<li class="Top"><a href="#top">nach oben</a></li>
				</ul>
			</div>
							<div class="Footer-Navi">
					<ul>
						<li><a href="/ausgabe/">Tagesübersicht</a></li>
						<li><a href="/download.php?edition=a">PDF</a>  |  <a href="/epub/epub.php?day=aktuell">E-Pub</a></li>
						<li>							<a href="/profile/epaper-login.php">nd-ePaper</a>
						</li>
						<li><a href="/newsletter/">Newsletter</a></li>
						<li><a href="/archiv.php" target="_blank">Archiv</a></li>
					</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautoren</a></li>
						<li><a href="/kontakt/9">Über uns</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/abo/">Abo</a></li>
						<li><a href="https://www.mykiosk.com/suche/11000229/neues-deutschland/" target="_blank">nd am Kiosk</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Leserreisen</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="/hilfe.php">Hilfe</a></li>
						<li><a href="/profile/verbesserungsvorschlag.php">Ihre Ideen</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/archiv.php">Archiv/Suche</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/kontakt/1">Impressum</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
</div><!-- .Wrapper -->
<div class="Footer-Note">
<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm <a href="https://de.wikipedia.org/wiki/Piwik" target="_blank" rel="external">Matomo</a> ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
<p class="Legal">&copy; Redaktion <a href="/" class="Homepage">neues-deutschland.de</a>. Design und Realisation: <a href="https://www.warenform.net" rel="external">WARENFORM</a>. Hosting: <a href="http://www.sinma.de" rel="external">SINMA</a>.</p>
</div>
<link rel="stylesheet" href="/css/shariff.min.css">
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/shariff.min.js"></script>
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
$(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})});
</script>

<!-- Piwik -->
<script class="cmplazyload" data-cmp-vendor="s974">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img data-cmp-vendor="s974" src="about:blank" class="cmplazyload" data-cmp-src="https://stats.warenform.de/nd/piwik.php?idsite=1" alt=""></p></noscript>
<!-- End Piwik Code -->

						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
