<!DOCTYPE html><html lang="de" dir="ltr"><head>
<title>Ikea: Nachforschung in »industriellem Ausmaß« (nd aktuell)</title>
<meta charset="UTF-8">
<meta name="generator" content="KONTEXT-CMS (c) WARENFORM [www.warenform.net] 10/2007, 11/2009, 10/2011, 1/2013, 09/2017, 02/2021 | Realisation: Felix Langhammer, Axel Gebauer">
<link rel="preload" href="/images/nd-website-logo-regular.svg" as="image">
<link rel="preload" href="/images/der-tag-avatar.png" as="image">
<link rel="preload" href="/images/die-woche-avatar.png" as="image">
<link rel="preload" href="/images/muckefuck-avatar.png" as="image">
<link rel="preload" href="/fonts/CharterBTW05-Roman.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/CharterBTW05-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/UnitWeb.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-Ita.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/UnitWeb-BoldIta.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-light-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/fontawesome-pro-5.15.2-web/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="amphtml" href="https://www.neues-deutschland.de/amp/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.amp.html">
		<link rel="canonical" href="https://www.neues-deutschland.de/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html">
	<meta name="date" content="2021-03-23" scheme="YYYY-MM-DD">
			<meta name="keywords" content="Frankreich, Ikea">
		<meta name="news_keywords" content="Frankreich, Ikea">
				<meta name="description" content="Jahrelang wurden bei Ikea in Frankreich unbequeme Mitarbeiter auf Geheiß der Chefs bespitzelt. Nun hat der Prozess gegen die Verantwortlichen begonnen.">
			<meta name="author" content="Ralf Klingsieck, Paris">
	<!-- www.neues-deutschland.de -->
			<meta name="robots" content="index, follow, noarchive, all, max-snippet:200, max-image-preview:large">
		<meta name="msapplication-TileColor" content="#004a4e">
	<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144.png">
			<script type="application/ld+json">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</script>
 				<meta property="og:url" content="https://www.neues-deutschland.de/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Nachforschung in »industriellem Ausmaß« (neues deutschland)">
					<meta property="og:description" content="Jahrelang wurden bei Ikea in Frankreich unbequeme Mitarbeiter auf Geheiß der Chefs bespitzelt. Nun hat der Prozess gegen die Verantwortlichen begonnen.">
					<meta property="og:image" content="https://www.neues-deutschland.de/img/1200/230706">
						<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://www.neues-deutschland.de/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html">
		<meta name="twitter:title" content="Nachforschung in »industriellem Ausmaß«">
					<meta name="twitter:description" content="Jahrelang wurden bei Ikea in Frankreich unbequeme Mitarbeiter auf Geheiß der Chefs bespitzelt. Nun hat der Prozess gegen die Verantwortlichen begonnen.">
					<meta name="twitter:image" content="https://www.neues-deutschland.de/img/800/230706">
				<meta name="twitter:site" content="@ndaktuell">
				<link rel="alternate" type="application/rss+xml" title="nd-Tagesausgabe als RSS-Feed" href="/rss/neues-deutschland.xml">
	<link rel="alternate" type="application/rss+xml" title="nd: Die neuesten Artikel" href="/rss/aktuell.php">
	<link rel="alternate" type="application/rss+xml" title="nd: nd-Commune (RSS-Feed)" href="/rss/nd-commune.xml"><link rel="alternate" type="application/rss+xml" title="nd: Politik (RSS-Feed)" href="/rss/politik.xml"><link rel="alternate" type="application/rss+xml" title="nd: OXI (RSS-Feed)" href="/rss/oxi.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wirtschaft und Umwelt (RSS-Feed)" href="/rss/wirtschaft-umwelt.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kommentare (RSS-Feed)" href="/rss/kommentare.xml"><link rel="alternate" type="application/rss+xml" title="nd: Debatte (RSS-Feed)" href="/rss/debatte.xml"><link rel="alternate" type="application/rss+xml" title="nd: Unten links (RSS-Feed)" href="/rss/unten_links.xml"><link rel="alternate" type="application/rss+xml" title="nd: Berlin (RSS-Feed)" href="/rss/berlin.xml"><link rel="alternate" type="application/rss+xml" title="nd: Brandenburg (RSS-Feed)" href="/rss/brandenburg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Kultur (RSS-Feed)" href="/rss/kultur.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wissen (RSS-Feed)" href="/rss/wissen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sport (RSS-Feed)" href="/rss/sport.xml"><link rel="alternate" type="application/rss+xml" title="nd: Reise (RSS-Feed)" href="/rss/reise.xml"><link rel="alternate" type="application/rss+xml" title="nd: Gesund leben (RSS-Feed)" href="/rss/gesund_leben.xml"><link rel="alternate" type="application/rss+xml" title="nd: Ratgeber (RSS-Feed)" href="/rss/ratgeber.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vom Nordpol zum Südpol zu Fuß (RSS-Feed)" href="/rss/nordpolsuedpol.xml"><link rel="alternate" type="application/rss+xml" title="nd: Klima und Wandel (RSS-Feed)" href="/rss/linkesklima.xml"><link rel="alternate" type="application/rss+xml" title="nd: In eigener Sache (RSS-Feed)" href="/rss/hausblog.xml"><link rel="alternate" type="application/rss+xml" title="nd: Linksbündig (RSS-Feed)" href="/rss/linksbuendig.xml"><link rel="alternate" type="application/rss+xml" title="nd: Wort und Wahn (RSS-Feed)" href="/rss/wort-und-wahn.xml"><link rel="alternate" type="application/rss+xml" title="nd: In Bewegung (RSS-Feed)" href="/rss/in-bewegung.xml"><link rel="alternate" type="application/rss+xml" title="nd: Sonntagsschuss (RSS-Feed)" href="/rss/sonntagsschuss.xml"><link rel="alternate" type="application/rss+xml" title="nd: Vleischeslust (RSS-Feed)" href="/rss/vleischeslust.xml"><link rel="alternate" type="application/rss+xml" title="nd: Video (RSS-Feed)" href="/rss/video.xml"><link rel="alternate" type="application/rss+xml" title="nd: Der Heppenheimer Hiob (RSS-Feed)" href="/rss/heppenheimer.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das APO-Lexikon (RSS-Feed)" href="/rss/apolexikon.xml"><link rel="alternate" type="application/rss+xml" title="nd: Montagmorgen (RSS-Feed)" href="/rss/montagmorgen.xml"><link rel="alternate" type="application/rss+xml" title="nd: Netzwoche (RSS-Feed)" href="/rss/blogwoche.xml"><link rel="alternate" type="application/rss+xml" title="nd: Plattenbau (RSS-Feed)" href="/rss/plattenbau.xml"><link rel="alternate" type="application/rss+xml" title="nd: Im Gespräch (RSS-Feed)" href="/rss/imgespraech.xml"><link rel="alternate" type="application/rss+xml" title="nd: &quot;1 Minute 24&quot; - Im Paternoster um die Welt (RSS-Feed)" href="/rss/paternoster.xml"><link rel="alternate" type="application/rss+xml" title="nd: Serienkiller (RSS-Feed)" href="/rss/serienkiller.xml"><link rel="alternate" type="application/rss+xml" title="nd: Das kann weg (RSS-Feed)" href="/rss/das-kann-weg.xml"><link rel="alternate" type="application/rss+xml" title="nd: Die andere Türkei (RSS-Feed)" href="/rss/die-andere-tuerkei.xml">	<link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/css/design.css?v4698">
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="/js/CSS-Variables-Polyfill-for-IE11/CSS-Variables-Polyfill-for-IE11.min.js"><\x2fscript>');</script>
<script src="/js/jquery/jquery-1.8.3.min.js"></script>
			<script>window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
		<script src="https://cdn.netpoint-media.de/1030856.js" async="async"></script>
	</head>

<body id="PUB" class="Not-Loggedin Article  Desktop">

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>


<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s7">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160713170997593');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" data-cmp-vendor="s7" src="about:blank" class="cmplazyload" data-cmp-src="https://www.facebook.com/tr?id=160713170997593&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<div class="Wrapper">
	<div id="AdsLocation"></div>
	<div class="Wrapper-Inner">
	<header>
		<div class="Logo" role="banner" id="top">
						<a href="/" rel="home">
				<div class="Logo-Image">
											<img src="/images/nd-website-logo-regular.svg" width="203" height="49" alt="NEUES DEUTSCHLAND: Nachrichten, Reportagen, Hintergründe aus Berlin-Brandenburg, Deutschland und der Welt.">
									</div>
			</a>
		</div>
		<nav id="Nav">
			<input type="checkbox" id="NaviCheckbox">
			<label for="NaviCheckbox"></label>
			<div class="Navi" id="Skip1">
				<div class="NavContainer">
					<div class="Navi-Main" id="navigation">
												<ul class="Product-Subnavi">
							<li class="Mobile-Only"><div class="Product"><a href="/suche/"><span>Suche</span></a></div></li>
							<li class="Active">
								<div class="Product">
									<a href="/"><span class="nd-Produkt">Aktuell</span></a>
									<div class="Product-List Desktop-Only">
	<ul>
		<li><a href="/">Aktuell</a></li>
		<li><a href="/die-woche/">Die Woche</a></li>
		<li><a href="/dossiers/">Dossiers</a></li>
		<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
		<li><a href="/rubrik/nd-commune/">Commune</a></li>
	</ul>
</div>
								</div>
																<ul class="Menu">
									<li><a href="/rubrik/meinung/">Meinung</a></li>
									<li><a href="/rubrik/politik-oekonomie/" class="Active">Politik &amp; Ökonomie</a>									</li>
									<li><a href="/rubrik/hauptstadtregion/">Hauptstadtregion</a>									</li>
									<li><a href="/rubrik/feuilleton/">Feuilleton</a>									</li>
									<li><a href="/rubrik/sport/">Sport</a></li>
									<li><a href="/podcasts/">Podcasts</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/die-woche/"><span class="nd-Produkt">Die Woche</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
																																	<li><a href="/die-woche/rubrik/politik-oekonomie">Politik &amp; Ökonomie</a></li>
																																												<li><a href="/die-woche/rubrik/kunst-kritik">Kunst &amp; Kritik</a></li>
																																												<li><a href="/die-woche/rubrik/mikroskop">Mikroskop</a></li>
																																												<li><a href="/die-woche/rubrik/begegnungen">Begegnungen</a></li>
																																												<li><a href="/die-woche/rubrik/metropole">Metropole</a></li>
																																												<li><a href="/die-woche/rubrik/sport">Sport</a></li>
																																												<li><a href="/die-woche/rubrik/reise">Reise</a></li>
																																																			</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/dossiers/"><span>Dossiers</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/dossiers/">Alle Dossiers</a></li>
									</ul>
															</li>
														<li >
								<div class="Product">
									<a href="/rubrik/ratgeber/"><span class="nd-Produkt">Ratgeber</span></a>
																	</div>
								<ul class="Menu">
									<li><a href="/rubrik/ratgeber/">Ratgeber</a></li>
									<li><a href="/rubrik/reise/">Reise</a></li>
									<li><a href="/rubrik/gesund_leben/">Gesund leben</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/rubrik/nd-commune/"><span class="nd-Produkt">Commune</span></a>
																	</div>
								<ul class="Menu Desktop-Only">
									<li><a href="/rubrik/nd-commune/">Alles aus Commune</a></li>
								</ul>
							</li>

							<!-- Meta -->
							<li >
								<div class="Product">
									<a href="/shop/"><span class="nd-Produkt">Shop</span></a>
																	</div>
																							</li>
							<li >
								<div class="Product">
									<a href="/leserreisen/"><span class="nd-Produkt">Reisen</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/leserreisen/">Alle Reisen</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/abo/"><span>Abo</span></a>
																	</div>
																<ul class="Menu">
									<li class="Desktop-Only"><a class="Active" href="/abo/">Überblick</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-print-abos.php">Gedruckte Ausgabe</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-digital-abos.php">Kombi, Online &amp; App</a></li>
									<li class="Desktop-Only"><a href="/abo/alle-probe-abos.php">Probieren</a></li>
									<li class="Desktop-Only"><a href="/abo/ndplus.php">ndPlus</a></li>
									<li><a href="/abo-service/">Abo-Service</a></li>
								</ul>

							</li>
							<li >
								<div class="Product">
									<a href="/newsletter/"><span>Newsletter</span></a>
																	</div>
																	<ul class="Menu Desktop-Only">
										<li><a href="/nd-kompakt/">nd.Kompakt</a></li>
										<li><a href="/nd-diewoche/">nd.Die Woche</a></li>
										<li><a href="/muckefuck/">Muckefuck</a></li>
									</ul>
															</li>
							<li >
								<div class="Product">
									<a href="/kontakt/9/"><span class="nd-Produkt">Verlag</span></a>
																	</div>
								<ul class="Menu">
									<li class="Desktop-Only"><a href="/shop/">Shop</a></li>
									<li><a href="/termine/">Termine</a></li>
									<li class="Desktop-Only"><a href="/leserreisen/">Reisen</a></li>
									<li><a href="/kontakt/">Kontakt</a></li>
									<li><a href="/anzeigen/">Anzeigen</a></li>
									<li><a href="/jobs/">Jobangebote</a></li>
								</ul>
							</li>
							<li >
								<div class="Product">
									<a href="/profile/"><span>mein nd</span></a>
																	</div>
								<ul class="Menu">
																			<li class="Desktop-Only"><a href="/profile/register.php"><span>Login</span></a></li>
																		<li>
																					<a href="/profile/epaper-login.php"><span>E-Paper</span></a>
																			</li>
									<li><a class="piwik_download" href="/epub/epub.php?day=aktuell" onClick="javascript:_paq.push([\'trackLink\', \''.DOMAIN_MAIN.'/epub/epub.php', ˜'link\']);"><span>Aktuelle Ausgabe als ePUB</span></a></li>
									<li><a class="piwik_download" href="/download.php?edition=a"><span>Aktuelle Ausgabe als PDF</span></a></li>

								</ul>
							</li>
													</ul>
						<ul class="Mobile-Social Mobile-Only">
							<li class="Twitter"><a href="https://twitter.com/ndaktuell" target="_blank"><i>Twitter</i></a></li>
							<li class="Facebook"><a href="https://de-de.facebook.com/neuesdeutschland" target="_blank"><i>Facebook</i></a></li>
													</ul>
					</div><!-- .Navi-Main -->
				</div>
			</div><!-- .Navi -->
		</nav>
					<div class="Meta Desktop-Only">
				<ul class="User-Meta">
					<li class="Meta-Login">
													<a href="/profile/register.php">mein nd</a>
											</li>
					<li class="Meta-Newsletter"><a href="/newsletter/">Newsletter</a></li>
										<li class="Meta-Abo"><a href="/abo/">Abo</a></li>
					<li class="Quicksearch">
						<form action="/suche/" method="get" role="search">
														<p class="Input Text F_and"><label for="and">Suchausdruck*</label><input type="text" id="and" name="and" value="" placeholder="Suchbegriff eingeben"></p>
							<p class="Input Submit F_search"><input type="submit" name="search" value="Suchen" ></p>
							<input type="hidden" name="modus" value="0" >
							<input type="hidden" name="display" value="1" >
							<input type="hidden" name="sort" value="1" >
						</form>
					</li><!-- .Quicksearch -->
				</ul>
									<nav class="Desktop-Only">
						<a class="meta-navbar-toggler icon" href="#"></a>
						<ul id="Meta">
							<li><a href="/shop/">Shop</a></li>
							<li><a href="/leserreisen/">Leserreisen</a></li>
							<li><a href="/termine/">Termine</a></li>
							<li><a href="/anzeigen/">Anzeigen</a></li>
							<li><a href="/jobs/">Jobangebote</a></li>
							<li><a href="/kontakt/">Kontakt</a></li>
													</ul>
						<script>
						var meta_navbar_toggler = document.querySelector('.meta-navbar-toggler'),
						nav_container = document.querySelector('.Meta');
						meta_navbar_toggler.onclick = function(e) {
							e.preventDefault();
							nav_container.classList.toggle('metanav-open');
						}
						</script>
					</nav>
							</div><!-- .Meta -->
			</header>

		<div class="Main" id="Skip2">
		<main>
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_900x300 (5597286) -->


			<div class="Ad-Nofloat Ad-900">
			<div class="Ad-Title">Werbung</div>
			<div id="npm_5597286"></div>
		</div>
	

<div class="Article Main-Indent" id="item-1149867"><!-- Blendle -->

<article>


<div class="Deck">
<ul>
	<li class="Kicker"><a href="/rubrik/wirtschaft-umwelt">Wirtschaft und Umwelt</a></li>
	<li class="Kicker">Ikea</li>
</ul>
</div><!-- .Deck -->

<h1>Nachforschung in »industriellem Ausmaß«</h1>
	<h2>Ikea-Manager wegen Bespitzelung von Mitarbeitern und Gewerkschaftern in Frankreich vor Gericht</h2>

<ul class="Infoline">
	<li class="Author">Von Ralf Klingsieck, Paris</li>
	<li class="Date"><time>22.03.2021, 18:28 Uhr</time></li>
<li class="Reading-Time">Lesedauer: 3 Min.</li>
</ul><!-- .Infoline -->

<style>@import url(/css/paywall3.css?v4698);</style>


<div class="Content">



<div class="Image Big">
				<figure><picture><source media="(min-width: 900px)" srcset="/img/1020/230706"><source media="(min-width: 600px)" srcset="/img/800/230706"><source media="(min-width: 400px)" srcset="/img/490/230706"><img id="img230706" src="/img/320/230706" alt="Ikea: Nachforschung in &raquo;industriellem Ausma&szlig;&laquo;"></source></source></source></picture><figcaption><div class="Title"></div>
						<div class="Copyright">Foto: dpa/Jan Woitas</div>
					</figcaption></figure></div><!-- .Image .Big --><p>Ein Dutzend ehemaliger Spitzenmanager und Filialleiter von Ikea France sowie ein Detektiv und vier Polizisten stehen seit Montag in Versailles bei Paris vor Gericht wegen Bespitzelung von Bewerbern, Mitarbeitern des schwedischen Einrichtungshauses und vor allem von Gewerkschaftsvertretern. Das von ihnen ab 2003 aufgebaute Spionagesystem war 2012 durch Enth&uuml;llungen in den franz&ouml;sischen Medien und eine Anzeige bei der Staatsanwaltschaft aufgeflogen.</p>



<p>Im Zuge der Ver&ouml;ffentlichungen wurde zun&auml;chst der Mail-Austausch zwischen Jean-Fran&ccedil;ois Paris, dem Sicherheitschef von Ikea France, und Jean-Pierre Four&egrave;s, dem Direktor einer Privatdetektiv-Agentur, publik. Demnach &uuml;bermittelte der Ikea-Manager die Namen, Geburtsdaten und Sozialversicherungsnummern von &raquo;Verd&auml;chtigen&laquo; und beauftragte die Agentur, Informationen &uuml;ber deren Familienverh&auml;ltnisse und Privatleben, ihre Mitgliedschaft in Parteien, Organisationen oder Gewerkschaften, eventuelle Vorstrafen und andere &raquo;sicherheitsrelevante&laquo; Fakten zu beschaffen. Dabei muss beiden Partnern bewusst gewesen sein, dass sie gegen das Recht auf den Schutz der Privatsph&auml;re und gegen das Verbot der illegalen Sammlung personenbezogener Daten verstie&szlig;en. Mitunter kamen auch noch rassistische Ressentiments hinzu: So wurde bei der Anfrage zu einem Paar erg&auml;nzt, dass sie Roma seien und damit &raquo;m&ouml;glicherweise zu Gewalt neigen&laquo;.</p>



<p>Ein weiterer Fall: Zu einem Mitarbeiter wurde pr&auml;zisiert, er sei &raquo;von einem Tag zum anderen fordernder&laquo; geworden. Daher wolle man wissen, &raquo;woher diese Verhaltens&auml;nderung kommt&laquo;. Um die Richtung der Nachforschungen vorzugeben, wurde zu dem Mann noch mitgeteilt, dass er &raquo;Globalisierungskritiker&laquo; und &raquo;m&ouml;glicherweise bei Attac aktiv&laquo; sei. Dieser Auftrag gipfelte in der Frage, ob hier &raquo;&ouml;koterroristische Gefahr&laquo; bestehe.</p>



<p>Doch bei den Bespitzelungen ging es mit der Zeit nicht mehr um Nachforschungen bei einzelnen Personen. Wie die Ermittler feststellten, h&auml;tten die Auftr&auml;ge &raquo;industrielle Ausma&szlig;e&laquo; angenommen. Meist wurden gleich Informationen zu Dutzenden Personen angefordert und in einem Fall eine Liste mit Namen von insgesamt 203 Mitarbeitern &uuml;bermittelt.</p>



<p>Oft teilte der Sicherheitschef von Ikea mit, dass die Detektei Informationen aus dem streng vertraulichen Vorstrafenregister beschaffen k&ouml;nne oder aus der polizeiinternen Datei STIC. In dieser finden sich alle Informationen aus Ermittlungen zu Straftaten, auch wenn die Verd&auml;chtigten nicht strafrechtlich belangt oder sp&auml;ter sogar &raquo;reingewaschen&laquo; werden. Die Weitergabe solcher Informationen aus der STIC-Datei wird den vier Polizisten auf der Anklagebank vorgeworfen.</p>



<p>Besonderes Aufsehen erregte der Fall des Verk&auml;ufers Adel Amara. Den unbequemen Gewerkschaftsvertreter in der Ikea-Filiale Franconville im Nordwesten von Paris wollte die Direktion unbedingt loswerden. Darum wurde 2010 die Sicherheitsfirma GSG beauftragt, Amara eine Falle zu stellen und &raquo;juristisch unangreifbare Fakten&laquo; zu beschaffen. Um ihn zu beobachten und das Personal auszuhorchen, wurde in der Filiale eine GSG-Mitarbeiterin als Kassiererin eingestellt, und ein pensionierter Polizist, der kurzfristig zum Sicherheitsverantwortlichen gemacht wurde, ermittelte gegen Amara nach eigenen Angaben &raquo;wie in einem Kriminalfall&laquo;. Der Gewerkschafter wurde schlie&szlig;lich 2011 wegen angeblichen Mobbens anderer Mitarbeiter entlassen. Das von ihm angerufene Arbeitsgericht sah diesen Vorwurf hingegen nicht best&auml;tigt.</p>



<p>Den Ermittlern gegen&uuml;ber sagte der Ikea-Sicherheitschef, dass er nicht aus eigener Initiative heraus gehandelt habe. Der Generaldirektor von Ikea France, Jean-Louis Baillot, sei &uuml;ber das Vorgehen informiert gewesen und habe dieses sogar gefordert.</p>



<p>Neben Baillot geh&ouml;rt auch der damalige Finanzdirektor der franz&ouml;sischen Ikea-Tochter zu den Angeklagten. Er hat die Rechnungen der Detektei, die sich &uuml;ber die Jahre auf mehrere hunderttausend Euro summierten, abgezeichnet und musste somit ebenfalls &uuml;ber die illegalen Machenschaften im Bilde gewesen sein.</p>



			<div class="Content-Ad" id="ArticleContentAd">
		
<!-- Banner-ID: 1331 -->
<div class="AdsCt">
<div class="Ad-Inner" id="Ad-1331">
<script>document.getElementById('Ad-1331').innerHTML = '<a href="\/bannercount.php?id=1331&amp;link=https:\/\/mariaundderparagraph.de\/"  target="_blank"><img src="\/bannerdeliver.php?id=1331&amp;tsp=1616446441" alt="Ausstellung "Maria..." 300x250" width="300" height="250" \/><\/a>';
</script>

</div></div><!-- .AdsCt -->
		</div><!-- #Content-Ad -->
		<script>
		$(document).ready(function() {
			if ($('.Content > p').length > 2) {
				if ($('.Content > p:eq(2) > div')) $('.Content > p:eq(1)').before($('#ArticleContentAd'));
				else $('.Content > p:eq(2)').before($('#ArticleContentAd'));
			}
		});
		</script>
	
</div><!-- .Content -->


	<section class="Artikel-Spende">
		<h3><span>nd Journalismus von links lebt vom Engagement seiner Leser:innen</span></h3>
		<div class="Artikel-Spende-Content"><p>Wir haben uns angesichts der Erfahrungen der Corona-Pandemie entschieden, unseren Journalismus auf unserer Webseite dauerhaft frei zugänglich und damit für jede:n Interessierte:n verfügbar zu machen.</p>

<p>Wie bei unseren Print- und epaper-Ausgaben steckt in jedem veröffentlichten Artikel unsere Arbeit als Autor:in, Redakteur:in, Techniker:in oder Verlagsmitarbeiter:in. Sie macht diesen Journalismus erst möglich.</p>

<p>Jetzt mit wenigen Klicks freiwillig unterstützen!</p></div>
		<div class="Artikel-Spende-Choose">
			<div class="Artikel-Spende-Label">Unterstützen über:</div>
			<ul class="Services">
				<li id="BTPayPal"><img src="/images/paywall-paypal.svg" width="80" alt="PayPal"></li>
				<li id="BTSofort"><img src="/images/paywall-sofort-ueberweisung.png" width="80" alt="Sofortüberweisung"></li>
							</ul>
		</div><!-- Artikel-Spende-Choose -->
		<ul class="Pay">
			<li id="FSPayPal">
								<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" alt="PayPal" style="height: auto">
					<div>
						<input type="hidden" name="cmd" value="_s-xclick">
						<input type="hidden" name="hosted_button_id" value="6SUKTPPB2X862">
						<input type="hidden" name="on0" value="Journalismus unterstützen">
						<input type="hidden" name="currency_code" value="EUR">
					</div>
									<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_os0"><label for="os0">Betrag</label><select name="os0" id="os0">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
											</li>
			<li id="FSSofort">
				<form method="post" action="https://www.sofort.com/payment/start" style="height: auto">
					<div>
						<input type="hidden" name="user_id" value="93246">
						<input type="hidden" name="project_id" value="204742">
						<input type="hidden" name="reason_1" value="nd-Paywall">
						<input type="hidden" name="reason_2" value="Bestellnummer">
						<input type="hidden" name="return" value="/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_amount"><label for="amount">Betrag</label><select name="amount" id="amount">
<option value="2,50 EUR">2,50 EUR</option>
<option value="5 EUR">5 EUR</option>
<option value="10 EUR">10 EUR</option>
<option value="25 EUR">25 EUR</option>
<option value="50 EUR">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
			<li id="FSLastschrift">
				<form method="post" action="/abo/freiabo.php" style="height: auto">
					<div>
						<input type="hidden" name="action" value="paywall">
						<input type="hidden" name="return" value="/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html?element=3">
					</div>
					<div class="Arranged">
					<div class="Field Field-Quarter">
						<p class="Select F_tariff"><label for="tariff">Betrag</label><select name="tariff" id="tariff">
<option value="2,50">2,50 EUR</option>
<option value="5">5 EUR</option>
<option value="10">10 EUR</option>
<option value="25">25 EUR</option>
<option value="50">50 EUR</option>
</select></p>
											</div>
					<div class="Field Field-Third Support-Button">
						<p class="Input Submit F_xsubmit"><input type="submit" name="xsubmit" value="Jetzt unterstützen!" ></p>
					</div>
					<div class="Clear"></div>
					</div>
				</form>
			</li>
		</ul>
	</section>
	<script>
	$(document).ready(function() {
		$('#BTPayPal').addClass('active');
		// $('#FSPayPal').hide();
		$('#FSSofort').hide();
		$('#FSLastschrift').hide();
		$("#BTPayPal").on('click', function(){
 			$('#FSPayPal').show();
			$('#FSSofort').hide();
			$('#FSLastschrift').hide();
			$('#BTPayPal').addClass('active');
			$('#BTSofort').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTSofort").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSLastschrift').hide();
			$('#FSSofort').show();
			$('#BTSofort').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTLastschrift').removeClass('active');
		});
		$("#BTLastschrift").on('click', function(){
 			$('#FSPayPal').hide();
			$('#FSSofort').hide();
			$('#FSLastschrift').show();
			$('#BTLastschrift').addClass('active');
			$('#BTPayPal').removeClass('active');
			$('#BTSofort').removeClass('active');
		});

		$('#FSPayPal form, #FSSofort form, #FSLastschrift form').on('submit', function(evn){
			evn.preventDefault();
			$.ajax({
				url: "/artikel/donationelementcounter.php?element=3",
			}).done(function() {
				evn.target.submit();
			});
		});
	});
	</script>


	
<div class="Clear"></div>

</article>

<aside>
	
	<div class="Infobox Entire" id="Infobox"><div class="Label-with-glyph-Big">Teller und Rand - der Podcast zu internationaler Politik</div>
						<div class="Image"><img src="/img/320/221303" alt="" title="">									</div>
				<p><a href="http://dasnd.de/tellerrand">Teller und Rand</a> ist der neue ndPodcast zu internationaler Politik. Andreas Krämer und Rob Wessel servieren jeden Monat aktuelle politische Ereignisse aus der ganzen Welt und tischen dabei auf, was sich abseits der medialen Aufmerksamkeit abspielt. Links, kritisch, antikolonialistisch.&nbsp;</p><div class="Clear"></div></div><!-- .Infobox -->
	<script src="/js/infobox.js"></script>
	<script>
	$(document).ready(function() {
		if ($('.Content > p').length > 1) {
			$('.Content > p:eq(2)').prepend($('#Infobox'));
		}
	});
	</script>

	
	
	<div class="Tags-And-Tools">
		<div class="Article-Footer-Item Tools">
	<div class="Label">Artikel teilen</div>
	<ul>
				<li class="Twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Nachforschung in »industriellem Ausmaß«&url=https://www.neues-deutschland.de/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html%3Fpk_campaign%3DSocialMedia&via=ndaktuell"><i aria-hidden="true"></i></a></li>
		<li class="Facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.neues-deutschland.de/artikel/1149867.ikea-nachforschung-in-industriellem-ausmass.html?pk_campaign=SocialMedia"><i aria-hidden="true"></i></a></li>
		<li class="Print"><a rel="nofollow" href="?action=print" target="_blank"><i aria-hidden="true"></i></a></li>
		<li class="Send"><a rel="nofollow" href="?action=mail"><i aria-hidden="true"></i></a></li>
					<li class="Letter"><a rel="nofollow" href="/leserbrief/?id=1149867">Leser*innenbrief schreiben</a></li>
			</ul>
</div><!-- .Tools -->					<div class="Article-Footer-Item Tags">
				<div class="Label">Schlagwörter</div>
				<ul>
									<li><a href="/tag/Frankreich">Frankreich </a></li>
									<li><a href="/tag/Ikea">Ikea </a></li>
								</ul>
			</div><!-- .Tags -->
			</div><!-- .Tags-And-Tools -->

	

	
	
		

</aside>

</div><!-- .Article -->

		<div class="Slider Mehr-aus">
		<div class="Label-with-glyph-Small">Mehr aus: Wirtschaft und Umwelt</div>
		<div class="Arrows"></div>
		<div class="Carousel Four-Items">
									<div class="Wrap">
					<a href="/artikel/1149867.nachforschung-in-industriellem-ausmass.html">
						<figure style="background-image: url('/img/320/230706')">
							<i><img src="/img/320/230706" alt=""></i>
						</figure>
						<h4>Nachforschung in »industriellem Ausmaß«</h4>
													<p>Ikea-Manager wegen Bespitzelung von Mitarbeitern und Gewerkschaftern in Frankreich vor Gericht</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149845.mehr-als-unterschriften-gegen-patente-auf-gezuechtete-pflanzen-und-tiere.html">
						<figure style="background-image: url('/img/320/230672')">
							<i><img src="/img/320/230672" alt=""></i>
						</figure>
						<h4>Mehr als 175.000 Unterschriften gegen Patente auf gezüchtete Pflanzen und Tiere</h4>
													<p>Protest vor dem Europäischen Patentamt in München gegen »rechtliche Schlupflöcher«</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149824.coronavirus-wird-zum-goldesel.html">
						<figure style="background-image: url('/img/320/230645')">
							<i><img src="/img/320/230645" alt=""></i>
						</figure>
						<h4>Coronavirus wird zum Goldesel</h4>
													<p>Die Massenproduktion von Vakzinen dürfte ein sehr gutes Geschäft werden - weniger für die Impfstoffhersteller als für viele Mittelständler außerhalb der Pharmaindustrie</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149807.hightech-aus-dem-fachwerkhaus.html">
						<figure style="background-image: url('/img/320/230628')">
							<i><img src="/img/320/230628" alt=""></i>
						</figure>
						<h4>Hightech aus dem Fachwerkhaus</h4>
													<p>Zwei Brüder aus der Nähe von Kassel bauen Mobiltelefone so fair und ökologisch wie möglich</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149800.der-retter-wird-zur-gefahr.html">
						<figure style="background-image: url('/img/320/230622')">
							<i><img src="/img/320/230622" alt=""></i>
						</figure>
						<h4>Der Retter wird zur Gefahr</h4>
													<p>Das weltgrößte Regenwaldgebiet treibt wegen des Raubbaus mittlerweile die globale Erwärmung an</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149798.keine-verurteilung-fuer-oel-multis.html">
						<figure style="background-image: url('/img/320/230636')">
							<i><img src="/img/320/230636" alt=""></i>
						</figure>
						<h4>Keine Verurteilung für Öl-Multis</h4>
													<p>Die Konzerne Eni und Shell sind nach einem jahrelangen Prozess vom Korruptionsvorwurf freigesprochen</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149748.manege-geschlossen.html">
						<figure style="background-image: url('/img/320/230570')">
							<i><img src="/img/320/230570" alt=""></i>
						</figure>
						<h4>Manege geschlossen</h4>
													<p>Der Zirkus Busch ist einer der traditionsreichsten im Land. Der Lockdown bringt Familie Scholl, die ihn seit Generationen betreibt, an den Rand der Existenz.</p>
											</a>
				</div>
												<div class="Wrap">
					<a href="/artikel/1149707.flugware-statt-passagiere-an-bord.html">
						<figure style="background-image: url('/img/320/230531')">
							<i><img src="/img/320/230531" alt=""></i>
						</figure>
						<h4>Flugware statt Passagiere an Bord</h4>
													<p>Die Luftfahrtbranche ist trotz immenser Staatshilfen wegen der Corona-Pandemie weltweit weiterhin am Boden</p>
											</a>
				</div>
							</div><!-- .Carousel -->
		</div><!-- .Slider -->
	

<div class="Slider Corona-Carousel"><div class="Label-with-glyph-Small">Solidarisches Berlin und Brandenburg</div><div class="Arrows"></div><div class="Carousel Three-Items"><div class="Wrap"><a href="/artikel/1148891.solidarisch-in-berlin-notfalltraining-im-kreisssaal.html"><div class="Title">Notfalltraining im Kreißsaal</div><p>Teil 13 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148579.corona-pandemie-therapie-ueber-videocall.html"><figure style="background-image: url('/img/320/229125')"><i><img src="/img/320/229125" alt="" title=""></i><div class="Credits">unsplash/Nick Morrison</div></figure><div class="Title">Therapie über Videocall</div><p>Teil 12 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148282.coronakrise-impfen-fuer-die-rueckkehr-zur-normalitaet.html"><div class="Title">Impfen für die Rückkehr zur Normalität</div><p>Teil 11 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div><div class="Wrap"><a href="/artikel/1148015.erzieherinnen-distanzhalten-ist-in-kitas-nicht-moeglich.html"><div class="Title">Distanzhalten ist in Kitas nicht möglich</div><p>Teil 10 unserer Serie über Menschen in Berufen, die die Coronakrise besonders trifft</p></a></div></div></div>

<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
<!-- Fri, 17 May 2019 09:45:39 +0200 -->
		</main>
	</div><!-- .Main -->
		<div class="Clear"></div>
		<footer>
		<div class="Footer">											<div class="nd-Formate">
					<div class="Lametta">nd ohne Papier? Klar!<br>Was darf's denn sein?</div>
					<div class="Label-with-glyph-Big">nd Newsletter</div>
					<ul class="Formate">
						<li>
							<div class="Image"><a href="/nd-kompakt/"><img src="/images/der-tag-avatar.png" width="300" height="300" alt="Der Tag"></a></div>
							<div class="Wrap">
								<a href="/nd-kompakt/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Aufgeweckte</div>
								<div class="Teaser">Wir bringen Ordnung in den Nachrichtenwahnsinn und Sie erfahren bereits am Abend, was am nächsten Morgen wichtig ist.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/nd-diewoche/"><img src="/images/die-woche-avatar.png" width="300" height="300" alt="Die Woche"></a></div>
							<div class="Wrap">
								<a href="/nd-diewoche/">
								<div class="Kicker">wöchentliche nd-News</div>
								<div class="Label">Für Ausgeschlafene</div>
								<div class="Teaser">Schauen Sie mit uns auf die wichtigsten Themen der Woche und lesen die Highlights der Samstagsausgabe bereits am Freitag.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
						<li>
							<div class="Image"><a href="/muckefuck/"><img src="/images/muckefuck-avatar.png" width="300" height="300" alt="Muckefuck"></a></div>
							<div class="Wrap">
								<a href="/muckefuck/">
								<div class="Kicker">tägliche nd-News</div>
								<div class="Label">Für Berlin</div>
								<div class="Teaser">Morgens schon erfahren, wofür in Berlin tagsüber gestritten werden muss und wo abends noch was geht.</div>
								</a>
							</div><!-- .Wrap -->
						</li>
					</ul>
				</div><!-- .nd-Formate -->
										<div class="Footer-Navi">
					<ul>
						<li><a href="/abo/">Abo</a></li>
												<li><a href="/download.php?edition=a">PDF</a>  |
							<a href="/epub/epub.php?day=aktuell">E-Pub</a> |
															<a href="/profile/epaper-login.php">nd-ePaper</a>
													</li>
						<li><a href="/newsletter/">Newsletter</a></li>
											</ul>
					<ul>
						<li><a href="/redaktion/">Die Redaktion</a></li>
						<li><a href="/gastautoren/">Gastautor*innen</a></li>
						<li><a href="/kontakt/9">Verlag</a></li>
						<li><a href="/shop/">Shop</a></li>
						<li><a href="/leserreisen/">Reisen</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/jobs/">Jobangebote</a></li>
						<li><a href="/anzeigen/">Anzeigen</a></li>
						<li><a href="/anzeigen/printausgabe.php">Mediadaten</a></li>
					</ul>
					<ul>
						<li><a href="/kontakt/1">Impressum</a></li>
						<li><a href="/kontakt/4">Datenschutz</a></li>
						<li><a href="/nd_extra/">Beilagen</a></li>
						<li><a href="/agb.php">AGB</a></li>
					</ul>
					<ul>
						<li><a href="/archiv.php">Archiv</a></li>
						<li><a href="/tag/">Schlagwörter</a></li>
						<li><a href="/rss.php">RSS-Feeds</a></li>
						<li><a href="/termine/">Termine</a></li>
					</ul>
					<ul>
						<li><a href="https://oxiblog.de/" target="_blank">OXI</a></li>
						<li><a href="https://www.supernovamag.de/" target="_blank">Supernova</a></li>
						<li><a href="https://www.die-zukunft.eu/" target="_blank">Die Zukunft</a></li>
					</ul>
				</div><!-- .Footer-Navi -->
				<div class="Clear"></div>
					</div><!-- .Footer -->
	</footer>
</div><!-- .Wrapper-Inner -->
<div class="Footer-Note">
			<ul class="Mobile-Only Footer-Meta">
			<li><a href="/kontakt/1">Impressum</a></li>
			<li><a href="/kontakt/4">Datenschutz</a></li>
			<li><a href="/nd_extra/">Beilagen</a></li>
			<li><a href="/agb.php">AGB</a></li>
		</ul>
		<p>Hinweis zum Datenschutz: Wir setzen für unsere Zugriffsstatistiken das Programm Matomo ein.</p><p>Besuche und Aktionen auf dieser Webseite werden statistisch erfasst und ausschließlich anonymisiert gespeichert.</p>
	<p class="Legal">&copy; Redaktion neues deutschland. Realisation: <a href="https://www.warenform.net" target="_blank">WARENFORM</a>. Hosting: <a href="https://www.sinma.de" target="_blank">SINMA</a>.</p>
</div>
</div><!-- .Wrapper -->
<link rel="stylesheet" href="/css/toastr.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<script src="/js/jquery/jquery.imageToggle.js"></script>
<script src="/js/jquery/jquery.cookie.min.js"></script>
<script src="/js/embed.min.js"></script>
<script src="/js/jquery/slick.min.js"></script>
<script>
	$(document).ready(function() {
		$('.Carousel.Two-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 2,
				responsive: [
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Three-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 3,
				responsive: [
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
		$('.Carousel.Four-Items').each(function() {
			$(this).slick({
				arrows: true,
				appendArrows: $(this).parents('.Slider').find('.Arrows'),
				dots: false,
				infinite: true,
				speed: 300,
				slidesToShow: 4,
				responsive: [
					{
						breakpoint: 960,
						settings: {
							slidesToShow: 3
						}
					},
					{
						breakpoint: 760,
						settings: {
							slidesToShow: 2
						}
					},
					{
						breakpoint: 640,
						settings: {
							slidesToShow: 1
						}
					}
				]
			});
		});
	});
/* $(document).ready(function(){$(".Carousel.Two-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:2,responsive:[{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Three-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:3,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})}),$(".Carousel.Four-Items").each(function(){$(this).slick({arrows:!0,appendArrows:$(this).parents(".Slider").find(".Arrows"),dots:!1,infinite:!0,speed:300,slidesToShow:4,responsive:[{breakpoint:1e3,settings:{slidesToShow:2}},{breakpoint:640,settings:{slidesToShow:1}}]})})}); */
</script>

<!-- Piwik -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="c10787">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
  var u="https://stats.warenform.de/nd/";
  _paq.push(['setTrackerUrl', u+'piwik.php']);
  _paq.push(['setSiteId', 1]);
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.setAttribute('data-cmp-ab', '1');g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

						
<div class="Ads" id="Ads">
		<div class="Ad1">
			<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_728x90 (1720835) -->
			<div class="Ad-Inner">
				<div id="npm_1720835"></div>
			</div>
		</div><!-- .Ad2 -->

		<div class="Ad2">
		<!--Async Tag // Tag for network 59: Netpoint Media // Website: NEUES-DEUTSCHLAND.DE // Placement: neu_rotation_160x600 (1720836) -->
		<div id="npm_1720836"></div>
		</div><!-- .Ad2 -->
		<div class="Clear"></div>
</div><!-- .Ads -->			<div id="npm_1720834"></div>
			<script>
			$(document).ready(function() {
				$("#Ads").appendTo("#AdsLocation");
			});
			</script>
				<script>try{ ADNPM.cmd.push(function(){ADNPM.loadAll()}); }catch(e){}</script>
	</body>
</html>
